<!DOCTYPE html> <html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront" class="ng-scope"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style>
  <base href="/">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

  <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml">
  <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png">
  <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png">
  <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png">

  <!-- FB OG -->
  <meta property="og:title" content="Fiber skal overvåke trafikken | Computerworld">
  <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/its%20test%20akustiske%20fibre%202.jpg">
  <meta property="og:site_name" content="Computerworld">
  <meta property="og:url" content="http://www.cw.no/artikkel/fiber/fiber-skal-overvake-trafikken">
  <meta name="description" property="og:description" content="Statens vegvesen eksperimenterer med trafikkovervåking via fiberkabler. Dette er spennende anvendt teknologi.">
  <meta name="author" content="Gisle Orlund">

  <!-- Twitter Meta -->
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@ComputerworldNO">
  <meta name="twitter:title" content="Fiber skal overvåke trafikken | Computerworld">
  <meta name="twitter:description" content="Statens vegvesen eksperimenterer med trafikkovervåking via fiberkabler. Dette er spennende anvendt teknologi.">
  <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/its%20test%20akustiske%20fibre%202.jpg">

  <title>Fiber skal overvåke trafikken | Computerworld</title>
  <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css">
  <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css">

  <link href="/sites/computerworld/css/icons.css?1517590729" rel="stylesheet">
  <link href="/css/computerworld.css?1517590729" rel="stylesheet">
  <link href="/css/print.css?1517590729" rel="stylesheet" media="print">


  <!-- CW Bilag -->
  <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'cwads.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script>

  <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" />
    <script src="/js/legacy/respond.min.js"></script>
    <script src="/js/legacy/html5shiv.js"></script>
  <![endif]-->
  <!--[if lt IE 10]>
    <script src="/js/legacy/xhr-xdr-adapter.js"></script>
  <![endif]-->

  <!-- Piwik -->
  <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script>
  <!-- End Piwik Code -->

  <!-- Google Analytics -->
  <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script>
  <!-- End Google Analytics -->

  <!-- Link Pulse -->
  <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script>
  <!-- End LinkPulse -->

  <!-- Cxense script begin -->
  <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script>
  <!-- Cxense script end -->
</head>
<body data-status="ready" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}">
<!-- Google Tag Manager -->
<noscript>&lt;iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"&gt;&lt;/iframe&gt;</noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script>
<!-- End Google Tag Manager -->

  <!-- EXPANDED MENU OVERLAY -->
  <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div>

  <!-- Bigboard -->
  <div class="cw-bigboard">
    <div class="big-wrapper">
      <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div>
    </div>
  </div>
  <div class="cw-bigboard-companion">
    <div class="companion-wrapper">
      <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div>
    </div>
  </div>

  <!-- AD "Leaderboard_Forside_980x150" -->
  <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div>
  <!-- AD "Leaderboard_Tablet" -->
  <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div>

  <!-- MAIN MENU -->
  <header class="cw-header">
    <div class="cw-wrapper clearfix">
      <nav class="mobile-menu">
        <ul>
          <li class="keep-mobile ng-hide" ng-show="showExpMenu">
            <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a>
          </li>
          <li class="keep-mobile" ng-show="!showExpMenu">
            <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a>
          </li>
        </ul>
      </nav>

      <nav class="main-menu">
        <ul>
          <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li>
          <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li>
          <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li>
        <ul>
      </ul></ul></nav>

      <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div>
      <div class="logo white">
        <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a>
      </div>

      <nav class="text-menu">
        <ul>
          <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li>
          <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li>
          <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li>
          <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li>
          <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li>
        </ul>
      </nav>
    </div>
  </header>
  <header class="sub-header clearfix">
    <div class="cw-wrapper">
      <nav class="sub-menu">
        <ul>
          <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li>
          <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li>
          <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li>
          <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li>
          <li><a href="http://event.cw.no/">Event</a></li>
          <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li>
          <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li>
          <li><a href="http://eavis.cw.no/">E-Avis</a></li>
        </ul>
      </nav>
    </div>
  </header>

  <!-- EXPANDED MENU -->
  <nav class="expanded-menu" ng-click="toggleExpMenu()">
    <!-- ngInclude: '/sites/computerworld/includes/expanded-menu.html' --><div class="l-row ng-scope" ng-include="'/sites/computerworld/includes/expanded-menu.html'">
<div class="menu-container ng-scope" ng-click="$event.stopPropagation()">

  <nav class="menu-content">
    <div class="nf-searchbar ng-hide" ng-show="showExpSearch">
      <form action="/s" class="ng-pristine ng-valid">
        <label for="searchBarTxt" class="visuallyhidden">Søk</label>
        <input id="searchBarTxt" type="text" name="q" placeholder="Søk...">
        <input type="submit" value="" style="display: none;">
        <span class="nf-search-cancel" ng-click="hideExpSearch()">
          <i class="i-cancel"></i>
        </span>
      </form>
    </div>
    <ul>
      <li ng-class="{'open': expMO2}">
        <i ng-click="expMO2=!expMO2"></i>
        <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a>
        <ul class="submenu">
          <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li>
        </ul>
      </li>
      <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li>
      <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li>
      <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li>
      <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li>
      <li><a href="http://event.cw.no/">Event</a></li>
      <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li>
      <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li>
      <li class="open">
        <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a>
        <ul class="submenu">
          <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li>
          <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li>
          <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li>
          <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li>
        </ul>
      </li>
    </ul>
  </nav>

</div>
</div>
  </nav>

  <!-- USER MENU -->
  <nav class="exp-user-menu" ng-click="toggleUserMenu()">
    <div class="l-row">
      <div class="menu-container" ng-click="$event.stopPropagation()">
        <nav class="menu-content">
          <ul>
            <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li>
            <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li>
            <li ng-show="!user" class=""><a href="" ng-click="frontidLogin()">Logg inn</a></li>
            <li ng-show="!user" class=""><a href="" ng-click="frontidRegister()">Registrer deg</a></li>
            <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </nav>

  <!-- SEARCH BOX -->
  <section class="l-container ng-hide" ng-show="isSearch || searchOpen">
    <header class="search--form">
      <div class="l-row">
        <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()">
          <label for="nf-search-q" class="visuallyhidden">Søk</label>
          <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid">
          <input type="submit" class="with-icon" value="b">
        </form>
      </div>
    </header>
  </section>

  <!-- MAIN CONTENT -->
  <div class="main-content">
    <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script>

    <!-- AD "Skyscraper_180x600" -->
    <div class="cw-ad-sidebar x-180-600 ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div>
    <!-- AD "Skyscraper_180x600_2" -->
    <div class="cw-ad-sidebar-left x-180-600 ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div>

    <!-- AD "Wallpaper_Ads" -->
    <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div>
    <div class="cw-ad-wall">
      <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div>
      <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div>
    </div>

    <!-- ngView:  --><div ng-view="" class="ng-scope">
<!-- ngInclude: '/sites/default/includes/404.html' --><div ng-include="'/sites/default/includes/404.html'" class="ng-scope"><!-- ngIf: notFound -->
</div>

<!-- ngIf: !notFound --><div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound">
  <!-- "Mobil_580x400_01" -->
  <div class="l-row mobile-only ad-header-top">
    <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div>
  </div>

  <div class="l-row desktop-only">
    <!-- Services Iframe -->
    <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe>
  </div>

  <!-- Full Article content -->

  <div class="l-row">
    <article role="main" class="article" itemtype="http://schema.org/Article" itemscope="">
      <!-- Article Header -->
      <header>
        <!-- <div ng-if="restrict" class="login-overlay">
          <h2>This article is available only to subscribers!</h2>
          <p>Please login to read it.</p>
          <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a>
        </div> -->

        <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope">
<!-- Image -->
<!-- ngIf: article.isImage --><figure class="image main-image ng-scope" ng-if="article.isImage">
  <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" title="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/its%20test%20akustiske%20fibre%202.jpg">
  <figcaption ng-show="article.media.image.main.caption || article.image_caption" class="">
    <p ng-bind-html="article.media.image.main.caption || article.image_caption" class="ng-binding">FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)</p>
  </figcaption>
</figure><!-- end ngIf: article.isImage -->

<!-- Video -->
<!-- ngIf: article.isVideo -->

<!-- Gallery -->
<!-- ngIf: article.isGallery -->

<!-- Map -->
<!-- ngIf: article.isMap -->
</div>

        <h1 itemprop="name headline" ng-bind-html="article.long_title" class="ng-binding">Fiber skal overvåke trafikken</h1>
        <div class="teaser ng-binding" ng-bind-html="article.intro || article.teaser">Statens vegvesen eksperimenterer med trafikkovervåking via fiberkabler. Dette er spennende anvendt teknologi.</div>

        <div class="byline clearfix">
          <!-- Author sharing -->
          <div class="author">
            <!-- ngIf: extra.mainAuthor.picture -->
            <div class="name ng-binding">Gisle Orlund</div>
            <!-- ngIf: extra.mainAuthor.mail --><div class="email ng-scope" ng-if="extra.mainAuthor.mail">
              <a ng-href="mailto:gisle.orlund@cw.no?subject=Fiber skal overvåke trafikken" target="_blank" class="ng-binding" href="mailto:gisle.orlund@cw.no?subject=Fiber skal overvåke trafikken">gisle.orlund@cw.no</a>
            </div><!-- end ngIf: extra.mainAuthor.mail -->

            <time datetime="2018-02-20" class="ng-binding">
              <span class="label">Publisert:</span> tirsdag 20. februar 2018, kl.08:46
            </time>
            <time ng-show="article.changed &gt; article.published" datetime="2018-02-20" class="ng-binding ng-hide">
              <span class="label">Endret:</span> 20. februar 2018, kl.08:46
            </time>
          </div>
          <!-- Byline sharing -->
          <div class="sharing">
            <ul>
              <!-- ngIf: extra.mainAuthor.twitter -->
              <!-- ngIf: extra.mainAuthor.facebook -->
              <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li>
            </ul>
          </div>
        </div>
      </header>

      <div class="l-inner-row">
        <div class="grid-8 article-grid">
          <!-- "Netboard_580x400_Artikkel" -->
          <!-- ngIf: !restrict --><div class="ad-fit-body tabletup-only ng-scope" ng-if="!restrict">
            <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div>
          </div><!-- end ngIf: !restrict -->

          <!-- PAYWALL POPUP -->
          <!-- ngIf: restrict -->

          <!-- ARTICLE BODY -->
          <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden ng-scope">
    <p>Det er langs E8 i Skibotndalen at eksperimentene med denne teknologien foregå. Fiberkablene som graves ned i asfalten er en del av forsknings- og utviklingsprosjektet&nbsp;Borealis langs E8 i Troms. Denne vegstrekningen i Troms er en nasjonal teststrekning der Statens vegvesen utvikler og tester intelligente transportsystem (ITS). Kablene legges noen centimeter ned i asfalten og fungerer som akustiske lyttekabler som overvåker trafikken.</p>

<p>– De foreløpige resultatene viser at fiberledningene fanger opp det vi håper på, både hvilken hastighet bilen har, hvor på vegen den ligger og når trafikken stanser helt opp, sier Karl Magne Nilsen i Statens vegvesen.</p>

<h2>Slik fungerer det</h2>

<p>Teknologien er egentlig ganske enkel. Vibrasjonene som skapes av bilene når de passerer, skaper forstyrrelser i lyset som går i fiberledningene.</p>

<p>– Lyssignalet vi får i retur fra vegen, varierer etter retninga, størrelsen og hastigheten på kjøretøyet. Variasjonene er imidlertid små, så det krever en del å analysere dette presist, sier Erling Kolltveit fra Christian Michelsen Research AS i Bergen, som er Vegvesenets forskningspartner i prosjektet.</p>

<h2>Aurora Borealis</h2>

<p>Borealis er den norske delen av et fellesprosjekt mellom Norge og Finland. Pilotprosjektet fra Skibotn til Kilpisjärvi har fått navnet «Borealis». Finland har et tilsvarende prosjekt for den videre strekningen fra Kilpisjärvi til Kolari med navnet «Aurora». Den treårige avtalen om det finsk-norske samarbeidprosjektet «Aurora Borealis» ble signert i den finske byen Muonio i februar 2016.</p>

<div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_01" target="tabletup"></div>
<p>Det første året regner Statens vegvesen med å bruke inntil 30 millioner kroner på å utvikle nye og teste kjente ITS-løsninger på denne strekningen. Pilotprosjektet kan bli forlenget med flere år, som vil innebære videre utvikling og testing av ITS-system.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
  </div></div>

          <!-- Related article list -->
          <!-- ngIf: extra.related -->

          <!-- Tags -->
          <!-- ngIf: article.tags --><div class="tag-list ng-scope" ng-if="article.tags">
            <h3>Les om:</h3>
            <ul class="tag__list inline">
              <!-- ngRepeat: k in article.tags --><li class="tag__item ng-scope" ng-repeat="k in article.tags">
                <a ng-href="/emne/fiber" class="ng-binding" href="/emne/fiber">fiber</a>
              </li><!-- end ngRepeat: k in article.tags -->
            </ul>
          </div><!-- end ngIf: article.tags -->

          <!-- ARTICLE FOOTER -->
          <footer class="l-inner-row">
            <!-- Page slider -->
            <!-- ngIf: pages -->

            <!-- Share box -->
            <div class="sharing">
              <ul class="clearfix">
                <li class="twitter">
                  <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a>
                </li>
                <li class="gplus">
                  <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a>
                </li>
                <li class="facebook">
                  <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a>
                </li>
                <li class="email">
                  <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a>
                </li>
                <li class="print">
                  <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a>
                </li>
              </ul>
            </div>

            <!-- Related article box -->
            <!-- ngIf: extra.popular --><div class="related-articles clearfix ng-scope" ng-if="extra.popular">
              <!-- ngRepeat: item in extra.popular --><div class="grid-6 ng-scope" ng-repeat="item in extra.popular">
                <article class="clearfix">
                  <a ng-href="/artikkel/telekom/ingen-leverer-netflix-som-altibox" href="/artikkel/telekom/ingen-leverer-netflix-som-altibox">
                    <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="GOD FART: Adm. dir. Thomas Skjelbred i Altibox topper nok en gang statistikken fra Netflix. Foto: Pressefoto Altibox" title="GOD FART: Adm. dir. Thomas Skjelbred i Altibox topper nok en gang statistikken fra Netflix. Foto: Pressefoto Altibox" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/skjelbred-thomas-mobil.jpg">
                    <h2 class="ng-binding"><strong>Les Også:</strong> Ingen leverer Netflix som Altibox</h2>
                  </a>
                </article>
              </div><!-- end ngRepeat: item in extra.popular --><div class="grid-6 ng-scope" ng-repeat="item in extra.popular">
                <article class="clearfix">
                  <a ng-href="/artikkel/telekom/her-nye-graveforslaget" href="/artikkel/telekom/her-nye-graveforslaget">
                    <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Samferdselsminister Ketil Solvik-Olsen, kommunalminister Jan Tore Sanner, Torgeir Waterhouse og Heidi Austlid i Ikt-Norge" title="Samferdselsminister Ketil Solvik-Olsen, kommunalminister Jan Tore Sanner, Torgeir Waterhouse og Heidi Austlid i Ikt-Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/kake-for-graveregime.jpg">
                    <h2 class="ng-binding"><strong>Les Også:</strong> Her er det nye graveforslaget</h2>
                  </a>
                </article>
              </div><!-- end ngRepeat: item in extra.popular -->
            </div><!-- end ngIf: extra.popular -->
          </footer>

          <!-- Disqus -->
          <!-- ngIf: !restrict --><div id="disqus_thread" ng-if="!restrict" class="ng-scope"></div><!-- end ngIf: !restrict -->
        </div>


        <!-- SIDEBAR -->
        <!-- ngIf: !restrict --><aside class="grid-4 omega ad-displace-sidebar ng-scope" ng-if="!restrict">
          <!-- Facts box -->
          <!-- ngRepeat: item in extra.facts_box -->

          <!-- Quotes (not used) -->
          <!-- ngRepeat: item in extra.quotes -->

          <!-- Product box -->
          <!-- ngRepeat: product in extra.reviews -->

          <!-- Whitepapers Iframe -->
          <div>
            <br>
            <iframe src="http://idgservices.devz.no/widget/whitepaper" style="width:100%;height:200px;margin-top:-15px;margin-bottom:25px;" scrolling="no"></iframe>
          </div>

           <!-- "MPU_300x250_No1" -->
          <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div>
        </aside><!-- end ngIf: !restrict -->
      </div>
    </article>
  </div>
</div><!-- end ngIf: !notFound -->

<div class="l-container ng-scope">
  <!-- ngIf: firstTag --><div ng-if="firstTag" class="ng-scope">
    <div class="l-row">
      <header class="site-tag-header ng-binding" ng-bind="extra.tags[article.tags[0]].name">fiber</header>
    </div>
    <!-- Desked page (tag) -->
    <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="fiber" limit="3">
  <!-- Row -->
  <!-- ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/fiber-skal-overvake-trafikken" href="/artikkel/fiber/fiber-skal-overvake-trafikken">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" title="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/its%20test%20akustiske%20fibre%202.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Fiber skal overvåke trafikken</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Statens vegvesen eksperimenterer med trafikkovervåking via fiberkabler. Dette er spennende anvendt teknologi.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/fiber-skal-overvake-trafikken" class="readmore" href="/artikkel/fiber/fiber-skal-overvake-trafikken">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/fiber-best-meste" href="/artikkel/fiber/fiber-best-meste">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Fiber best for det meste" title="Fiber best for det meste" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/bbwf2014-ronan-kelly-1-801.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Fiber best for det meste</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fiber gjør brukerne mer fornøyde enn andre aksessteknologier og fibernett har også positiv betydning på nyskapning og på miljøet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/fiber-best-meste" class="readmore" href="/artikkel/fiber/fiber-best-meste">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 280px; width: 100%;">
  <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/europa-en-fibersinke" href="/artikkel/fiber/europa-en-fibersinke">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Svak fiberdekning i EU spesielt. (Foto: PDPics/Pixabay)" title="Svak fiberdekning i EU spesielt. (Foto: PDPics/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/conduit-166802.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Europa en fibersinke</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ni land i verden har bedre fiberdekning enn beste land i Europa. Åtte land i Europa har for tiden bedre penetrasjon enn Norge. Europa er en fibersinke.&nbsp; &nbsp;</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/europa-en-fibersinke" class="readmore" href="/artikkel/fiber/europa-en-fibersinke">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/datasenter/bulk-bruker-tampnet" href="/artikkel/datasenter/bulk-bruker-tampnet">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="AVTALE: Med Tampnet på laget kan Peder Nærbø i Bulk Infrastructure (t.v.) tilby sine datasenterkunder kapasitets- og spektrumprodukter i tillegg til mørk fiber til UK og europeisk fastland. Per Helge Svensson, administrerende direktør i Tampnet til h" title="AVTALE: Med Tampnet på laget kan Peder Nærbø i Bulk Infrastructure (t.v.) tilby sine datasenterkunder kapasitets- og spektrumprodukter i tillegg til mørk fiber til UK og europeisk fastland. Per Helge Svensson, administrerende direktør i Tampnet til h" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/bulk-tampnet.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Bulk bruker Tampnet</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Datasenteret på Sørlandet får kort vei til de store byene i Europa etter at Bulk Infrastructure og Tampnet International Carrier har tegnet avtale.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/datasenter/bulk-bruker-tampnet" class="readmore" href="/artikkel/datasenter/bulk-bruker-tampnet">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/bredband/lavere-veksttakt-pa-hoyhastighet" href="/artikkel/bredband/lavere-veksttakt-pa-hoyhastighet">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="MER FIBER: For første gang er antall husstander som har tilgang til bredbånd over fibernett, høyere enn tilsvarende for bredbånd over kabel-TV-nett.&nbsp;(Illustrasjonsfoto: Pixabay)" title="MER FIBER: For første gang er antall husstander som har tilgang til bredbånd over fibernett, høyere enn tilsvarende for bredbånd over kabel-TV-nett.&nbsp;(Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/kabler_i_gr_ft_800_30682e.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Lavere veksttakt på høyhastighet</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">80 prosent av norske husstander har tilgang til bredbånd med hastighet på minst 100 Mbit/s. Men bare 27 prosent i spredt bebygde områder.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/bredband/lavere-veksttakt-pa-hoyhastighet" class="readmore" href="/artikkel/bredband/lavere-veksttakt-pa-hoyhastighet">Les mer</a>
  </div>

  <!-- ngIf: data.related --><div class="related ng-scope ng-binding" ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telekom/stadig-bedre-bredband-norge">- Stadig bedre bredbånd i Norge</a> <span>|</span> <a href="/artikkel/it-bransjen/bredband-en-rettighet-alle">- Bredbånd en rettighet for alle</a></div><!-- end ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/telekom/ingen-leverer-netflix-som-altibox" href="/artikkel/telekom/ingen-leverer-netflix-som-altibox">
    <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="GOD FART: Adm. dir. Thomas Skjelbred i Altibox topper nok en gang statistikken fra Netflix. Foto: Pressefoto Altibox" title="GOD FART: Adm. dir. Thomas Skjelbred i Altibox topper nok en gang statistikken fra Netflix. Foto: Pressefoto Altibox" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/dcx/skjelbred-thomas-mobil.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Ingen leverer Netflix som Altibox</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Altibox leverer den raskeste tjenesten for Netflix. Resultatene har vært konsistente i to år.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/telekom/ingen-leverer-netflix-som-altibox" class="readmore" href="/artikkel/telekom/ingen-leverer-netflix-som-altibox">Les mer</a>
  </div>

  <!-- ngIf: data.related --><div class="related ng-scope ng-binding" ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/nett-tjenester/ett-nett-nok-videomoter">- Ett nett er nok for videomøter</a> <span>|</span> <a href="/artikkel/mobilkamera/90-prosent-av-datatrafikken-blir-bilder-video">- 90 prosent av datatrafikken blir bilder og video</a> <span>|</span> <a href="/artikkel/telenor/netflix-forbi-google-trafikk">Netflix forbi Google i trafikk</a> <span>|</span> <a href="/artikkel/telekom/villa-vinner-veksten">Villa vinner veksten</a> <span>|</span> <a href="/artikkel/telekom/video-some-tar-av-juli">Video og SoMe tar av i juli</a></div><!-- end ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows -->
</div>

    <div class="l-row">
      <header class="site-tag-header"></header>
    </div>
  </div><!-- end ngIf: firstTag -->

  <!-- Desked page (section) -->
  <!-- ngIf: sectionPage --><div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles">
  <!-- Row -->
  <!-- ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-8ad-4alt">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/fiber-skal-overvake-trafikken" href="/artikkel/fiber/fiber-skal-overvake-trafikken">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" title="FIBERTEST: Slik ser det ut, signalet Knut Pettersen fra Statens vegvesen og Peter Thomas fra Christian Michelsen Research analyserer etter at kjøretøyet har passert. (Foto: Statens vegvesen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/its%20test%20akustiske%20fibre%202.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Fiber skal <strong>overvåke</strong> trafikken</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Statens vegvesen eksperimenterer med trafikkovervåking via fiberkabler. Dette er spennende anvendt teknologi.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/fiber-skal-overvake-trafikken" class="readmore" href="/artikkel/fiber/fiber-skal-overvake-trafikken">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/evry/evry-har-blitt-peppol-sertifisert" href="/artikkel/evry/evry-har-blitt-peppol-sertifisert">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TIDLIG UTE: Evry er først i Norge og blant de første i Europa med Peppol-sertifisering for utveksling av betalingsmeldinger,&nbsp;forteller Johan Nygaard i Evry. (Foto: Evry)" title="TIDLIG UTE: Evry er først i Norge og blant de første i Europa med Peppol-sertifisering for utveksling av betalingsmeldinger,&nbsp;forteller Johan Nygaard i Evry. (Foto: Evry)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/johan%20nygaard%20evry.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Evry har blitt Peppol-sertifisert</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Evry tilbyr nå sømløs integrasjon og trygg kommunikasjon av betalingsmeldinger mellom banker, private og offentlige virksomheter. DNB er første bankbruker.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/evry/evry-har-blitt-peppol-sertifisert" class="readmore" href="/artikkel/evry/evry-har-blitt-peppol-sertifisert">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/gdpr/mange-bruker-tiden-til-gdpr-feil" href="/artikkel/gdpr/mange-bruker-tiden-til-gdpr-feil">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Mange bruker tiden til GDPR feil" title="Mange bruker tiden til GDPR feil" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/bdo_-_henrik_dagestad.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Mange bruker tiden til <strong>GDPR</strong> feil</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den nye personopplysningsloven basert på EU GDPR kommer stadig nærmere. Det er viktig å bruke tiden riktig, formaner advokat og personvernekspert.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/gdpr/mange-bruker-tiden-til-gdpr-feil" class="readmore" href="/artikkel/gdpr/mange-bruker-tiden-til-gdpr-feil">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/ai/hva-ai-kan-ikke-kan-gjore" href="/artikkel/ai/hva-ai-kan-ikke-kan-gjore">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Hva AI kan (og ikke kan) gjøre" title="Hva AI kan (og ikke kan) gjøre" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/lr_istock-648446454.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Hva <strong>AI</strong> kan (og ikke kan) gjøre</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kunstig intelligens og maskinlæring er kraftfull teknologi, men ingen mirakelkur. Dette må du vite før du investerer.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/ai/hva-ai-kan-ikke-kan-gjore" class="readmore" href="/artikkel/ai/hva-ai-kan-ikke-kan-gjore">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/netthandel/gebyrsjokk-pa-netthandel" href="/artikkel/netthandel/gebyrsjokk-pa-netthandel">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GRENSEN: Netthandelen øker, men den omstridte norske fribeløpsgrensen eksisterer fortsatt. (Ill.: Pixabay.com)" title="GRENSEN: Netthandelen øker, men den omstridte norske fribeløpsgrensen eksisterer fortsatt. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/ecommerce-2140603.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding"><strong>Gebyrsjokk</strong> på netthandel</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Svenskene gjør nå noe som norske politikere ikke har turt ennå: innfører moms og gebyr på alle varer som bestilles fra utlandet – i dette tilfellet fra land utenfor EU.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/netthandel/gebyrsjokk-pa-netthandel" class="readmore" href="/artikkel/netthandel/gebyrsjokk-pa-netthandel">Les mer</a>
  </div>

  <!-- ngIf: data.related --><div class="related ng-scope ng-binding" ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/forbrukerradet/ni-av-ti-nettbutikker-bryter-loven">Ni av ti nettbutikker bryter loven</a> <span>|</span> <a href="/artikkel/bransjetrender/150-milliarder-kroner-pa-netthandel">150 milliarder kroner på netthandel</a> <span>|</span> <a href="/artikkel/netthandel/logistikk-avgjor-valg-av-nettbutikk">Logistikk avgjør valg av nettbutikk</a></div><!-- end ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row desktop-only">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row ">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 175px; width: 100%;">
  <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row mobile-only">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/skype/skype-med-gigantisk-sikkerhetshull" href="/artikkel/skype/skype-med-gigantisk-sikkerhetshull">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SIKKERHETSHULL: Det er avdekket et meget alvorlig sikkerhetshull i Skype. (Ill.: Microsoft)" title="SIKKERHETSHULL: Det er avdekket et meget alvorlig sikkerhetshull i Skype. (Ill.: Microsoft)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/skype-logo-orig.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Skype med gigantisk <strong>sikkerhetshull</strong></h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det er avdekket et meget alvorlig sikkerhetshull i Skype. Uvedkommende gis admintilgang. Microsoft sier at problemet ikke vil bli fikset med det første.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/skype/skype-med-gigantisk-sikkerhetshull" class="readmore" href="/artikkel/skype/skype-med-gigantisk-sikkerhetshull">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/evry/evry-utvider-ny-avtale-med-trondheim-kommune" href="/artikkel/evry/evry-utvider-ny-avtale-med-trondheim-kommune">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Evry utvider i ny avtale med Trondheim Kommune" title="Evry utvider i ny avtale med Trondheim Kommune" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/file6yw6wwu3ibtaqvld6qb_1.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Evry utvider i ny <strong>avtale </strong>med Trondheim Kommune</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Trondheim Kommune utvider samarbeidet de har med Evry til også å inkludere telefoni og mobile tjenester. Nå er også Telenor med på laget.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/evry/evry-utvider-ny-avtale-med-trondheim-kommune" class="readmore" href="/artikkel/evry/evry-utvider-ny-avtale-med-trondheim-kommune">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/fiber-best-meste" href="/artikkel/fiber/fiber-best-meste">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Fiber best for det meste" title="Fiber best for det meste" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/bbwf2014-ronan-kelly-1-801.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding"><strong>Fiber</strong> best for det meste</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fiber gjør brukerne mer fornøyde enn andre aksessteknologier og fibernett har også positiv betydning på nyskapning og på miljøet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/fiber-best-meste" class="readmore" href="/artikkel/fiber/fiber-best-meste">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row ">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 210px; width: 100%;">
  <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: auto;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4-8ad">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 240px; width: 100%;">
  <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/taleassistenter-skal-revolusjonere-handel" href="/artikkel/taleassistenter-skal-revolusjonere-handel">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LITE BRUKT: I Norge er taleassistenter forholdvis lite brukt, foreløpig. (Ill.: Skjermdump)" title="LITE BRUKT: I Norge er taleassistenter forholdvis lite brukt, foreløpig. (Ill.: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/apple%20siri.png">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Taleassistenter skal revolusjonere handel</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Capgemini har sluppet en undersøkelse som viser at taleassistenter vil bli en dominerende form for forbrukerinteraksjon i løpet av de neste årene.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/taleassistenter-skal-revolusjonere-handel" class="readmore" href="/artikkel/taleassistenter-skal-revolusjonere-handel">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/ai/finansdirektoren-far-mer-kunstig-intelligens" href="/artikkel/ai/finansdirektoren-far-mer-kunstig-intelligens">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Finansdirektøren får mer kunstig intelligens" title="Finansdirektøren får mer kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/finans.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Finansdirektøren får mer kunstig intelligens</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Oracle slipper løsning målrettet mot finansdirektørene, i håp om at det skal gi dem mer innsikt, øke samhandling og gi bedre effektivitet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/ai/finansdirektoren-far-mer-kunstig-intelligens" class="readmore" href="/artikkel/ai/finansdirektoren-far-mer-kunstig-intelligens">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/bitcoin/virtuelle-verdier" href="/artikkel/bitcoin/virtuelle-verdier">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Virtuelle verdier" title="Virtuelle verdier" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/istock-520704188_lr.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Virtuelle verdier</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Trærne i parken speiler seg i isen der jeg kreker meg frem. Nok en vinter med hofte- og lårhalsbingo i hovedstaden. Og nok en gang er retningen mot det brune serveringsstedet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/bitcoin/virtuelle-verdier" class="readmore" href="/artikkel/bitcoin/virtuelle-verdier">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/fiber/europa-en-fibersinke" href="/artikkel/fiber/europa-en-fibersinke">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Svak fiberdekning i EU spesielt. (Foto: PDPics/Pixabay)" title="Svak fiberdekning i EU spesielt. (Foto: PDPics/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/conduit-166802.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Europa en fibersinke</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ni land i verden har bedre fiberdekning enn beste land i Europa. Åtte land i Europa har for tiden bedre penetrasjon enn Norge. Europa er en fibersinke.&nbsp; &nbsp;</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/fiber/europa-en-fibersinke" class="readmore" href="/artikkel/fiber/europa-en-fibersinke">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row mobile-only">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/digitalisering/na-blir-ai-nytt-fag-pa-nhh" href="/artikkel/digitalisering/na-blir-ai-nytt-fag-pa-nhh">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="JUSS OG DIGITALISERING: Line Coll og Mette Ahlquist hos advokatfirmaet Wikborg Rein er klar på at digitalisering byr på store juridiske utfordringer." title="JUSS OG DIGITALISERING: Line Coll og Mette Ahlquist hos advokatfirmaet Wikborg Rein er klar på at digitalisering byr på store juridiske utfordringer." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/line%20og%20mette1.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Nå blir AI nytt fag på NHH</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Studenter ved Norges Handelshøyskole (NHH) kan denne våren velge et nytt fag, «Kunstig intelligens og robotisering».</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/digitalisering/na-blir-ai-nytt-fag-pa-nhh" class="readmore" href="/artikkel/digitalisering/na-blir-ai-nytt-fag-pa-nhh">Les mer</a>
  </div>

  <!-- ngIf: data.related --><div class="related ng-scope ng-binding" ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kronikk/kronikk-man-vs-machine-vi-trygge">Man vs. Machine - Er vi trygge?</a> <span>|</span> <a href="/artikkel/kronikk/kronikk-star-regnskapet-fall">Står regnskapet for fall?</a> <span>|</span> <a href="/artikkel/99x/robotene-skal-ta-seg-av-rutineoppgavene">– Robotene skal ta seg av rutineoppgavene</a></div><!-- end ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/ai/oppdemmet-behov-innovasjon" href="/artikkel/ai/oppdemmet-behov-innovasjon">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Oppdemmet behov for innovasjon" title="Oppdemmet behov for innovasjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/istock-600403094.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Oppdemmet behov for innovasjon</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: I transportsektoren vil digitaliseringsreisen være spekket med kunstig intelligens-opplevelser.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/ai/oppdemmet-behov-innovasjon" class="readmore" href="/artikkel/ai/oppdemmet-behov-innovasjon">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/stadig-mere-data-stadig-flere" href="/artikkel/stadig-mere-data-stadig-flere">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KULERAMME: Teknologiansvarlig Svein Tore Bø og Rådgiver Helge Rosebø i SAS Institute har liten tro på kulerammen for at en av deres kunder skal kunne analysere kundeflukt. Forståelse av behovene til kundenes kunder bli stadig viktigere for å hjelpe " title="KULERAMME: Teknologiansvarlig Svein Tore Bø og Rådgiver Helge Rosebø i SAS Institute har liten tro på kulerammen for at en av deres kunder skal kunne analysere kundeflukt. Forståelse av behovene til kundenes kunder bli stadig viktigere for å hjelpe " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/bø-svein-tore-rosebø-helge-sas-inst.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Stadig mere data for stadig flere</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Oversvømmelsen av data er et voksende problem. Tidligere ble det brukt avanserte analyserapporter for å skape innsikt. Nå er utfordringene større.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/stadig-mere-data-stadig-flere" class="readmore" href="/artikkel/stadig-mere-data-stadig-flere">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/brother/kontoret-blir-ikke-papirlost" href="/artikkel/brother/kontoret-blir-ikke-papirlost">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TILPASSET BRUKEREN: Skrivere der brukerne kan tilpasse grensesnittet, blir stadig mer populære, sier norgessjef Geir Langedrag hos Brother. (Foto: Toralv Østvang)" title="TILPASSET BRUKEREN: Skrivere der brukerne kan tilpasse grensesnittet, blir stadig mer populære, sier norgessjef Geir Langedrag hos Brother. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/l1030027.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Kontoret blir ikke papirløst</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I 40 år har databransjen spådd at det papirløse kontor er like rundt hjørnet. Men fortsatt lar det vente på seg. Ikke engang nettbrettgenerasjonen er noen alvorlig trussel, tror Brother.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/brother/kontoret-blir-ikke-papirlost" class="readmore" href="/artikkel/brother/kontoret-blir-ikke-papirlost">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/baerbar-pc/nye-hardfore-fra-panasonic" href="/artikkel/baerbar-pc/nye-hardfore-fra-panasonic">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPGRADERES: Panasonic kommer snart med oppgraderte versjoner av sin røffe bærbare Toughbook etter at selskapet nylig fornyet sitt Toughpad-nettbrett. (Foto: Panasonic)" title="OPPGRADERES: Panasonic kommer snart med oppgraderte versjoner av sin røffe bærbare Toughbook etter at selskapet nylig fornyet sitt Toughpad-nettbrett. (Foto: Panasonic)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/panasoniccr_20.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Nye hardføre fra Panasonic</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Økt sikkerhet, bedre ytelse og lengre batteritid er blant forbedringene når Panasonic nå oppgraderer Toughbook CF-20.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/baerbar-pc/nye-hardfore-fra-panasonic" class="readmore" href="/artikkel/baerbar-pc/nye-hardfore-fra-panasonic">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/skrivere/canon-med-sikrere-utskrifter" href="/artikkel/skrivere/canon-med-sikrere-utskrifter">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TREDJE GENERASJON: Canon har lanserte tredje generasjon av sin Imagerunner Advance-serie. (Foto: Canon)" title="TREDJE GENERASJON: Canon har lanserte tredje generasjon av sin Imagerunner Advance-serie. (Foto: Canon)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/canon%20imagerunner-3.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Canon med sikrere utskrifter</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Canon lanserer nå en større oppgradering av sin Imagerunner Advance-serie av skriver- og skannerløsninger for større bedrifter og offentlige etater.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/skrivere/canon-med-sikrere-utskrifter" class="readmore" href="/artikkel/skrivere/canon-med-sikrere-utskrifter">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row ">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 215px; width: 100%;">
  <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row ">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 65px; width: 100%;">
  <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/sj/med-billetten-under-huden" href="/artikkel/sj/med-billetten-under-huden">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="UNDER HUDEN: Svenske SJ tilbyr passjasjerene å har billetten innsydd som en brikke under huden. (Foto: SJ)" title="UNDER HUDEN: Svenske SJ tilbyr passjasjerene å har billetten innsydd som en brikke under huden. (Foto: SJ)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/togreise%20med%20innsydd%20billett.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Med billetten under huden</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">NSBs søster i Sverige, SJ, har innført en billett som implanteres under huden.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/sj/med-billetten-under-huden" class="readmore" href="/artikkel/sj/med-billetten-under-huden">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/intelligent-transport/stor-interesse-autonom-skipsfart" href="/artikkel/intelligent-transport/stor-interesse-autonom-skipsfart">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ENDRINGER I OPPSEILING: Hege Skryseth i Kongsberg Digital spår betydelige endringer i transportbranjen, både på land og på sjøen. (Foto: Stig Øyvann)" title="ENDRINGER I OPPSEILING: Hege Skryseth i Kongsberg Digital spår betydelige endringer i transportbranjen, både på land og på sjøen. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/dsc05150.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Stor interesse for autonom skipsfart</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I løpet av fem til ti år vil vi se store endringer innen maritim transport. Det første autonome containerskipet sjøsettes i år, og vil være begynnelsen på store endringer langs kysten vår.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/intelligent-transport/stor-interesse-autonom-skipsfart" class="readmore" href="/artikkel/intelligent-transport/stor-interesse-autonom-skipsfart">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/app/med-norge-lomma" href="/artikkel/app/med-norge-lomma">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Med Norge i lomma" title="Med Norge i lomma" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/entur.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Med Norge i lomma</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En nasjonal reiseplanlegger for kollektivreiser i hele Norge på ett sted er snart på plass.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/app/med-norge-lomma" class="readmore" href="/artikkel/app/med-norge-lomma">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/e-laering/app-tilpasset-norskopplaering" href="/artikkel/e-laering/app-tilpasset-norskopplaering">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NORSKTRENING: Leder for nystartete Sounds Good, Marie Jacobsen Lauvås, lar et par vietnamesiske språkforskere kjøre seg på forskjellen på&nbsp;«peis» og «beis»,&nbsp;noe som er vanskelig for mennesker med vietnamesisk som morsmål. (Foto:&nbsp;NTNU/Julie Glo" title="NORSKTRENING: Leder for nystartete Sounds Good, Marie Jacobsen Lauvås, lar et par vietnamesiske språkforskere kjøre seg på forskjellen på&nbsp;«peis» og «beis»,&nbsp;noe som er vanskelig for mennesker med vietnamesisk som morsmål. (Foto:&nbsp;NTNU/Julie Glo" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/sprak-app-3255_web.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">App for tilpasset norskopplæring</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fremmedspråklige får norske språkøvelser som er tilpasset morsmålet deres ved hjelp av en ny app som er basert på språkforskning på NTNU.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/e-laering/app-tilpasset-norskopplaering" class="readmore" href="/artikkel/e-laering/app-tilpasset-norskopplaering">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/digitalisering/hvorfor-finnes-regnskapsforere-fremdeles" href="/artikkel/digitalisering/hvorfor-finnes-regnskapsforere-fremdeles">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TRANSFORMASJON: Prorektor for forskning og utvikling ved HiOA, Morten Irgens, forbereder seg på å endre innholdet i profesjonene de utdanner til, fordi innholdet av&nbsp;yrkene nå transformeres ute i samfunnet. (Foto: Stig Øyvann)" title="TRANSFORMASJON: Prorektor for forskning og utvikling ved HiOA, Morten Irgens, forbereder seg på å endre innholdet i profesjonene de utdanner til, fordi innholdet av&nbsp;yrkene nå transformeres ute i samfunnet. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/dsc05138.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Hvorfor finnes det regnskapsførere fremdeles?</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Svært mange yrker vil påvirkes av utviklingen innen kunstig intelligens og robotisering. Før erstattet maskiner muskelkraft, nå er det menneskelig ekspertise som kan overtas av maskinene.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/digitalisering/hvorfor-finnes-regnskapsforere-fremdeles" class="readmore" href="/artikkel/digitalisering/hvorfor-finnes-regnskapsforere-fremdeles">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/telekom/telenor-norge-16000-faerre-pa-18-ar" href="/artikkel/telekom/telenor-norge-16000-faerre-pa-18-ar">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NEDSKJÆRING: Berit Svendsen har siden hun begynte i Telenor Norge i 1988 fått stadig færre medarbeidere i hjemlandet. (Foto: Toralv Østvang)" title="NEDSKJÆRING: Berit Svendsen har siden hun begynte i Telenor Norge i 1988 fått stadig færre medarbeidere i hjemlandet. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/beritsvendsen-telenor.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Telenor i Norge 16.000 færre på 18 år</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">115 årsverk forsvinner når Telenor nå omorganiserer deler av teknologidivisjonen i Telenor Norge. Siden årtusenskiftet har Telenor i Norge kvittet seg med nesten 16.000 ansatte.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/telekom/telenor-norge-16000-faerre-pa-18-ar" class="readmore" href="/artikkel/telekom/telenor-norge-16000-faerre-pa-18-ar">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/oslo-kommune-staten-lanserer-einnsynno" href="/artikkel/oslo-kommune-staten-lanserer-einnsynno">
    <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="INNSYN: Byrådsleder Raymons Johansen, Difi leder Steffen Sutorius sammen med statssekretær Paul Chaffey kunne åpne innsyn.no. (Foto: Gisle Orlund)" title="INNSYN: Byrådsleder Raymons Johansen, Difi leder Steffen Sutorius sammen med statssekretær Paul Chaffey kunne åpne innsyn.no. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/einnsyn%20åpning.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Oslo kommune og staten lanserer einnsyn.no</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Et samarbeid mellom Oslo kommune, staten og Difi har materialisert seg som den nye innsynsløsningen einnsyn.no. Dette er et kraftig skritt i riktig retning.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/oslo-kommune-staten-lanserer-einnsynno" class="readmore" href="/artikkel/oslo-kommune-staten-lanserer-einnsynno">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/bedre-sikkerhet-svommehallen" href="/artikkel/bedre-sikkerhet-svommehallen">
    <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Bedre sikkerhet i svømmehallen" title="Bedre sikkerhet i svømmehallen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/svomming.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Bedre sikkerhet i svømmehallen</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norske Davo har utviklet et overvåkingssystem som gjenkjenner og varsler nødstilfeller i svømmebasseng.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium -->
    <a ng-href="/artikkel/bedre-sikkerhet-svommehallen" class="readmore" href="/artikkel/bedre-sikkerhet-svommehallen">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/digitalisering/frykten-gjor-oss-dumme" href="/artikkel/digitalisering/frykten-gjor-oss-dumme">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="– Frykten gjør oss dumme" title="– Frykten gjør oss dumme" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/dsc_0493.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">– Frykten gjør oss dumme</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">– Jeg har forståelse for at digitaliseringen gjør at folk er redd for jobben sin. Men vi kan ikke la frykten styre.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/digitalisering/frykten-gjor-oss-dumme" class="readmore" href="/artikkel/digitalisering/frykten-gjor-oss-dumme">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row ">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 185px; width: 100%;">
  <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/esmart-systems/smart-stromstyring-oker-kapasiteten-til-lade-el-biler" href="/artikkel/esmart-systems/smart-stromstyring-oker-kapasiteten-til-lade-el-biler">
    <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="KAPASITET: Lading av el-biler påfører strømnettet høy belastning. En ny studie viser at kapasiteten kan økes med 43 prosent ved hjelp av smart kontroll, uten å utvide elnettet. (Foto: Esmart Systems)" title="KAPASITET: Lading av el-biler påfører strømnettet høy belastning. En ny studie viser at kapasiteten kan økes med 43 prosent ved hjelp av smart kontroll, uten å utvide elnettet. (Foto: Esmart Systems)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/teslaladestasjon_mindre.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Smart strømstyring øker kapasiteten til å lade el-biler</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Lading av el-biler påfører strømnettet store nye belastninger. Smartere kontroll gjør at ladekapasiteten kan økes uten å utvide strømnettet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/esmart-systems/smart-stromstyring-oker-kapasiteten-til-lade-el-biler" class="readmore" href="/artikkel/esmart-systems/smart-stromstyring-oker-kapasiteten-til-lade-el-biler">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/5g/vi-klare-5g-samfunnet" href="/artikkel/5g/vi-klare-5g-samfunnet">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Er vi klare for 5G-samfunnet?" title="Er vi klare for 5G-samfunnet?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/istock-649900756_0.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Er vi klare for 5G-samfunnet?</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Neste generasjon mobilnett er på trappene, og bringer med seg radikalt nye muligheter. Det vil utfordre teleoperatørene – som enten må forandre seg eller risikerer å forvitre. I Telenor er vi allerede i gang med vår omstilling.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/5g/vi-klare-5g-samfunnet" class="readmore" href="/artikkel/5g/vi-klare-5g-samfunnet">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/bredband/pa-digitale-motorveien-2018" href="/artikkel/bredband/pa-digitale-motorveien-2018">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="På den digitale motorveien i 2018?" title="På den digitale motorveien i 2018?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/datacenter_ncc2510.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">På den digitale motorveien i 2018?</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det viktigste nye som vil skje i norsk telebransje i 2018 er at avgjørende skritt blir tatt for å knytte Norge til den internasjonale digitale motorveien via flere og bedre fiberforbindelser ut av landet.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/bredband/pa-digitale-motorveien-2018" class="readmore" href="/artikkel/bredband/pa-digitale-motorveien-2018">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows --><div ng-repeat="row in rows" class="l-row style-4">

    <!-- ngIf: row.cssClass==='style-extra-black' -->
    <!-- ngIf: row.cssClass==='style-extra-blue' -->

    <!-- Column -->
    <!-- ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <div class="fif-container " ng-style="data.containerStyle" style="height: 250px; width: 100%;">
  <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe>
</div>
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/baerbar-pc/sprengningsklar-pc" href="/artikkel/baerbar-pc/sprengningsklar-pc">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Sprengningsklar pc" title="Sprengningsklar pc" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/img/thougpad.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">Sprengningsklar pc</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny bærbar for tøffe miljøer er nå også klar for arbeid i eksplosjonsfarlige miljøer som olje- og gassindsutrien.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/baerbar-pc/sprengningsklar-pc" class="readmore" href="/artikkel/baerbar-pc/sprengningsklar-pc">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns --><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}">
      <!-- Spot -->
      <!-- ngRepeat: spot in col.spots --><div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}">
        <!-- Widget -->
        <!-- ngIf: data.id --><article ng-if="data.id" class="ng-scope">
  <a ng-href="/artikkel/bank/dnb-vinner-kunder-pa-digital-satsning" href="/artikkel/bank/dnb-vinner-kunder-pa-digital-satsning">
    <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DIGITALISERING: DNB takker sin digitale satsning, slik som den nye appen Spare, for økt kundetilstrømming. (Foto:DNB/Thomas Stefan Strzelecki)" title="DIGITALISERING: DNB takker sin digitale satsning, slik som den nye appen Spare, for økt kundetilstrømming. (Foto:DNB/Thomas Stefan Strzelecki)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_medium/public/dcx/spare_1.jpg">
    <h2 ng-bind-html="data.title|trustHtml" class="ng-binding">DNB vinner kunder på digital satsning</h2>
    <p class="teaser ng-binding" ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Lynrask lånebehandling på mobil og appen Spare gav DNB flere kunder i 2017.</p>
  </a>
  <div class="readmore-wrap">
    <!-- ngIf: data.premium --><span class="plus-label ng-scope" ng-if="data.premium"></span><!-- end ngIf: data.premium -->
    <a ng-href="/artikkel/bank/dnb-vinner-kunder-pa-digital-satsning" class="readmore" href="/artikkel/bank/dnb-vinner-kunder-pa-digital-satsning">Les mer</a>
  </div>

  <!-- ngIf: data.related -->
</article><!-- end ngIf: data.id -->
      </div><!-- end ngRepeat: spot in col.spots -->
    </div><!-- end ngRepeat: col in row.columns -->
  </div><!-- end ngRepeat: row in rows -->
</div><!-- end ngIf: sectionPage -->

  <!-- Infinite section -->
  <!-- ngIf: query --><div class="l-container ng-scope ng-isolate-scope" ng-if="query" nf-infinite-scroll="query">
<!-- Bottom list -->
<div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore">

  <!-- ngRepeat: article in list -->
</div>

<!-- Load more -->
<div class="center" ng-show="!infinite &amp;&amp; hasMore">
  <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a>
</div>
</div><!-- end ngIf: query -->
</div>
</div>
  </div>

  <!-- FOOTER -->
  <footer class="cw-footer cw-wrapper cw-infinite-bottom">
    <div class="l-container">
      <div class="top">
        <ul>
          <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li>
          <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li>
          <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li>
          <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li>
          <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li>
        </ul>
      </div>
    </div>
  </footer>

  <script src="/build/jquery.combined.js"></script>
  <!--[if gte IE 9]><!-->
  <script src="/build/angular.combined.js?1517590729"></script>
  <script src="/build/computerworld/newsfront.combined.js?1517590729"></script>
  <!--<![endif]-->


<!-- LeadLander -->
<script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script>
<!-- end LeadLander -->

<!-- Pagefair -->
<script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script>
<!-- end Pagefair -->



<iframe id="frontid-iframe" src="https://pay.frontkom.no/logged_in?referer_url=http://www.cw.no/artikkel/fiber/fiber-skal-overvake-trafikken" style="display: none;"></iframe></body></html>
