<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Posten inngår ny kontrakt med Tata | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/posten.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata"> <meta name="description" property="og:description" content="Tata Consultancy Services (TCS) er valgt av Posten som strategisk it-leverandør etter internasjonal innkjøpskonkurranse."> <meta name="author" content="Frank Johnsen"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Posten inngår ny kontrakt med Tata | Computerworld"> <meta name="twitter:description" content="Tata Consultancy Services (TCS) er valgt av Posten som strategisk it-leverandør etter internasjonal innkjøpskonkurranse."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/posten.jpg"> <title>Posten inngår ny kontrakt med Tata | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1556793461" rel="stylesheet"> <link href="/css/computerworld.css?1556793461" rel="stylesheet"> <link href="/css/print.css?1556793461" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(window.location.host.indexOf('bilag') >= 0) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." title="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/posten.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service.</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Posten inngår ny kontrakt med Tata</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Tata Consultancy Services (TCS) er valgt av Posten som strategisk it-leverandør etter internasjonal innkjøpskonkurranse.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Frank Johnsen</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:frank.johnsen@cw.no?subject=Posten inngår ny kontrakt med Tata" target="_blank" href="mailto:frank.johnsen@cw.no?subject=Posten inngår ny kontrakt med Tata">frank.johnsen@cw.no</a> </div> <time datetime="2019-05-20"> <span class="label">Publisert:</span> mandag 20. mai 2019, kl. 12:15
            </time> <time ng-show="article.changed > article.published" datetime="2019-05-20" class=" ng-hide"> <span class="label">Endret:</span> 20. mai 2019, kl. 12:15
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>TCS skal i neste kontraktsperiode fra 2020 levere drift, forvaltning og utvikling av Posten-konsernets it-systemer og bistå konsernet i digitalisering og innovasjon.</p> <p>–&nbsp;Posten ser frem til å fortsette og utvide det gode samarbeidet med TCS. De blir en viktig strategisk partner som skal bidra til at Posten tar i bruk nye moderne teknologier og arbeidsmetoder, sier Arne Erik Berntzen, CIO, ansvarlig for it i Posten Norge.</p> <p>Posten har tidligere hatt tre it-avtaler innen applikasjonsdrift, -forvalting og utvikling som nå samles hos én leverandør. Avtalen vil gjelde i fire år fra 1. januar 2020 med ytterligere opsjoner i to pluss ett år.</p> <p>Posten har gjennomført konkurransen i henhold til lov om offentlige anskaffelser. Anslått verdi av kontrakten med TCS er rundt 560 millioner kroner i kontraktsperioden på fire år.</p> <h2>TCS store i Norge og Norden</h2> <p>TCS har siden 2010 etablert seg som en stor aktør i Norge og Norden. I dag har de mer enn 60 nordiske kunder, blant dem flere store norske virksomheter. Med sine over 2000 globale kunder, hvorav flere enn 100 er Fortune 500-selskaper, viser dette at de har kapasiteter og kompetanse til å drifte og utvikle alle typer miljøer, også på forretningsområder som de ikke dekker innenfor dagens kontrakt hos Posten.</p> </div></div> <!-- Related article list --> <div class="related-list " ng-if="extra.related"> <h3>Les Også:</h3> <ul> <li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/kontrakter-avtaler/dnb-velger-tata" href="/artikkel/kontrakter-avtaler/dnb-velger-tata">DNB velger Tata</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/it-kjernevirksomhet-posten" href="/artikkel/it-kjernevirksomhet-posten">-- It er kjernevirksomhet for Posten</a> </li> </ul> </div> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/konulentselskap" href="/emne/konulentselskap">Konulentselskap</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/transport" href="/emne/transport">Transport</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/posten-norge" href="/emne/posten-norge">Posten Norge</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/derfor-datavitenskap-viktig-samtlige-medarbeidere" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/derfor-datavitenskap-viktig-samtlige-medarbeidere"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Derfor er datavitenskap viktig for samtlige medarbeidere" title="Derfor er datavitenskap viktig for samtlige medarbeidere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/dsc_8798.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Derfor er datavitenskap viktig for samtlige medarbeidere</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">I mange selskaper er innsikten i datavitenskap begrenset til en liten håndfull personer, bedriftens datavitere. Ved å dele kunnskapen sin med andre avdelinger, om enn på et grunnleggende nivå, kan disse ekspertene hjelpe de andre avdelingene med å fremtidssikre en rekke arbeidsprosesser.</p> </a> <a ng-href="http://bilag.cw.no/art/derfor-datavitenskap-viktig-samtlige-medarbeidere" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/derfor-datavitenskap-viktig-samtlige-medarbeidere">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/it-sikkerhet/falske-sms-fra-posten" href="/artikkel/it-sikkerhet/falske-sms-fra-posten"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="SMISHING: Her er den falske SMS-en som har blitt sendt ut. Legg merke til at avsenderens navn og/eller mobilnummer kan variere. (Ill: Skjermbilde fra Facebook)" title="SMISHING: Her er den falske SMS-en som har blitt sendt ut. Legg merke til at avsenderens navn og/eller mobilnummer kan variere. (Ill: Skjermbilde fra Facebook)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/posten%20smishing.png"> <h2><strong>Les Også:</strong> Falske SMS-er fra Posten</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/bransjetrender/posten-satser-pa-digital-reklame" href="/artikkel/bransjetrender/posten-satser-pa-digital-reklame"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: Administrerende direktør og gründer Christian Birch i Shopgun og salgsdirektør Thomas Michelsen i Posten Norge skal sammen styrke seg på digital distribusjon i Norge. (Foto: Birger Morken)" title="SAMARBEID: Administrerende direktør og gründer Christian Birch i Shopgun og salgsdirektør Thomas Michelsen i Posten Norge skal sammen styrke seg på digital distribusjon i Norge. (Foto: Birger Morken)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/christian_birch_og_thomas_michalsen.jpg"> <h2><strong>Les Også:</strong> Posten satser på digital reklame</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/sd-wan-security-often-overlooked" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/sd-wan-security-often-overlooked"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="SD-WAN Security is Often Overlooked" title="SD-WAN Security is Often Overlooked" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/sdwan_security-overlooked.png"> </figure> <h2 ng-bind-html="adv.title|trustHtml">SD-WAN Security is Often Overlooked</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Traditionally, branch offices have been treated as a satellite to the core network, often receiving slower connections to the data center and delayed access to information. As organizations undergo digital transformation, however, its advantages need to be extended to the entire workforce, including branch offices.</p> </a> <a ng-href="http://bilag.cw.no/art/sd-wan-security-often-overlooked" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/sd-wan-security-often-overlooked">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Konulentselskap</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="konulentselskap,transport,posten-norge" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata" class="ng-isolate-scope" href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." title="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/posten.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Posten inngår ny kontrakt med Tata</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tata Consultancy Services (TCS) er valgt av Posten som strategisk it-leverandør etter internasjonal innkjøpskonkurranse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata" class="readmore ng-isolate-scope" href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/dnb-velger-tata">DNB velger Tata</a> <span>|</span> <a href="/artikkel/it-kjernevirksomhet-posten">-- It er kjernevirksomhet for Posten</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/security-transformation-key-successful-digital-transformation" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/security-transformation-key-successful-digital-transformation"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Security Transformation: The Key to Successful Digital Transformation" title="Security Transformation: The Key to Successful Digital Transformation" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/security-transformation-blog.png"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Security Transformation: The Key to Successful Digital Transformation</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">As the drive towards digital transformation gathers momentum, this is an appropriate time for organizations to pause and reflect for a moment on their security strategies.</p> </a> <a ng-href="http://bilag.cw.no/art/security-transformation-key-successful-digital-transformation" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/security-transformation-key-successful-digital-transformation">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4-8ad"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata" class="ng-isolate-scope" href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." title="NY KONTRAKT: Posten har fornyet og utvidet it-kontrakt med Tata Consultancy Service." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/posten.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Posten inngår ny kontrakt med Tata</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tata Consultancy Services (TCS) er valgt av Posten som strategisk it-leverandør etter internasjonal innkjøpskonkurranse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata" class="readmore ng-isolate-scope" href="/artikkel/konulentselskap/posten-inngar-ny-kontrakt-med-tata">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/dnb-velger-tata">DNB velger Tata</a> <span>|</span> <a href="/artikkel/it-kjernevirksomhet-posten">-- It er kjernevirksomhet for Posten</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/hpe-kjoper-cray" class="ng-isolate-scope" href="/artikkel/hpe-kjoper-cray"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="HPE kjøper Cray" title="HPE kjøper Cray" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/intel-aurora-1_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">HPE kjøper Cray</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den amerikanske produsenten av superdatamaskiner blir kjøpt av Hewlett Packard Enterprise for 1,3 milliarder dollar.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/hpe-kjoper-cray" class="readmore ng-isolate-scope" href="/artikkel/hpe-kjoper-cray">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/norges-storste-kalkulator">Norges største kalkulator</a> <span>|</span> <a href="/artikkel/watson/norges-forste-smartheis-satt-drift">Norges første smartheis er satt i drift</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/huawei/google-intel-qualcomm-bryter-med-huawei" class="ng-isolate-scope" href="/artikkel/huawei/google-intel-qualcomm-bryter-med-huawei"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OMSTRIDT: Huawei beskyldes for spionasje, selv om det aldri er påvist. Nå er de villige til å inngå avtaler om nettopp ikke å spionere." title="OMSTRIDT: Huawei beskyldes for spionasje, selv om det aldri er påvist. Nå er de villige til å inngå avtaler om nettopp ikke å spionere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/huawei%204.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Google, Intel og Qualcomm bryter med Huawei</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Google bryter umiddelbart samarbeidet med Huawei. Det betyr at spesielt app-butikken Play Store ikke kan leveres på nye Huawei-mobiler. Også Intel og Qualcomm bryter nå samarbeidet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/huawei/google-intel-qualcomm-bryter-med-huawei" class="readmore ng-isolate-scope" href="/artikkel/huawei/google-intel-qualcomm-bryter-med-huawei">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekom/nasjonaldagen-skapte-rekord-telia-nettet" class="ng-isolate-scope" href="/artikkel/telekom/nasjonaldagen-skapte-rekord-telia-nettet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FLAGGDAG: Trafikken i Telia-nettet nådde nye høyder 17. mai. Nordmenn ivrer etter å dele opplevelser fra flagg, faner og feiring på sosiale medier som Snapchat og Instagram. (Illustrasjonsbilde: Pixabay)" title="FLAGGDAG: Trafikken i Telia-nettet nådde nye høyder 17. mai. Nordmenn ivrer etter å dele opplevelser fra flagg, faner og feiring på sosiale medier som Snapchat og Instagram. (Illustrasjonsbilde: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/norwegian-flag-2585931_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nasjonaldagen skapte rekord i Telia-nettet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ny 17. mai-rekord: Telias ferske statistikk over hvordan nordmenn brukte deres mobilnett på nasjonaldagen viser en økning i bruk av mobildata på nesten 25 prosent sammenlignet med fjoråret.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telekom/nasjonaldagen-skapte-rekord-telia-nettet" class="readmore ng-isolate-scope" href="/artikkel/telekom/nasjonaldagen-skapte-rekord-telia-nettet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telenor/lanserer-nytt-mobilabonnement-unge">Lanserer nytt mobilabonnement for unge</a> <span>|</span> <a href="/artikkel/darligste-salg-pa-fem-ar">Dårligste salg på fem år</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/live-sending" class="ng-isolate-scope" href="/artikkel/live-sending"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Live-sending" title="Live-sending" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/livesending980.png"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>PODCAST:</strong> Digitalmarkedsføring er bedriftskultur</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Hvordan lykkes i et internasjonalt marked og hva er egentlig den nye markedsfilosofien "The fly wheel"?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/live-sending" class="readmore ng-isolate-scope" href="/artikkel/live-sending">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 318px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/annonser/telenor/artikkel/art8.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/annonser/telenor/artikkel/art8.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/selvkjorende-kjoretoy/dag-kan-du-sitte-pa-med-selvkjorende-busser" class="ng-isolate-scope" href="/artikkel/selvkjorende-kjoretoy/dag-kan-du-sitte-pa-med-selvkjorende-busser"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BUSSTILBUD: Ruter utvider nå kollektivtilbudet med selvkjørende busser. Disse har plass til 11 passasjerer, billettprisene er som i &amp;amp;quot;vanlige&amp;amp;quot; busser, og sikkerheten skal være høyt prioritert. Har du det travelt, er 12 km/t kanskje litt i det tregeste " title="BUSSTILBUD: Ruter utvider nå kollektivtilbudet med selvkjørende busser. Disse har plass til 11 passasjerer, billettprisene er som i &amp;amp;quot;vanlige&amp;amp;quot; busser, og sikkerheten skal være høyt prioritert. Har du det travelt, er 12 km/t kanskje litt i det tregeste " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/selvkjorende-ruterno-2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">I dag kan du sitte på med selvkjørende busser</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fra og med 20. mai kan du sitte på med linje 35 mellom Vippetangen og Kontraskjæret i Oslo sentrum.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/selvkjorende-kjoretoy/dag-kan-du-sitte-pa-med-selvkjorende-busser" class="readmore ng-isolate-scope" href="/artikkel/selvkjorende-kjoretoy/dag-kan-du-sitte-pa-med-selvkjorende-busser">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/innovasjon/selvkjorende-buss-pa-fornebu">Selvkjørende buss på Fornebu</a> <span>|</span> <a href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss">10.000 med selvkjørende buss</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/offentlig-it/sterk-vekst-ikt-agder" class="ng-isolate-scope" href="/artikkel/offentlig-it/sterk-vekst-ikt-agder"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Sterk vekst i IKT Agder" title="Sterk vekst i IKT Agder" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock_arendal.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Sterk vekst i IKT Agder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det interkommunale it-selskapet IKT Agder vokser kraftig. Både antall tjenester, ansatte og deltakende virksomheter både fra Aust- og Vest-Agder øker.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/offentlig-it/sterk-vekst-ikt-agder" class="readmore ng-isolate-scope" href="/artikkel/offentlig-it/sterk-vekst-ikt-agder">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner">En gavepakke til sammenslåtte kommuner</a> <span>|</span> <a href="/artikkel/debatt/digitalisering-innovasjon">Digitalisering og innovasjon </a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/applepay-til-nye-eu-territorier" class="ng-isolate-scope" href="/artikkel/apple/applepay-til-nye-eu-territorier"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ApplePay til nye EU-territorier" title="ApplePay til nye EU-territorier" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/31050-51480-monese-apple-pay-l.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">ApplePay til nye EU-territorier</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Notis: Ved hjelp av finansinstitusjonen Monese kommer ApplePay til tretten nye europeiske land. Også nordmenn kan åpne konto, men det er en hake...</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/applepay-til-nye-eu-territorier" class="readmore ng-isolate-scope" href="/artikkel/apple/applepay-til-nye-eu-territorier">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/bankid-vipps-bankaxept-slar-seg-sammen">BankID, Vipps og BankAxept slår seg sammen</a> <span>|</span> <a href="/artikkel/apple/applepay-osterrike">ApplePay i Østerrike</a> <span>|</span> <a href="/artikkel/apple/applepay-kommer-til-nederland">ApplePay kommer til Nederland</a> <span>|</span> <a href="/artikkel/apple/notis-applepay-island">Notis: ApplePay i Island</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/sikkerhet/slik-beskytter-du-windows-10-mot-utpressere" class="ng-isolate-scope" href="/artikkel/sikkerhet/slik-beskytter-du-windows-10-mot-utpressere"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="MANUELT: Løsepengeviruset satte Norsk Hydros datasystemer ut av spill. Det tvang dem til å jobbe manuelt under krisen, som her fra Hydros ekstruderingsanlegg i Portland, USA. (Foto: Norsk Hydro)" title="MANUELT: Løsepengeviruset satte Norsk Hydros datasystemer ut av spill. Det tvang dem til å jobbe manuelt under krisen, som her fra Hydros ekstruderingsanlegg i Portland, USA. (Foto: Norsk Hydro)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/skjermbilde%202019-05-09%20kl.%2015.19.01.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Slik beskytter du Windows 10 mot utpressere</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsk Hydro har nylig meldt at cyberangrepet de ble utsatt for i mars i år kommer til å koste dem mellom 400 og 450 millioner kroner. Her er oppskriften på å beskytte Windows 10 mot dette.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/sikkerhet/slik-beskytter-du-windows-10-mot-utpressere" class="readmore ng-isolate-scope" href="/artikkel/sikkerhet/slik-beskytter-du-windows-10-mot-utpressere">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/sniktitt-pa-edge-mac">Sniktitt på Edge for Mac</a> <span>|</span> <a href="/artikkel/microsoft-apner-kvanteprogrammering">Microsoft åpner kvanteprogrammering</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekom/google-forteller-litt-om-androids-arvtaker" class="ng-isolate-scope" href="/artikkel/telekom/google-forteller-litt-om-androids-arvtaker"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LEVER: Det er nok lenge til Android legges død, men Fuchsia OS er på vei." title="LEVER: Det er nok lenge til Android legges død, men Fuchsia OS er på vei." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/android-1693794.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Google forteller (litt) om Androids arvtaker</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nå har endelig Google offentlig gått ut med Fuchsia OS, som etter sigende skal erstatte Android, og som er laget for de fleste plattformer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telekom/google-forteller-litt-om-androids-arvtaker" class="readmore ng-isolate-scope" href="/artikkel/telekom/google-forteller-litt-om-androids-arvtaker">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/containere-gjor-enklere-kjore-kode-mange-forskjellige-miljoer" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/containere-gjor-enklere-kjore-kode-mange-forskjellige-miljoer"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Containere gjør det enklere å kjøre kode i mange forskjellige miljøer" title="Containere gjør det enklere å kjøre kode i mange forskjellige miljøer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/terjeborudfoto_dsc_4180.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Containere gjør det enklere å kjøre kode i mange forskjellige miljøer</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Hva kjennetegner containere? Begrepet er ikke akkurat nytt. Vi bruker det i dagligtale om skips-containere, men containere er kurver, esker, bokser og andre greier som inneholder ting.</p> </a> <a ng-href="http://bilag.cw.no/art/containere-gjor-enklere-kjore-kode-mange-forskjellige-miljoer" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/containere-gjor-enklere-kjore-kode-mange-forskjellige-miljoer">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekom/huawei-villig-til-innga-avtaler-om-ikke-spionere" class="ng-isolate-scope" href="/artikkel/telekom/huawei-villig-til-innga-avtaler-om-ikke-spionere"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="OMSTRIDT: Huawei beskyldes for spionasje, selv om det aldri er påvist. Nå er de villige til å inngå avtaler om nettopp ikke å spionere." title="OMSTRIDT: Huawei beskyldes for spionasje, selv om det aldri er påvist. Nå er de villige til å inngå avtaler om nettopp ikke å spionere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%204.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Huawei villig til å inngå avtaler om å ikke spionere</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">USA har bedt sine allierte om ikke å benytte teknologi fra Huawei i sine 5G-nettverk fordi det kan være fare for at den benyttes til å spionere for Kina.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telekom/huawei-villig-til-innga-avtaler-om-ikke-spionere" class="readmore ng-isolate-scope" href="/artikkel/telekom/huawei-villig-til-innga-avtaler-om-ikke-spionere">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/erp/forretningssystemene-ma-revurderes" class="ng-isolate-scope" href="/artikkel/erp/forretningssystemene-ma-revurderes"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Forretningssystemene må revurderes" title="Forretningssystemene må revurderes" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/hjort-christensen-bo-3.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Forretningssystemene må revurderes</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det er en ny giv for å skape bedre forretningsprosesser. Disse rettes mot ansatte og forbindelser. Arbeidet skjer ved transformering basert på digitalisering. Men gode prosesser vil få liten effekt om ikke forretningssystemet reflekterer dagens utfordringer.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/erp/forretningssystemene-ma-revurderes" class="readmore ng-isolate-scope" href="/artikkel/erp/forretningssystemene-ma-revurderes">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/oracle-omtrent-pa-stedet-hvil">Oracle omtrent på stedet hvil</a> <span>|</span> <a href="/artikkel/debatt/hva-kan-oljebransjen-laere-av-vipps">Hva kan oljebransjen lære av Vipps?</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digital-tvilling/digitale-tvillinger-vannkraft" class="ng-isolate-scope" href="/artikkel/digital-tvilling/digitale-tvillinger-vannkraft"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TVILLING: En digital tvilling til en kraftstasjon skal bidra til optimalisert drift, preventivt vedlikehold og høyere grad av autonomi. (Ill: Agder Energi/Bigwig)" title="TVILLING: En digital tvilling til en kraftstasjon skal bidra til optimalisert drift, preventivt vedlikehold og høyere grad av autonomi. (Ill: Agder Energi/Bigwig)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/vannkraft%20digtwin.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Digitale tvillinger i vannkraft</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kongsberg Digital og Agder Energi har inngått et partnerskap og startet et pilotprosjekt for bruk av digitale tvillinger innen vannkraft.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digital-tvilling/digitale-tvillinger-vannkraft" class="readmore ng-isolate-scope" href="/artikkel/digital-tvilling/digitale-tvillinger-vannkraft">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/krever-digital-tvilling">Krever digital tvilling</a> <span>|</span> <a href="/artikkel/digitalisering/sparer-millioner-med-digital-bru">Sparer millioner med digital bru</a> <span>|</span> <a href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream">Gartner: Digitale tvillinger mainstream</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ai/tre-fordeler-kan-sette-norge-forersetet-kunstig-intelligens" class="ng-isolate-scope" href="/artikkel/ai/tre-fordeler-kan-sette-norge-forersetet-kunstig-intelligens"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Tre fordeler kan sette Norge i førersetet for kunstig intelligens&nbsp;" title="Tre fordeler kan sette Norge i førersetet for kunstig intelligens&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kronikk.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tre fordeler kan sette Norge i førersetet for kunstig intelligens&nbsp;</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KRONIKK:</strong> Norge kommer sent med sin strategi for kunstig intelligens (AI). Heldigvis kan vi ennå komme godt.&nbsp;Ved å øke teknologiselskapenes muligheter til å investere i teknologi og kompetanseutvikling på «norsk sokkel» - kan vi sikre norsk konkurransekraft innenfor dataforvaltning og kunstig intelligens.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ai/tre-fordeler-kan-sette-norge-forersetet-kunstig-intelligens" class="readmore ng-isolate-scope" href="/artikkel/ai/tre-fordeler-kan-sette-norge-forersetet-kunstig-intelligens">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere">Vil slåss mot AI-skepsis hos ledere</a> <span>|</span> <a href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi">Ber om innspill til AI-strategi</a> <span>|</span> <a href="/artikkel/ai/rundbordskonferanse-ai">Rundbordskonferanse for AI</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/statsbudsjettet/digitale-budsjettet" class="ng-isolate-scope" href="/artikkel/statsbudsjettet/digitale-budsjettet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="POLITISK ANSVARSFRASKRIVELSE: Det mener&nbsp;IKT-Norges&nbsp;næringspolitiske direktør Liv Freihow om manglende studieplasser til ikt-fag. (Foto: IKT-Norge)" title="POLITISK ANSVARSFRASKRIVELSE: Det mener&nbsp;IKT-Norges&nbsp;næringspolitiske direktør Liv Freihow om manglende studieplasser til ikt-fag. (Foto: IKT-Norge)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/20170418deg641.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Det digitale budsjettet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>REVIDERT NASJONALBUDSJETT: </strong>Moms på tidsskrifter, utbygging av nettilgang og midler til skole og utdanning. Vi tar deg raskt gjennom regjeringens bevilgninger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/statsbudsjettet/digitale-budsjettet" class="readmore ng-isolate-scope" href="/artikkel/statsbudsjettet/digitale-budsjettet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/regjeringen/lite-til-flytte-fjell-knapt-nok-smastein">– For lite til å flytte fjell, knapt nok småstein</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hvordan-forhindre-begrense-skade-fra-ukjente-trusler" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hvordan-forhindre-begrense-skade-fra-ukjente-trusler"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hvordan forhindre og begrense skade fra ukjente trusler?" title="Hvordan forhindre og begrense skade fra ukjente trusler?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/terjeborudfoto_dsc_4561.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hvordan forhindre og begrense skade fra ukjente trusler?</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">For virksomheter som Basefarm kommer angrep og trusler fra skadevare sjeldent uanmeldt.</p> </a> <a ng-href="http://bilag.cw.no/art/hvordan-forhindre-begrense-skade-fra-ukjente-trusler" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hvordan-forhindre-begrense-skade-fra-ukjente-trusler">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/regjeringen/lite-til-flytte-fjell-knapt-nok-smastein" class="ng-isolate-scope" href="/artikkel/regjeringen/lite-til-flytte-fjell-knapt-nok-smastein"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GODT SIGNAL: De 10 millionene er et viktig signal om regjeringspartienes anerkjennelse av betydningen av videreutdanning i ikt-fag, mener Abelias Kjetil Thorvik Brun. (Foto: Esben Johansen)" title="GODT SIGNAL: De 10 millionene er et viktig signal om regjeringspartienes anerkjennelse av betydningen av videreutdanning i ikt-fag, mener Abelias Kjetil Thorvik Brun. (Foto: Esben Johansen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kjetil%20thorvik%20brun,%20abelia.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– For lite til å flytte fjell, knapt nok småstein</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>REVIDERT NASJONALBUDSJETT:</strong>  Regjeringen setter av 10 millioner til å styrke videreutdanningstilbudet innen digitalisering, ikt-sikkerhet og grønt skifte. Litt lite, mener Abelia.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/regjeringen/lite-til-flytte-fjell-knapt-nok-smastein" class="readmore ng-isolate-scope" href="/artikkel/regjeringen/lite-til-flytte-fjell-knapt-nok-smastein">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi">Solid økning til informasjonsteknologi</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nettvett/vil-bekjempe-nettmobbing-med-mobiltelefonen" class="ng-isolate-scope" href="/artikkel/nettvett/vil-bekjempe-nettmobbing-med-mobiltelefonen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BRUKER HUE: &amp;amp;quot;Akkurat som lærere og voksne er tilstede i skolegården, må vi også være tilstede i den digitale skolegården&amp;amp;quot;, sa Jan Tore Sanner under lanseringen av Nye Bruk Hue på Bjørnegård skole. (Foto: Telenor)" title="BRUKER HUE: &amp;amp;quot;Akkurat som lærere og voksne er tilstede i skolegården, må vi også være tilstede i den digitale skolegården&amp;amp;quot;, sa Jan Tore Sanner under lanseringen av Nye Bruk Hue på Bjørnegård skole. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fsc07005.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Vil bekjempe nettmobbing med mobiltelefonen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor har lansert Nye Bruk Hue – et nytt interaktivt undervisningsopplegg som skal bekjempe mobbing, både på mobilen og i klasserommet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nettvett/vil-bekjempe-nettmobbing-med-mobiltelefonen" class="readmore ng-isolate-scope" href="/artikkel/nettvett/vil-bekjempe-nettmobbing-med-mobiltelefonen">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telenor/ny-leder-telenors-mobildivisjon">Ny leder for Telenors mobildivisjon</a> <span>|</span> <a href="/artikkel/kvinnesatsing/bidrar-til-okt-kvinneandel-bransjen">Bidrar til økt kvinneandel i bransjen</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/media/fra-manen-til-midtosten" class="ng-isolate-scope" href="/artikkel/media/fra-manen-til-midtosten"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DØRÅPNER: Bergensselskapet Myreze fikk drahjelp av spillgiganten Epic Games på verdens største mediemesse. Det førte til ny kontrakt for selskapet. (Foto: Myreze)" title="DØRÅPNER: Bergensselskapet Myreze fikk drahjelp av spillgiganten Epic Games på verdens største mediemesse. Det førte til ny kontrakt for selskapet. (Foto: Myreze)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/myreze%20epic.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fra månen til Midtøsten</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bergensselskapet Myreze har undertegnet avtale med den arabiske verdens nest største nyhetskanal. Grafikk fra Bergen skal ut til 25 millioner tv-seere.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/media/fra-manen-til-midtosten" class="readmore ng-isolate-scope" href="/artikkel/media/fra-manen-til-midtosten">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/3d/norsk-teknologi-med-pa-maneeventyret">Norsk teknologi med på måneeventyret</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kvinnesatsing/bidrar-til-okt-kvinneandel-bransjen" class="ng-isolate-scope" href="/artikkel/kvinnesatsing/bidrar-til-okt-kvinneandel-bransjen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="STOR ANDEL: Academy fått cirka 36 prosent kvinnelige søkere til sitt første program. (Illustrasjonsfoto: Pixabay)" title="STOR ANDEL: Academy fått cirka 36 prosent kvinnelige søkere til sitt første program. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/woman-3190829_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Bidrar til økt kvinneandel i bransjen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Svenske Academy tok det norske it-arbeidsmarkedet med storm denne våren. Konseptet, som baserer seg på accelerated learning, har appellert til mange kvinner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kvinnesatsing/bidrar-til-okt-kvinneandel-bransjen" class="readmore ng-isolate-scope" href="/artikkel/kvinnesatsing/bidrar-til-okt-kvinneandel-bransjen">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker">Tilbyr it-utdannelse på 12 uker</a> <span>|</span> <a href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp">Kamp om programmerings-bootcamp</a> <span>|</span> <a href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi">Solid økning til informasjonsteknologi</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/regnskap/computas-med-omsetning-pa-over-en-halv-milliard" class="ng-isolate-scope" href="/artikkel/regnskap/computas-med-omsetning-pa-over-en-halv-milliard"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="VEKST: Trond Eilertsen er administrerende direktør i it-selskapet Computas, det eneste nordiske selskapet med spesialisering på Google Cloud. I tillegg er de Microsoft Gold Partner og satser knallhardt på kompetansebygging på skyteknologi. (Foto: Kimm" title="VEKST: Trond Eilertsen er administrerende direktør i it-selskapet Computas, det eneste nordiske selskapet med spesialisering på Google Cloud. I tillegg er de Microsoft Gold Partner og satser knallhardt på kompetansebygging på skyteknologi. (Foto: Kimm" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/df50d43b-1474-4b44-b6a4-73aa27e23a27.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Computas med omsetning på over en halv milliard</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det å være multicloud-leverandør i den digitale tidsalder lønner seg. Computas bikket en halv milliard i omsetning og trapper opp for økt vekst i 2019.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/regnskap/computas-med-omsetning-pa-over-en-halv-milliard" class="readmore ng-isolate-scope" href="/artikkel/regnskap/computas-med-omsetning-pa-over-en-halv-milliard">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/computas/flere-etterspor-ekspertise-pa-skyteknologi">- Flere etterspør ekspertise på skyteknologi</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bransjepris/her-arets-oda-vinnere" class="ng-isolate-scope" href="/artikkel/bransjepris/her-arets-oda-vinnere"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Her er årets Oda-vinnere" title="Her er årets Oda-vinnere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/utsnitt.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Her er årets Oda-vinnere</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Under Oda Awards premieres personer og bedrifter som er med på å øke kvinneandelen i it-bransjen. I år ble Line Moseng årets Oda Award Woman, Henrik Høst årets Oda Award Man og DNB årets Oda Award Organization.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bransjepris/her-arets-oda-vinnere" class="readmore ng-isolate-scope" href="/artikkel/bransjepris/her-arets-oda-vinnere">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene">Fotoware kjemper mot gigantene</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/netthandel/en-av-fem-netthandler-vaere-anonym" class="ng-isolate-scope" href="/artikkel/netthandel/en-av-fem-netthandler-vaere-anonym"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DISKRET VEKST: Marthe Sørflaten i Kondomeriet registrerer sterk vekst på nettbutikken sin. Hun sier at kommer blant annet av at selskapet sender ut varene i anonyme pakker. (Foto: Pressefoto)" title="DISKRET VEKST: Marthe Sørflaten i Kondomeriet registrerer sterk vekst på nettbutikken sin. Hun sier at kommer blant annet av at selskapet sender ut varene i anonyme pakker. (Foto: Pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kondomeriet.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">En av fem netthandler for å være anonym</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Varer som kan være litt flaut å gå i butikken for, øker innen netthandelen. Dette merkes godt hos apotekene og de som selger sexleketøy.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/netthandel/en-av-fem-netthandler-vaere-anonym" class="readmore ng-isolate-scope" href="/artikkel/netthandel/en-av-fem-netthandler-vaere-anonym">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/netthandel/okt-frykt-netthandel">Økt frykt for netthandel</a> <span>|</span> <a href="/artikkel/netthandel/netthandel-bidro-til-oppsving">Netthandel bidro til oppsving</a> <span>|</span> <a href="/artikkel/netthandel/netthandel-okte-2018">Netthandel økte i 2018</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apen-kildekode-billioner" class="ng-isolate-scope" href="/artikkel/apen-kildekode-billioner"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NY VERSJON: Red Hat Enterprise Linux er ute i versjon 8, større og mer utbredt enn før." title="NY VERSJON: Red Hat Enterprise Linux er ute i versjon 8, større og mer utbredt enn før." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/rhel8.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– Åpen kildekode for billioner</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ifølge analyseselskapet IDC har Red Hats Enterprise Linux innvirkning i økonomien på flere billioner dollar.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apen-kildekode-billioner" class="readmore ng-isolate-scope" href="/artikkel/apen-kildekode-billioner">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" class="ng-isolate-scope" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KOLLEGA: Ifølge&nbsp;sjefsingeniør&nbsp;García Magraner ved Fords fabrikk i Valencia i Spania, så har Survival blitt et verdifullt team-medlem. (Foto: Ford)" title="KOLLEGA: Ifølge&nbsp;sjefsingeniør&nbsp;García Magraner ved Fords fabrikk i Valencia i Spania, så har Survival blitt et verdifullt team-medlem. (Foto: Ford)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/valencia%20autonomous%20robots%20006.00_00_18_24.standbild007.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nå har også verktøykassen blitt robotisert</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Selvkjørende Survival er en verktøykasse som gjør livet lettere for Ford ansatte. Selv om Fords selvkjørende biler først kommer om noen år, viser den smarte roboten allerede nå hva som er mulig å få til.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" class="readmore ng-isolate-scope" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/verdens-storste-3d-printer">Verdens største 3D-printer</a> <span>|</span> <a href="/artikkel/fredagstech/mekanisk-struts-pa-lageret">Mekanisk struts på lageret</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kahoot-overtar-dragonbox" class="ng-isolate-scope" href="/artikkel/kahoot-overtar-dragonbox"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="LÆRING: Norskutviklede læringsplattformer er populære rundt om i verden. Nå vil de styrke seg ytterligere." title="LÆRING: Norskutviklede læringsplattformer er populære rundt om i verden. Nå vil de styrke seg ytterligere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/kahoot-at-school-7.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kahoot overtar Dragonbox</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">De to norske selskapene går sammen om en omfattende samling med programvare for opplæring og utdanning.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kahoot-overtar-dragonbox" class="readmore ng-isolate-scope" href="/artikkel/kahoot-overtar-dragonbox">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/paul-chaffey/paul-chaffey" class="ng-isolate-scope" href="/artikkel/paul-chaffey/paul-chaffey"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Paul Chaffey" title="Paul Chaffey" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/paulchaffey980.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Podcast: Fra SV til Høyre på digitaliseringsbølgen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norge har et digitalt forsprang, men det er ingen selvfølge at vi skal beholde det. Vi er også et samfunn som har stor tillit til hverandre. Dette mener Paul Chaffey som er dagens gjest i Digitaliseringspådden.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/paul-chaffey/paul-chaffey" class="readmore ng-isolate-scope" href="/artikkel/paul-chaffey/paul-chaffey">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/innovasjon/bendik-bygstad">Podcast: Digitaliseringsprofessoren fra Universitetet i Oslo</a> <span>|</span> <a href="/artikkel/chips/torkil-brunsvik">Podcast: Norge kan chips, ikke bare fish!</a> <span>|</span> <a href="/artikkel/digitalisering/sveinung-rotevatn">Podcast: Produktivitetsvekst og digitalisering i et politisk perspektiv</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" class="ng-isolate-scope" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="VIRTUELL: Ericsson Consumerlab mener kraftig video i forskjellige løsninger vil være noe forbrukerne vil ha mer av." title="VIRTUELL: Ericsson Consumerlab mener kraftig video i forskjellige løsninger vil være noe forbrukerne vil ha mer av." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/consumerlab-5g-report.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Rapport fra Ericsson Consumerlab tilbakeviser myter om 5G</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En større undersøkelse, som er foretatt i 22 land og representerer en milliard mobilbrukere, viser en lys fremtid for 5G i forbrukermarkedet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" class="readmore ng-isolate-scope" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" class="ng-isolate-scope" href="/artikkel/spill/spill-deg-til-en-bedre-jeger"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="UTENFOR SESONG: På Oslo Skytekino kan man få en realistisk jaktopplevelse og på den måten stille forberedt når jaktsesongen starter. (Foto: Oslo Skytekino)" title="UTENFOR SESONG: På Oslo Skytekino kan man få en realistisk jaktopplevelse og på den måten stille forberedt når jaktsesongen starter. (Foto: Oslo Skytekino)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/christoffer%20kino_01.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Spill deg til en bedre jeger</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Dårlige skyteferdigheter kan ødelegge enhver jaktsituasjon.&nbsp;Nå kan man beholde «jegerformen» selv når det ikke er jakt.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" class="readmore ng-isolate-scope" href="/artikkel/spill/spill-deg-til-en-bedre-jeger">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ai/rundbordskonferanse-ai" class="ng-isolate-scope" href="/artikkel/ai/rundbordskonferanse-ai"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INITIATIVTAKER: Monica A. Paulsen, leder i YS-forbundet Negotia var en av initiativtakerne da Telenor og YS-forbundet Negotia hadde invitert til rundebordskonferanse om kunstig intelligens.&nbsp;(Foto: Terje Bergersen)" title="INITIATIVTAKER: Monica A. Paulsen, leder i YS-forbundet Negotia var en av initiativtakerne da Telenor og YS-forbundet Negotia hadde invitert til rundebordskonferanse om kunstig intelligens.&nbsp;(Foto: Terje Bergersen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/monica-a.-paulsen-forbundsleder-foto-1_size-large.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Rundbordskonferanse for AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Sentrale aktører i norsk næringsliv samlet seg til en rundbordskonferanse om digital etikk og kunstig intelligens.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ai/rundbordskonferanse-ai" class="readmore ng-isolate-scope" href="/artikkel/ai/rundbordskonferanse-ai">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/goodnight-utpeker-etterfolger" class="ng-isolate-scope" href="/artikkel/goodnight-utpeker-etterfolger"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ANALYTISK: Jim Goodnight har ledet SAS Institute, som utvikler programvare for analyse og prediksjon siden 1976. Nå har han utpekt sin etterfølger, men trekker seg ikke med det første." title="ANALYTISK: Jim Goodnight har ledet SAS Institute, som utvikler programvare for analyse og prediksjon siden 1976. Nå har han utpekt sin etterfølger, men trekker seg ikke med det første." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/jim%20goodnight%20sas%20institute.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Goodnight utpeker etterfølger</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">SAS Institute er det største privateide it-selskapet, og nå har pioneren Jim Goodnight, stifter, eier og toppsjef funnet hvem som skal drive det videre.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/goodnight-utpeker-etterfolger" class="readmore ng-isolate-scope" href="/artikkel/goodnight-utpeker-etterfolger">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" class="ng-isolate-scope" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ROBBET: Administrerende direktør&nbsp;Changpeng Zhao i Binance beklager at de ikke greide å hindre et ran av kunders bitcoins." title="ROBBET: Administrerende direktør&nbsp;Changpeng Zhao i Binance beklager at de ikke greide å hindre et ran av kunders bitcoins." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/changpeng%20zhao.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ranere fikk med seg 7000 bitcoins</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Rundt 356 millioner kroner ble gevinsten for hackerne som robbet verden største markedsplass, Binance, for kunders bitcoins.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" class="readmore ng-isolate-scope" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/huawei-skal-lansere-tv-med-5g" class="ng-isolate-scope" href="/artikkel/huawei-skal-lansere-tv-med-5g"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="8K og 5G: Huawei skal produsere høyende tv-apparater med 5G mobilkommunikasjon." title="8K og 5G: Huawei skal produsere høyende tv-apparater med 5G mobilkommunikasjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/8k.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Huawei lanserer 8K-tv med 5G</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">På relativt kort tid har det kinesiske selskapet blitt en av verdens største leverandører av nettverk, telekomutstyr, mobiler og pc-er. Nå skal det bli tv også.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/huawei-skal-lansere-tv-med-5g" class="readmore ng-isolate-scope" href="/artikkel/huawei-skal-lansere-tv-med-5g">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KOLLEGA: Ifølge&nbsp;sjefsingeniør&nbsp;García Magraner ved Fords fabrikk i Valencia i Spania, så har Survival blitt et verdifullt team-medlem. (Foto: Ford)" title="KOLLEGA: Ifølge&nbsp;sjefsingeniør&nbsp;García Magraner ved Fords fabrikk i Valencia i Spania, så har Survival blitt et verdifullt team-medlem. (Foto: Ford)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/valencia%20autonomous%20robots%20006.00_00_18_24.standbild007.jpg"> </a><div><a ng-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert"> <h2 ng-bind-html="article.short_title">Nå har også verktøykassen blitt robotisert</h2> <p ng-bind-html="article.teaser">Selvkjørende Survival er en verktøykasse som gjør livet lettere for Ford ansatte. Selv om Fords selvkjørende biler først kommer om noen år, viser den smarte roboten allerede nå hva som er mulig å få til.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert"> </a><a ng-href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert" class="readmore" href="/artikkel/ford/na-har-ogsa-verktoykassen-blitt-robotisert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik" href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØVING: NTNU Gjøvik starter byggingen av et øvingssenter for datasikkerhet." title="ØVING: NTNU Gjøvik starter byggingen av et øvingssenter for datasikkerhet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gbygg_ntnu.jpg"> </a><div><a ng-href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik" href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik"> <h2 ng-bind-html="article.short_title">Øvingssenter for sikkerhet på NTNU Gjøvik</h2> <p ng-bind-html="article.teaser">Kunnskapsdepartementet bevilger totalt 24 millioner kroner til NTNU for oppgradering av bygg og undervisningslokaler. Åtte av disse millionene lander hos NTNU på Gjøvik.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik" href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik"> </a><a ng-href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik" class="readmore" href="/artikkel/ovingssenter-sikkerhet-pa-ntnu-gjovik">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kahoot-overtar-dragonbox" href="/artikkel/kahoot-overtar-dragonbox"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LÆRING: Norskutviklede læringsplattformer er populære rundt om i verden. Nå vil de styrke seg ytterligere." title="LÆRING: Norskutviklede læringsplattformer er populære rundt om i verden. Nå vil de styrke seg ytterligere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kahoot-at-school-7.jpg"> </a><div><a ng-href="/artikkel/kahoot-overtar-dragonbox" href="/artikkel/kahoot-overtar-dragonbox"> <h2 ng-bind-html="article.short_title">Kahoot overtar Dragonbox</h2> <p ng-bind-html="article.teaser">De to norske selskapene går sammen om en omfattende samling med programvare for opplæring og utdanning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kahoot-overtar-dragonbox" href="/artikkel/kahoot-overtar-dragonbox"> </a><a ng-href="/artikkel/kahoot-overtar-dragonbox" class="readmore" href="/artikkel/kahoot-overtar-dragonbox">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/paul-chaffey/paul-chaffey" href="/artikkel/paul-chaffey/paul-chaffey"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Paul Chaffey" title="Paul Chaffey" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/paulchaffey980.png"> </a><div><a ng-href="/artikkel/paul-chaffey/paul-chaffey" href="/artikkel/paul-chaffey/paul-chaffey"> <h2 ng-bind-html="article.short_title">Podcast: Fra SV til Høyre på digitaliseringsbølgen</h2> <p ng-bind-html="article.teaser">Norge har et digitalt forsprang, men det er ingen selvfølge at vi skal beholde det. Vi er også et samfunn som har stor tillit til hverandre. Dette mener Paul Chaffey som er dagens gjest i Digitaliseringspådden.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/paul-chaffey/paul-chaffey" href="/artikkel/paul-chaffey/paul-chaffey"> </a><a ng-href="/artikkel/paul-chaffey/paul-chaffey" class="readmore" href="/artikkel/paul-chaffey/paul-chaffey">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VIRTUELL: Ericsson Consumerlab mener kraftig video i forskjellige løsninger vil være noe forbrukerne vil ha mer av." title="VIRTUELL: Ericsson Consumerlab mener kraftig video i forskjellige løsninger vil være noe forbrukerne vil ha mer av." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/consumerlab-5g-report.jpg"> </a><div><a ng-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g"> <h2 ng-bind-html="article.short_title">Rapport fra Ericsson Consumerlab tilbakeviser myter om 5G</h2> <p ng-bind-html="article.teaser">En større undersøkelse, som er foretatt i 22 land og representerer en milliard mobilbrukere, viser en lys fremtid for 5G i forbrukermarkedet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g"> </a><a ng-href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g" class="readmore" href="/artikkel/rapport-fra-ericsson-consumerlab-tilbakeviser-myter-om-5g">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" href="/artikkel/spill/spill-deg-til-en-bedre-jeger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTENFOR SESONG: På Oslo Skytekino kan man få en realistisk jaktopplevelse og på den måten stille forberedt når jaktsesongen starter. (Foto: Oslo Skytekino)" title="UTENFOR SESONG: På Oslo Skytekino kan man få en realistisk jaktopplevelse og på den måten stille forberedt når jaktsesongen starter. (Foto: Oslo Skytekino)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/christoffer%20kino_01.jpg"> </a><div><a ng-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" href="/artikkel/spill/spill-deg-til-en-bedre-jeger"> <h2 ng-bind-html="article.short_title">Spill deg til en bedre jeger</h2> <p ng-bind-html="article.teaser">Dårlige skyteferdigheter kan ødelegge enhver jaktsituasjon.&nbsp;Nå kan man beholde «jegerformen» selv når det ikke er jakt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" href="/artikkel/spill/spill-deg-til-en-bedre-jeger"> </a><a ng-href="/artikkel/spill/spill-deg-til-en-bedre-jeger" class="readmore" href="/artikkel/spill/spill-deg-til-en-bedre-jeger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/rundbordskonferanse-ai" href="/artikkel/ai/rundbordskonferanse-ai"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INITIATIVTAKER: Monica A. Paulsen, leder i YS-forbundet Negotia var en av initiativtakerne da Telenor og YS-forbundet Negotia hadde invitert til rundebordskonferanse om kunstig intelligens.&nbsp;(Foto: Terje Bergersen)" title="INITIATIVTAKER: Monica A. Paulsen, leder i YS-forbundet Negotia var en av initiativtakerne da Telenor og YS-forbundet Negotia hadde invitert til rundebordskonferanse om kunstig intelligens.&nbsp;(Foto: Terje Bergersen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/monica-a.-paulsen-forbundsleder-foto-1_size-large.jpg"> </a><div><a ng-href="/artikkel/ai/rundbordskonferanse-ai" href="/artikkel/ai/rundbordskonferanse-ai"> <h2 ng-bind-html="article.short_title">Rundbordskonferanse for AI</h2> <p ng-bind-html="article.teaser">Sentrale aktører i norsk næringsliv samlet seg til en rundbordskonferanse om digital etikk og kunstig intelligens.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/rundbordskonferanse-ai" href="/artikkel/ai/rundbordskonferanse-ai"> </a><a ng-href="/artikkel/ai/rundbordskonferanse-ai" class="readmore" href="/artikkel/ai/rundbordskonferanse-ai">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/goodnight-utpeker-etterfolger" href="/artikkel/goodnight-utpeker-etterfolger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANALYTISK: Jim Goodnight har ledet SAS Institute, som utvikler programvare for analyse og prediksjon siden 1976. Nå har han utpekt sin etterfølger, men trekker seg ikke med det første." title="ANALYTISK: Jim Goodnight har ledet SAS Institute, som utvikler programvare for analyse og prediksjon siden 1976. Nå har han utpekt sin etterfølger, men trekker seg ikke med det første." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jim%20goodnight%20sas%20institute.jpg"> </a><div><a ng-href="/artikkel/goodnight-utpeker-etterfolger" href="/artikkel/goodnight-utpeker-etterfolger"> <h2 ng-bind-html="article.short_title">Goodnight utpeker etterfølger</h2> <p ng-bind-html="article.teaser">SAS Institute er det største privateide it-selskapet, og nå har pioneren Jim Goodnight, stifter, eier og toppsjef funnet hvem som skal drive det videre.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/goodnight-utpeker-etterfolger" href="/artikkel/goodnight-utpeker-etterfolger"> </a><a ng-href="/artikkel/goodnight-utpeker-etterfolger" class="readmore" href="/artikkel/goodnight-utpeker-etterfolger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ROBBET: Administrerende direktør&nbsp;Changpeng Zhao i Binance beklager at de ikke greide å hindre et ran av kunders bitcoins." title="ROBBET: Administrerende direktør&nbsp;Changpeng Zhao i Binance beklager at de ikke greide å hindre et ran av kunders bitcoins." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/changpeng%20zhao.jpg"> </a><div><a ng-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins"> <h2 ng-bind-html="article.short_title">Ranere fikk med seg 7000 bitcoins</h2> <p ng-bind-html="article.teaser">Rundt 356 millioner kroner ble gevinsten for hackerne som robbet verden største markedsplass, Binance, for kunders bitcoins.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins"> </a><a ng-href="/artikkel/ranere-fikk-med-seg-7000-bitcoins" class="readmore" href="/artikkel/ranere-fikk-med-seg-7000-bitcoins">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei-skal-lansere-tv-med-5g" href="/artikkel/huawei-skal-lansere-tv-med-5g"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="8K og 5G: Huawei skal produsere høyende tv-apparater med 5G mobilkommunikasjon." title="8K og 5G: Huawei skal produsere høyende tv-apparater med 5G mobilkommunikasjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/8k.png"> </a><div><a ng-href="/artikkel/huawei-skal-lansere-tv-med-5g" href="/artikkel/huawei-skal-lansere-tv-med-5g"> <h2 ng-bind-html="article.short_title">Huawei lanserer 8K-tv med 5G</h2> <p ng-bind-html="article.teaser">På relativt kort tid har det kinesiske selskapet blitt en av verdens største leverandører av nettverk, telekomutstyr, mobiler og pc-er. Nå skal det bli tv også.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei-skal-lansere-tv-med-5g" href="/artikkel/huawei-skal-lansere-tv-med-5g"> </a><a ng-href="/artikkel/huawei-skal-lansere-tv-med-5g" class="readmore" href="/artikkel/huawei-skal-lansere-tv-med-5g">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft-apner-kvanteprogrammering" href="/artikkel/microsoft-apner-kvanteprogrammering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Microsoft åpner kvanteprogrammering" title="Microsoft åpner kvanteprogrammering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/qsample.jpg"> </a><div><a ng-href="/artikkel/microsoft-apner-kvanteprogrammering" href="/artikkel/microsoft-apner-kvanteprogrammering"> <h2 ng-bind-html="article.short_title">Microsoft åpner kvanteprogrammering</h2> <p ng-bind-html="article.teaser">På Microsofts konferanse Build 2019 omtalte toppsjef Satya Nadella "quantum computing" som det som vil drive den neste digitale revolusjonen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft-apner-kvanteprogrammering" href="/artikkel/microsoft-apner-kvanteprogrammering"> </a><a ng-href="/artikkel/microsoft-apner-kvanteprogrammering" class="readmore" href="/artikkel/microsoft-apner-kvanteprogrammering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/sparte-millioner-med-app" href="/artikkel/digitalisering/sparte-millioner-med-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITALISERTE: Fra venstre prosjektleder Hans Christian Berg i Avinor Air Navigation Services, Kjetil Taraldlien, direktør forretningsutvikling i Sopra Steria og Karl Erik Salmila, flygeleder i Avinor Air Navigation Services. Og Ipaden med den nye appen." title="DIGITALISERTE: Fra venstre prosjektleder Hans Christian Berg i Avinor Air Navigation Services, Kjetil Taraldlien, direktør forretningsutvikling i Sopra Steria og Karl Erik Salmila, flygeleder i Avinor Air Navigation Services. Og Ipaden med den nye appen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/34239_sopra_steria_avinor_osl_0032-1_5000px.jpg"> </a><div><a ng-href="/artikkel/digitalisering/sparte-millioner-med-app" href="/artikkel/digitalisering/sparte-millioner-med-app"> <h2 ng-bind-html="article.short_title">Sparte millioner med app</h2> <p ng-bind-html="article.teaser">Fram til overraskende nylig hadde norske flygeledere all dokumentasjon på papir. Nå har de fått en app som eliminerer papirmølla.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/sparte-millioner-med-app" href="/artikkel/digitalisering/sparte-millioner-med-app"> </a><a ng-href="/artikkel/digitalisering/sparte-millioner-med-app" class="readmore" href="/artikkel/digitalisering/sparte-millioner-med-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft/varslipp-fra-microsoft" href="/artikkel/microsoft/varslipp-fra-microsoft"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vårslipp fra Microsoft" title="Vårslipp fra Microsoft" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/satya-nadella-keynote.jpg"> </a><div><a ng-href="/artikkel/microsoft/varslipp-fra-microsoft" href="/artikkel/microsoft/varslipp-fra-microsoft"> <h2 ng-bind-html="article.short_title">Vårslipp fra Microsoft</h2> <p ng-bind-html="article.teaser">Årets Build-konferanse er i gang, og det er ikke lite Microsoft har å by på, kanskje spesielt til utviklere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft/varslipp-fra-microsoft" href="/artikkel/microsoft/varslipp-fra-microsoft"> </a><a ng-href="/artikkel/microsoft/varslipp-fra-microsoft" class="readmore" href="/artikkel/microsoft/varslipp-fra-microsoft">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/undervisning/hackathon-mindre-frafall" href="/artikkel/undervisning/hackathon-mindre-frafall"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VINNERTEAM: &amp;amp;quot;Bra jobba!&amp;amp;quot; ble kåret til helgens beste løsning. Teamet bak systemet er Petter Egesund, Sannsyn; Marit Fagerheim Wiik, lærer; Eivind Roson Eide, Kongsberg Digital og Christian Møller,&nbsp;Kongsberg Digital. (Foto: Gyldendal Undervisning)" title="VINNERTEAM: &amp;amp;quot;Bra jobba!&amp;amp;quot; ble kåret til helgens beste løsning. Teamet bak systemet er Petter Egesund, Sannsyn; Marit Fagerheim Wiik, lærer; Eivind Roson Eide, Kongsberg Digital og Christian Møller,&nbsp;Kongsberg Digital. (Foto: Gyldendal Undervisning)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_4756_vinnerlaget.jpg"> </a><div><a ng-href="/artikkel/undervisning/hackathon-mindre-frafall" href="/artikkel/undervisning/hackathon-mindre-frafall"> <h2 ng-bind-html="article.short_title">Hackathon for mindre frafall</h2> <p ng-bind-html="article.teaser">Nesten 3 av 10 norske ungdom fullfører ikke videregående skole. Det vil Gyldendal gjøre noe med! I helgen gikk de derfor sammen med flere aktører fra it-bransjen for å finne løsninger på frafallproblematikken.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/undervisning/hackathon-mindre-frafall" href="/artikkel/undervisning/hackathon-mindre-frafall"> </a><a ng-href="/artikkel/undervisning/hackathon-mindre-frafall" class="readmore" href="/artikkel/undervisning/hackathon-mindre-frafall">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer" href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Når vi samarbeider med det private skaper vi mer" title="Når vi samarbeider med det private skaper vi mer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lars%20peder%20brekk.jpg"> </a><div><a ng-href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer" href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer"> <h2 ng-bind-html="article.short_title">Når vi samarbeider med det private skaper vi mer</h2> <p ng-bind-html="article.teaser"><strong>KRONIKK:</strong> Samarbeid er helt grunnleggende for å skape bedre løsninger for brukerne, og forenkle byråkratiet, skriver Lars Peder Brekk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer" href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer"> </a><a ng-href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer" class="readmore" href="/artikkel/debatt/nar-vi-samarbeider-med-private-skaper-vi-mer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk" href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Hvorfor så mye fokus på gjenvinning og ikke gjenbruk?" title="Hvorfor så mye fokus på gjenvinning og ikke gjenbruk?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/profilbilde%202018.png"> </a><div><a ng-href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk" href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk"> <h2 ng-bind-html="article.short_title">Hvorfor så mye fokus på gjenvinning og ikke gjenbruk?</h2> <p ng-bind-html="article.teaser"><strong>KOMMENTAR:</strong> I en verden som snart er tom for kritiske råvarer er det ingen tid å miste, men forstår vi egentlig hva sirkulærøkonomi er, og hvorfor snakkes det ikke mer gjenbruk i stedet for gjenvinning, spør Truls&nbsp;K. Buchar<em>.</em></p> </a><div class="readmore-wrap"><a ng-href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk" href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk"> </a><a ng-href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk" class="readmore" href="/artikkel/gjenvinning/hvorfor-sa-mye-fokus-pa-gjenvinning-ikke-gjenbruk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/personvern/rekordbot-til-oslo-kommune" href="/artikkel/personvern/rekordbot-til-oslo-kommune"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REKORDBOT: Oslo kommune har nå fått varsel om den høyeste boten Datatilsynet har utstedt etter den nye personopplysningsloven. (Foto: Florian Steinman/Wikimedia Commons (CC BY-SA 4.0))" title="REKORDBOT: Oslo kommune har nå fått varsel om den høyeste boten Datatilsynet har utstedt etter den nye personopplysningsloven. (Foto: Florian Steinman/Wikimedia Commons (CC BY-SA 4.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/oslo_rådhus_1.jpg"> </a><div><a ng-href="/artikkel/personvern/rekordbot-til-oslo-kommune" href="/artikkel/personvern/rekordbot-til-oslo-kommune"> <h2 ng-bind-html="article.short_title">Rekordbot til Oslo kommune</h2> <p ng-bind-html="article.teaser">Datatilsynet har utstedt sitt høyeste varsel om bot for brudd på personopplysningsloven. Oslo kommune har begått grove brudd på regelverket i appen Skolemelding, mener tilsynet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/personvern/rekordbot-til-oslo-kommune" href="/artikkel/personvern/rekordbot-til-oslo-kommune"> </a><a ng-href="/artikkel/personvern/rekordbot-til-oslo-kommune" class="readmore" href="/artikkel/personvern/rekordbot-til-oslo-kommune">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/darligste-salg-pa-fem-ar" href="/artikkel/darligste-salg-pa-fem-ar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SYNKER: Salget av smarte mobiler går ned. Vi bytter sjeldnere enn før." title="SYNKER: Salget av smarte mobiler går ned. Vi bytter sjeldnere enn før." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/smartphone-695164.jpg"> </a><div><a ng-href="/artikkel/darligste-salg-pa-fem-ar" href="/artikkel/darligste-salg-pa-fem-ar"> <h2 ng-bind-html="article.short_title">Dårligste salg på fem år</h2> <p ng-bind-html="article.teaser">Salget av smartmobiler er det svakeste på fem år. Markedet er mettet, og færre ser grunn til å bytte til siste modell.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/darligste-salg-pa-fem-ar" href="/artikkel/darligste-salg-pa-fem-ar"> </a><a ng-href="/artikkel/darligste-salg-pa-fem-ar" class="readmore" href="/artikkel/darligste-salg-pa-fem-ar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/sveinung-rotevatn" href="/artikkel/digitalisering/sveinung-rotevatn"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Sveinung Rotevatn" title="Sveinung Rotevatn" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/rotevatn980.png"> </a><div><a ng-href="/artikkel/digitalisering/sveinung-rotevatn" href="/artikkel/digitalisering/sveinung-rotevatn"> <h2 ng-bind-html="article.short_title">Podcast: Produktivitetsvekst og digitalisering i et politisk perspektiv</h2> <p ng-bind-html="article.teaser">Podcast: Produktivitetsvekst og digitalisering i et politisk perspektiv</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/sveinung-rotevatn" href="/artikkel/digitalisering/sveinung-rotevatn"> </a><a ng-href="/artikkel/digitalisering/sveinung-rotevatn" class="readmore" href="/artikkel/digitalisering/sveinung-rotevatn">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/netthandel/netthandel-okte-2018" href="/artikkel/netthandel/netthandel-okte-2018"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Netthandel økte i 2018" title="Netthandel økte i 2018" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915452072_0.jpg"> </a><div><a ng-href="/artikkel/netthandel/netthandel-okte-2018" href="/artikkel/netthandel/netthandel-okte-2018"> <h2 ng-bind-html="article.short_title">Netthandel økte i 2018</h2> <p ng-bind-html="article.teaser">Ny statistikk fra SSB viser at omsetningen i netthandelen i Norge økte med 4,6 prosent i 2018.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/netthandel/netthandel-okte-2018" href="/artikkel/netthandel/netthandel-okte-2018"> </a><a ng-href="/artikkel/netthandel/netthandel-okte-2018" class="readmore" href="/artikkel/netthandel/netthandel-okte-2018">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon" href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Windows 10: 63 prosent har ikke oppdatert til siste versjon" title="Windows 10: 63 prosent har ikke oppdatert til siste versjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/new-features-windows-10-1-100652297-orig_2.jpg"> </a><div><a ng-href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon" href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon"> <h2 ng-bind-html="article.short_title">Windows 10: 63 prosent har ikke oppdatert til siste versjon</h2> <p ng-bind-html="article.teaser">1809 er den siste offisielle versjonen av Windows 10, men ikke så mange har valgt å oppdatere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon" href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon"> </a><a ng-href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon" class="readmore" href="/artikkel/windows-10-63-prosent-har-ikke-oppdatert-til-siste-versjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet" href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPORBARHET: Gartner antar at blockchain vil bli tatt mer i bruk for sporbarhet og gjennomsiktighet i dagligvarebransjen-" title="SPORBARHET: Gartner antar at blockchain vil bli tatt mer i bruk for sporbarhet og gjennomsiktighet i dagligvarebransjen-" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/farmers-market-1329008.jpg"> </a><div><a ng-href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet" href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet"> <h2 ng-bind-html="article.short_title">Blockchain for å holde styr på matsikkerhet og sporbarhet</h2> <p ng-bind-html="article.teaser">Gartner ser for seg at blockchain vil bli benyttet av de største leverandørene og produsentene av matvarer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet" href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet"> </a><a ng-href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet" class="readmore" href="/artikkel/blockchain-holde-styr-pa-matsikkerhet-sporbarhet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene" href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKKE GRATIS: Anne Gretland, administrerende direktør i FotoWare, synes det er en ære å&nbsp;bli anerkjent på lik linje med de store rollemodellselskapene innen mangfold i it-bransjen. I FotoWare jobber de aktivt for å fremme mangfold i bransjen. (Foto: S" title="IKKE GRATIS: Anne Gretland, administrerende direktør i FotoWare, synes det er en ære å&nbsp;bli anerkjent på lik linje med de store rollemodellselskapene innen mangfold i it-bransjen. I FotoWare jobber de aktivt for å fremme mangfold i bransjen. (Foto: S" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/4.jpg"> </a><div><a ng-href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene" href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene"> <h2 ng-bind-html="article.short_title">Fotoware kjemper mot gigantene</h2> <p ng-bind-html="article.teaser">Under Oda Awards premieres personer og bedrifter som er med på å øke kvinneandelen i it-bransjen. I kategorien <em>Organization</em> kjemper lille Fotoware mot Nav og DnB.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene" href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene"> </a><a ng-href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene" class="readmore" href="/artikkel/kvinnesatsing/fotoware-kjemper-mot-gigantene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/atea/positiv-kvartalsrapport-fra-atea" href="/artikkel/atea/positiv-kvartalsrapport-fra-atea"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SMILER:&nbsp;Michael Jacobs, adm. direktør i Atea Norge, har all grunn til å smile. Omsetningen for første kvartal ble 2,4 milliarder kroner (opp 28,5 prosent sammenlignet med samme kvartal i fjor). (Foto: Atea)" title="SMILER:&nbsp;Michael Jacobs, adm. direktør i Atea Norge, har all grunn til å smile. Omsetningen for første kvartal ble 2,4 milliarder kroner (opp 28,5 prosent sammenlignet med samme kvartal i fjor). (Foto: Atea)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/michaeljacobs2.jpg"> </a><div><a ng-href="/artikkel/atea/positiv-kvartalsrapport-fra-atea" href="/artikkel/atea/positiv-kvartalsrapport-fra-atea"> <h2 ng-bind-html="article.short_title">Positiv kvartalsrapport fra Atea</h2> <p ng-bind-html="article.teaser">Atea Norge med omsetningsvekst på en halv milliard i første kvartal. I Danmark derimot bærer det fortsatt preg av bestikkelse-saken.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/atea/positiv-kvartalsrapport-fra-atea" href="/artikkel/atea/positiv-kvartalsrapport-fra-atea"> </a><a ng-href="/artikkel/atea/positiv-kvartalsrapport-fra-atea" class="readmore" href="/artikkel/atea/positiv-kvartalsrapport-fra-atea">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-styre-ikt-norge" href="/artikkel/nytt-styre-ikt-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY STYRELEDER: Toril Nag, konserndirektør i Lysekonsernet, overtar som ny styreleder i IKT-Norge." title="NY STYRELEDER: Toril Nag, konserndirektør i Lysekonsernet, overtar som ny styreleder i IKT-Norge." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/toril%20nag.jpg"> </a><div><a ng-href="/artikkel/nytt-styre-ikt-norge" href="/artikkel/nytt-styre-ikt-norge"> <h2 ng-bind-html="article.short_title">Nytt styre i IKT-Norge</h2> <p ng-bind-html="article.teaser">Den nylige avholdte generalforsamlinger i interesseorganisasjonen valgte et nytt styre med mange års bransjeerfaring. Ny styreleder er Toril Nag.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-styre-ikt-norge" href="/artikkel/nytt-styre-ikt-norge"> </a><a ng-href="/artikkel/nytt-styre-ikt-norge" class="readmore" href="/artikkel/nytt-styre-ikt-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid" href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ASIA: Biometriske smartkort-løsninger skal utbres i Asia av samarbeidet mellom Idex, Chutian Dragon og Pax Technologies." title="ASIA: Biometriske smartkort-løsninger skal utbres i Asia av samarbeidet mellom Idex, Chutian Dragon og Pax Technologies." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/finger-2081169_1280.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid" href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid"> <h2 ng-bind-html="article.short_title">Norske Idex i asiatisk samarbeid</h2> <p ng-bind-html="article.teaser">Spesialisten på løsninger for fingeravtrykk og samarbeidspartner Chutian Dragon som produserer smartkort inngår samarbeid med Pax, som leverer betalingssystemer internasjonalt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid" href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid"> </a><a ng-href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid" class="readmore" href="/artikkel/sikkerhet/norske-idex-asiatisk-samarbeid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-skytilbud-norske-bedrifter" href="/artikkel/nytt-skytilbud-norske-bedrifter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OPPKJØP:&nbsp;Ola Løvaas, økonomidirektør i Konica Minolta Norge&nbsp;overtar skyløsningen HydraCloud fra Arve Paalsrud, administrerende direktør i Bayonette." title="OPPKJØP:&nbsp;Ola Løvaas, økonomidirektør i Konica Minolta Norge&nbsp;overtar skyløsningen HydraCloud fra Arve Paalsrud, administrerende direktør i Bayonette." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/konica%20minolta%20og%20bayonette.jpg"> </a><div><a ng-href="/artikkel/nytt-skytilbud-norske-bedrifter" href="/artikkel/nytt-skytilbud-norske-bedrifter"> <h2 ng-bind-html="article.short_title">Nytt skytilbud for norske bedrifter</h2> <p ng-bind-html="article.teaser">Konica Minolta kjøper Bayonettes skyplattform, og blir totalleverandør på it-tjenester i Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-skytilbud-norske-bedrifter" href="/artikkel/nytt-skytilbud-norske-bedrifter"> </a><a ng-href="/artikkel/nytt-skytilbud-norske-bedrifter" class="readmore" href="/artikkel/nytt-skytilbud-norske-bedrifter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-helse/dips-grunder-dod" href="/artikkel/it-helse/dips-grunder-dod"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IT-PIONER: Tor Arne Viksjø i DIPS brakte selskapet fra kjelleren til Nordlandssykehuset i Bodø til nesten alle helseregioner i Norge. Han døde natt til søndag 28. april. (Foto: DIPS pressefoto)" title="IT-PIONER: Tor Arne Viksjø i DIPS brakte selskapet fra kjelleren til Nordlandssykehuset i Bodø til nesten alle helseregioner i Norge. Han døde natt til søndag 28. april. (Foto: DIPS pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/pressebilde%20-%20tor%20arne%20viksjø.jpg"> </a><div><a ng-href="/artikkel/it-helse/dips-grunder-dod" href="/artikkel/it-helse/dips-grunder-dod"> <h2 ng-bind-html="article.short_title">DIPS-gründer er død</h2> <p ng-bind-html="article.teaser">Grunnleggeren og lederen av DIPS gjennom mer enn 30 år er død. Tor Arne Viksjø etablerte DIPS i 1987, og var administrerende direktør fram til årsskiftet, da han gikk av på grunn av sykdom.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-helse/dips-grunder-dod" href="/artikkel/it-helse/dips-grunder-dod"> </a><a ng-href="/artikkel/it-helse/dips-grunder-dod" class="readmore" href="/artikkel/it-helse/dips-grunder-dod">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi" href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PRIVAT OG OFFENTLIG: Nikolai Astrup&nbsp;ønsker å få innspill til hvordan Norge kan utnytte kraften i kunstig intelligens, både i næringslivet og i offentlig sektor. (Foto: Stig Øyvann)" title="PRIVAT OG OFFENTLIG: Nikolai Astrup&nbsp;ønsker å få innspill til hvordan Norge kan utnytte kraften i kunstig intelligens, både i næringslivet og i offentlig sektor. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc_0182rawed_01.jpg"> </a><div><a ng-href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi" href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi"> <h2 ng-bind-html="article.short_title">Ber om innspill til AI-strategi</h2> <p ng-bind-html="article.teaser">Digitaliseringsministeren frir til næringen: Håper flere vil gi innspill til regjeringens arbeid med en nasjonal strategi for kunstig intelligengs.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi" href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi"> </a><a ng-href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi" class="readmore" href="/artikkel/kunstig-intelligens/ber-om-innspill-til-ai-strategi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/falske-sms-fra-posten" href="/artikkel/it-sikkerhet/falske-sms-fra-posten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SMISHING: Her er den falske SMS-en som har blitt sendt ut. Legg merke til at avsenderens navn og/eller mobilnummer kan variere. (Ill: Skjermbilde fra Facebook)" title="SMISHING: Her er den falske SMS-en som har blitt sendt ut. Legg merke til at avsenderens navn og/eller mobilnummer kan variere. (Ill: Skjermbilde fra Facebook)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/posten%20smishing.png"> </a><div><a ng-href="/artikkel/it-sikkerhet/falske-sms-fra-posten" href="/artikkel/it-sikkerhet/falske-sms-fra-posten"> <h2 ng-bind-html="article.short_title">Falske SMS-er fra Posten</h2> <p ng-bind-html="article.teaser">Posten advarer mot falske tekstmeldinger som utgir seg for å være fra Posten. Ber om manglende porto før pakke kan utleveres.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/falske-sms-fra-posten" href="/artikkel/it-sikkerhet/falske-sms-fra-posten"> </a><a ng-href="/artikkel/it-sikkerhet/falske-sms-fra-posten" class="readmore" href="/artikkel/it-sikkerhet/falske-sms-fra-posten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent" href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANONYM: Stadig flere velger å ikke bli overvåket og gjennomanalysert av søkemotorer som selger data om deg." title="ANONYM: Stadig flere velger å ikke bli overvåket og gjennomanalysert av søkemotorer som selger data om deg." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/duckduckgo%20logo-%20horizontal@4x.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent" href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent"> <h2 ng-bind-html="article.short_title">DuckDuckGo øker 54 prosent</h2> <p ng-bind-html="article.teaser">Søkemotoren som ikke sporer deg har vokst betydelig de siste årene. Økt overvåking fra Google og Facebook virker som en årsak.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent" href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent"> </a><a ng-href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent" class="readmore" href="/artikkel/sikkerhet/duckduckgo-oker-54-prosent">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/vr-flere-sanser" href="/artikkel/fredagstech/vr-flere-sanser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MANGLER SMAK: VR-ansiktsmasken Feelreal stimulerer flere av sansene til VR-brukeren. Lukt, vind, varme, kulde, fukt og risting er tillegget til lyd og bilde som VR-brillene har fra før. (Foto: Feelreal.com)" title="MANGLER SMAK: VR-ansiktsmasken Feelreal stimulerer flere av sansene til VR-brukeren. Lukt, vind, varme, kulde, fukt og risting er tillegget til lyd og bilde som VR-brillene har fra før. (Foto: Feelreal.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/feelreal-11.jpg"> </a><div><a ng-href="/artikkel/fredagstech/vr-flere-sanser" href="/artikkel/fredagstech/vr-flere-sanser"> <h2 ng-bind-html="article.short_title">VR for flere sanser</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: VR med temperatur, vind og lukt, et halvt tonn med bildedata, hjertedrevet pacemaker.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/vr-flere-sanser" href="/artikkel/fredagstech/vr-flere-sanser"> </a><a ng-href="/artikkel/fredagstech/vr-flere-sanser" class="readmore" href="/artikkel/fredagstech/vr-flere-sanser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor-connexion-spar-om-iot" href="/artikkel/telenor-connexion-spar-om-iot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Telenor Connexion spår om IoT" title="Telenor Connexion spår om IoT" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iot-trender.jpg"> </a><div><a ng-href="/artikkel/telenor-connexion-spar-om-iot" href="/artikkel/telenor-connexion-spar-om-iot"> <h2 ng-bind-html="article.short_title">Telenor Connexion spår om IoT</h2> <p ng-bind-html="article.teaser">I samarbeid med det svenske konsulentselskapet Northstream har analytikere identifisert fem hovedtrender innen tingenes internett og digital endring.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor-connexion-spar-om-iot" href="/artikkel/telenor-connexion-spar-om-iot"> </a><a ng-href="/artikkel/telenor-connexion-spar-om-iot" class="readmore" href="/artikkel/telenor-connexion-spar-om-iot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/norske-hudya-kjoper-svensk-fintech" href="/artikkel/norske-hudya-kjoper-svensk-fintech"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OPPKJØP: Administrerende direktør i Hudyas datterselskap Aconto er fornøyd med å kunne utvide virksomheten til Sverige og Danmark." title="OPPKJØP: Administrerende direktør i Hudyas datterselskap Aconto er fornøyd med å kunne utvide virksomheten til Sverige og Danmark." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/christoffer%20kleppen_liten.jpg"> </a><div><a ng-href="/artikkel/norske-hudya-kjoper-svensk-fintech" href="/artikkel/norske-hudya-kjoper-svensk-fintech"> <h2 ng-bind-html="article.short_title">Norske Hudya kjøper svensk fintech</h2> <p ng-bind-html="article.teaser">Med oppkjøpet av svenske Conteo satser Hudya på ytterligere ekspansjon innen refinansiering og kredittformidling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/norske-hudya-kjoper-svensk-fintech" href="/artikkel/norske-hudya-kjoper-svensk-fintech"> </a><a ng-href="/artikkel/norske-hudya-kjoper-svensk-fintech" class="readmore" href="/artikkel/norske-hudya-kjoper-svensk-fintech">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak" href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OVERSIKT: Ved bruk av kunstig intelligens kan skogbrukere overvåke sine skogsområder og dra nytte av innsikt og data. Foto:&nbsp;Prosjekt SilviaTerra/ Microsoft" title="OVERSIKT: Ved bruk av kunstig intelligens kan skogbrukere overvåke sine skogsområder og dra nytte av innsikt og data. Foto:&nbsp;Prosjekt SilviaTerra/ Microsoft" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ms.jpg"> </a><div><a ng-href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak" href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak"> <h2 ng-bind-html="article.short_title">Microsoft skjerper interne klimatiltak</h2> <p ng-bind-html="article.teaser">Microsoft øker sitt interne karbongebyr og satser enda sterkere på bærekraft.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak" href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak"> </a><a ng-href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak" class="readmore" href="/artikkel/gronn-it/microsoft-skjerper-interne-klimatiltak">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/chips/torkil-brunsvik" href="/artikkel/chips/torkil-brunsvik"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Torkil Brunsvik" title="Torkil Brunsvik" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/torkil-brunsvik-980.png"> </a><div><a ng-href="/artikkel/chips/torkil-brunsvik" href="/artikkel/chips/torkil-brunsvik"> <h2 ng-bind-html="article.short_title">Podcast: Norge kan chips, ikke bare fish!</h2> <p ng-bind-html="article.teaser">Podcast: Norge kan chips, ikke bare fish!</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/chips/torkil-brunsvik" href="/artikkel/chips/torkil-brunsvik"> </a><a ng-href="/artikkel/chips/torkil-brunsvik" class="readmore" href="/artikkel/chips/torkil-brunsvik">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi" href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KJØNNSBALANSE: Forsknings- og høyere utdanningsminister Iselin Nybø ser seg fornøyd med antallet søkere til it-fag, og er positiv til at det ser ut til å være forbedret kjønnsbalanse i faget. (Foto: Marte Garmann)" title="KJØNNSBALANSE: Forsknings- og høyere utdanningsminister Iselin Nybø ser seg fornøyd med antallet søkere til it-fag, og er positiv til at det ser ut til å være forbedret kjønnsbalanse i faget. (Foto: Marte Garmann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iselin-nybo-2.jpg"> </a><div><a ng-href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi" href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi"> <h2 ng-bind-html="article.short_title">Solid økning til informasjonsteknologi</h2> <p ng-bind-html="article.teaser">Tallene fra Samordna opptak er klare: It er av fagene med størst prosentvise økning av søkere. Her har også andelen av kvinnelige søkere økt fra 24 prosent til 26 prosent.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi" href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi"> </a><a ng-href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi" class="readmore" href="/artikkel/it-studie/solid-okning-til-informasjonsteknologi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/glem-siste-forbruksdag-pa-passord" href="/artikkel/glem-siste-forbruksdag-pa-passord"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Glem siste forbruksdag på passord" title="Glem siste forbruksdag på passord" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/password.jpg"> </a><div><a ng-href="/artikkel/glem-siste-forbruksdag-pa-passord" href="/artikkel/glem-siste-forbruksdag-pa-passord"> <h2 ng-bind-html="article.short_title">Glem siste forbruksdag på passord</h2> <p ng-bind-html="article.teaser">Microsoft har lagt frem et nytt utkast for grunnleggende sikkerhetspolicy for den kommende Windows-oppdateringen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/glem-siste-forbruksdag-pa-passord" href="/artikkel/glem-siste-forbruksdag-pa-passord"> </a><a ng-href="/artikkel/glem-siste-forbruksdag-pa-passord" class="readmore" href="/artikkel/glem-siste-forbruksdag-pa-passord">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere" href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HARDT VÆR:&nbsp;Kaspersky Lab-gründer og toppsjef Eugene Kaspersky vil vende mistillit til selskapet med åpenhet og praktisk troverdighet." title="HARDT VÆR:&nbsp;Kaspersky Lab-gründer og toppsjef Eugene Kaspersky vil vende mistillit til selskapet med åpenhet og praktisk troverdighet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dt0q3744.jpg"> </a><div><a ng-href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere" href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere"> <h2 ng-bind-html="article.short_title">Kaspersky: Mistillit gjør oss sterkere</h2> <p ng-bind-html="article.teaser">Det russiske sikkerhetsselskapet Kaspersky vil bekjempe skepsisen mot dem med åpenhet og gjennomsiktighet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere" href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere"> </a><a ng-href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere" class="readmore" href="/artikkel/kaspersky-mistillit-gjor-oss-sterkere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/google/skal-google-drepe-pc-en" href="/artikkel/google/skal-google-drepe-pc-en"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NULL KONTROLL: Kan stadia overta maskinvaremarkedet? Vi har våre tvil. (Foto: Google)" title="NULL KONTROLL: Kan stadia overta maskinvaremarkedet? Vi har våre tvil. (Foto: Google)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/stadia-controller-100791407-orig.jpg"> </a><div><a ng-href="/artikkel/google/skal-google-drepe-pc-en" href="/artikkel/google/skal-google-drepe-pc-en"> <h2 ng-bind-html="article.short_title">Skal Google drepe pc-en?</h2> <p ng-bind-html="article.teaser">Google vil revolusjonere spill-verdenen, det er dårlig nytt for maskinvareprodusentene. Eller er Stadia enda et dødsdømt Google-prosjekt?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/google/skal-google-drepe-pc-en" href="/artikkel/google/skal-google-drepe-pc-en"> </a><a ng-href="/artikkel/google/skal-google-drepe-pc-en" class="readmore" href="/artikkel/google/skal-google-drepe-pc-en">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/fotodrommen" href="/artikkel/huawei/fotodrommen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PRO: Det siste skuddet i P-serien skuffer ikke. (Foto: Huawei)" title="PRO: Det siste skuddet i P-serien skuffer ikke. (Foto: Huawei)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei-p30-p30pro-sonos-preorder-detail-p30pro.png"> </a><div><a ng-href="/artikkel/huawei/fotodrommen" href="/artikkel/huawei/fotodrommen"> <h2 ng-bind-html="article.short_title">Fotodrømmen</h2> <p ng-bind-html="article.teaser">P30 Pro er den beste kameratelefonen på markedet. Dermed basta.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/fotodrommen" href="/artikkel/huawei/fotodrommen"> </a><a ng-href="/artikkel/huawei/fotodrommen" class="readmore" href="/artikkel/huawei/fotodrommen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria" href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Stordataanalyse mot resistent malaria" title="Stordataanalyse mot resistent malaria" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-499204926_1.jpg"> </a><div><a ng-href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria" href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria"> <h2 ng-bind-html="article.short_title">Stordataanalyse mot resistent malaria</h2> <p ng-bind-html="article.teaser">Telenor har bidratt med mobilitetsdata fra mobilnettverk i studie som kartlegger og forutser spredning av malaria i Bangladesh. Dette kan gi myndighetene der uvurderlig hjelp til å begrense utbrudd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria" href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria"> </a><a ng-href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria" class="readmore" href="/artikkel/big-data/stordataanalyse-mot-resistent-malaria">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud" href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KANSKJE SLUTT: Kanskje blir denne byttet ut med en app i fremtiden. (Illustrasjonsfoto: Pixabay)" title="KANSKJE SLUTT: Kanskje blir denne byttet ut med en app i fremtiden. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/city-731334_1920.jpg"> </a><div><a ng-href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud" href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud"> <h2 ng-bind-html="article.short_title">Ny teknologi kan gi bedre drosjetilbud</h2> <p ng-bind-html="article.teaser">En ny rapport ser på mulighetene for bruk av app-er i stedet for taksametre i fremtidens taxier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud" href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud"> </a><a ng-href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud" class="readmore" href="/artikkel/applikasjoner/ny-teknologi-kan-gi-bedre-drosjetilbud">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ut-pa-tur-med-nsm" href="/artikkel/ut-pa-tur-med-nsm"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIKKERHET: Tenk på sikkerheten før, under og etter reisen oppfordrer NSM." title="SIKKERHET: Tenk på sikkerheten før, under og etter reisen oppfordrer NSM." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/airport-2373727_1920.jpg"> </a><div><a ng-href="/artikkel/ut-pa-tur-med-nsm" href="/artikkel/ut-pa-tur-med-nsm"> <h2 ng-bind-html="article.short_title">Ut på tur med NSM</h2> <p ng-bind-html="article.teaser">Nasjonal Sikkerhetsmyndighet har utarbeidet reisevettsråd for offentlige virksomheter som skal utenlands. De er vel verdt å få med seg for private også.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ut-pa-tur-med-nsm" href="/artikkel/ut-pa-tur-med-nsm"> </a><a ng-href="/artikkel/ut-pa-tur-med-nsm" class="readmore" href="/artikkel/ut-pa-tur-med-nsm">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/vet-du-hvor-dataene-dine" href="/artikkel/digitalisering/vet-du-hvor-dataene-dine"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KONTROLL: For å være en vellykket digital aktør må du vite hvor og hvordan dine data er lagret slik at du har kontroll på dine verdier, etterlever lover og regler og beskytter din merkevare, sier sjefen i Digiplex, Gisle Eckhoff i en pressemelding. (" title="KONTROLL: For å være en vellykket digital aktør må du vite hvor og hvordan dine data er lagret slik at du har kontroll på dine verdier, etterlever lover og regler og beskytter din merkevare, sier sjefen i Digiplex, Gisle Eckhoff i en pressemelding. (" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/digiplex%20eckhoff.jpg"> </a><div><a ng-href="/artikkel/digitalisering/vet-du-hvor-dataene-dine" href="/artikkel/digitalisering/vet-du-hvor-dataene-dine"> <h2 ng-bind-html="article.short_title">Vet du hvor dataene dine er?</h2> <p ng-bind-html="article.teaser">60 prosent av nordiske beslutningstakere vet ikke hvor, ikke en gang i hvilket land, virksomhetens data er lagret. Her er fem spørsmål alle ledere burde kunne svare på.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/vet-du-hvor-dataene-dine" href="/artikkel/digitalisering/vet-du-hvor-dataene-dine"> </a><a ng-href="/artikkel/digitalisering/vet-du-hvor-dataene-dine" class="readmore" href="/artikkel/digitalisering/vet-du-hvor-dataene-dine">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/verdens-forste-5g-modul-biler" href="/artikkel/verdens-forste-5g-modul-biler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TIL BILEN: Den første 5G-enheten til kommunikasjon for selvkjørende biler, hevder Huawei." title="TIL BILEN: Den første 5G-enheten til kommunikasjon for selvkjørende biler, hevder Huawei." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%20mh5000.jpg"> </a><div><a ng-href="/artikkel/verdens-forste-5g-modul-biler" href="/artikkel/verdens-forste-5g-modul-biler"> <h2 ng-bind-html="article.short_title">Verdens første 5G-modul for biler</h2> <p ng-bind-html="article.teaser">Ifølge Huawei er deres MH5000-modul den første 5G-maskinvaren for bruk i selvkjørende biler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/verdens-forste-5g-modul-biler" href="/artikkel/verdens-forste-5g-modul-biler"> </a><a ng-href="/artikkel/verdens-forste-5g-modul-biler" class="readmore" href="/artikkel/verdens-forste-5g-modul-biler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/netflix-nekter-skyld-nedgang-fodsler" href="/artikkel/netflix-nekter-skyld-nedgang-fodsler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SEX: Skal vi se en episode til, eller?" title="SEX: Skal vi se en episode til, eller?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bed-1822497_1920.jpg"> </a><div><a ng-href="/artikkel/netflix-nekter-skyld-nedgang-fodsler" href="/artikkel/netflix-nekter-skyld-nedgang-fodsler"> <h2 ng-bind-html="article.short_title">Netflix nekter skyld for nedgang i fødsler</h2> <p ng-bind-html="article.teaser">Amerikanernes fødselsrate har vært fallende i flere år. Det har blant annet ledet til at noen spekulerer i om det er sammenheng med mobiler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/netflix-nekter-skyld-nedgang-fodsler" href="/artikkel/netflix-nekter-skyld-nedgang-fodsler"> </a><a ng-href="/artikkel/netflix-nekter-skyld-nedgang-fodsler" class="readmore" href="/artikkel/netflix-nekter-skyld-nedgang-fodsler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/zx-spectrum-37-ar-gammel" href="/artikkel/zx-spectrum-37-ar-gammel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FØRSTE: Sinclair ZX Spectrum var manges første datamaskin på åttitallet." title="FØRSTE: Sinclair ZX Spectrum var manges første datamaskin på åttitallet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/zxspectrum48k.jpg"> </a><div><a ng-href="/artikkel/zx-spectrum-37-ar-gammel" href="/artikkel/zx-spectrum-37-ar-gammel"> <h2 ng-bind-html="article.short_title">ZX Spectrum er 37 år gammel</h2> <p ng-bind-html="article.teaser">23. april 1982 så en liten datamaskin dagens lys. Den hadde 48 K minne, men viktigst var at den viste skjermbilder i farger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/zx-spectrum-37-ar-gammel" href="/artikkel/zx-spectrum-37-ar-gammel"> </a><a ng-href="/artikkel/zx-spectrum-37-ar-gammel" class="readmore" href="/artikkel/zx-spectrum-37-ar-gammel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen" href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FLAGGSKIP: Digitaliseringen i offentlig sektor representeres oftest ved Altinn, tjenesteplattformen som inntil nylig har lagt under Brønnøysundregistrene. Det er all grunn til å anta at det er Altinn, her representert ved direktøren Breønnøysundregs" title="FLAGGSKIP: Digitaliseringen i offentlig sektor representeres oftest ved Altinn, tjenesteplattformen som inntil nylig har lagt under Brønnøysundregistrene. Det er all grunn til å anta at det er Altinn, her representert ved direktøren Breønnøysundregs" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc05852.jpg"> </a><div><a ng-href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen" href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen"> <h2 ng-bind-html="article.short_title">Nordmenn i europatoppen</h2> <p ng-bind-html="article.teaser">Norge er i verdenstoppen innen digitalisering, og i fjor var 88 prosent av innbyggerne mellom 16 og 79 år innom et offentlig nettsted.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen" href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen"> </a><a ng-href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen" class="readmore" href="/artikkel/offentlig-digitalisering/nordmenn-europatoppen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/axel-borge" href="/artikkel/axel-borge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Axel Borge" title="Axel Borge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/axel980.png"> </a><div><a ng-href="/artikkel/axel-borge" href="/artikkel/axel-borge"> <h2 ng-bind-html="article.short_title">Podcast: Trenger vi demokrati når vi har Google og Facebook?</h2> <p ng-bind-html="article.teaser">Podcast: Trenger vi demokrati når vi har Google og Facebook?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/axel-borge" href="/artikkel/axel-borge"> </a><a ng-href="/artikkel/axel-borge" class="readmore" href="/artikkel/axel-borge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/notre-dame-finnes-3d-modell" href="/artikkel/notre-dame-finnes-3d-modell"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="3D: Notre Dame før brannen. En 3d-modell kan hjelpe til ved restaureringen." title="3D: Notre Dame før brannen. En 3d-modell kan hjelpe til ved restaureringen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/notre-dame-490222_1920.jpg"> </a><div><a ng-href="/artikkel/notre-dame-finnes-3d-modell" href="/artikkel/notre-dame-finnes-3d-modell"> <h2 ng-bind-html="article.short_title">Notre Dame finnes i 3d-modell</h2> <p ng-bind-html="article.teaser">Det finnes en laserskannet 3d-kopi av katedralen Notre Dame, som brant nesten helt ned i Paris forleden. Modellen kan brukes i restaureringen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/notre-dame-finnes-3d-modell" href="/artikkel/notre-dame-finnes-3d-modell"> </a><a ng-href="/artikkel/notre-dame-finnes-3d-modell" class="readmore" href="/artikkel/notre-dame-finnes-3d-modell">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/europas-forste-5g-nett-apnet" href="/artikkel/europas-forste-5g-nett-apnet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="5G: Bern er blant byene i Sveits som nå har tilgang til 5G mobilnett." title="5G: Bern er blant byene i Sveits som nå har tilgang til 5G mobilnett." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bern.jpg"> </a><div><a ng-href="/artikkel/europas-forste-5g-nett-apnet" href="/artikkel/europas-forste-5g-nett-apnet"> <h2 ng-bind-html="article.short_title">Europas første 5G-nett åpnet</h2> <p ng-bind-html="article.teaser">Swisscom åpnet 17. april Europas første kommersielle 5G mobilnett. Infrastrukturen er levert av Ericsson.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/europas-forste-5g-nett-apnet" href="/artikkel/europas-forste-5g-nett-apnet"> </a><a ng-href="/artikkel/europas-forste-5g-nett-apnet" class="readmore" href="/artikkel/europas-forste-5g-nett-apnet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/intel-dropper-5g-brikke" href="/artikkel/intel-dropper-5g-brikke"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Intel dropper 5G-brikke" title="Intel dropper 5G-brikke" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/intel-xmm-8160-modem-1_1.jpg"> </a><div><a ng-href="/artikkel/intel-dropper-5g-brikke" href="/artikkel/intel-dropper-5g-brikke"> <h2 ng-bind-html="article.short_title">Intel dropper 5G-brikke</h2> <p ng-bind-html="article.teaser">Intel trekker seg umiddelbart fra brikke-markedet til 5G-smartphone. Det skjer som en direkte konsekvens av et Apple-forlik.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/intel-dropper-5g-brikke" href="/artikkel/intel-dropper-5g-brikke"> </a><a ng-href="/artikkel/intel-dropper-5g-brikke" class="readmore" href="/artikkel/intel-dropper-5g-brikke">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Smidig og stor – en selvmotsigelse innen it-utvikling?" title="Smidig og stor – en selvmotsigelse innen it-utvikling?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/jorgensen-magne-bedre-estimater_1.jpg"> </a><div><a ng-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling"> <h2 ng-bind-html="article.short_title">Smidig og stor – en selvmotsigelse innen it-utvikling?</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Det er fremdeles uklart om smidig utvikling er mest egnet i store it-prosjekter, men det heller i positiv retning, skriver Magne Jørgensen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling"> </a><a ng-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" class="readmore" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GAMMELT OG NYTT: Nasjonalbiblioteket lagrer det eldste materiale som er utgitt i Norge. Samtidig jobber Svein Arne Brygfjeld, leder for bibliotekets AI-lab, med de nyeste teknikkene innen kunstig intelligens for å organisere samlingen. (Foto: Stig Øyvan" title="GAMMELT OG NYTT: Nasjonalbiblioteket lagrer det eldste materiale som er utgitt i Norge. Samtidig jobber Svein Arne Brygfjeld, leder for bibliotekets AI-lab, med de nyeste teknikkene innen kunstig intelligens for å organisere samlingen. (Foto: Stig Øyvan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc06895.jpg"> </a><div><a ng-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar"> <h2 ng-bind-html="article.short_title">En kunstig bibliotekar</h2> <p ng-bind-html="article.teaser">Nasjonalbiblioteket inneholder uhorvelige mengder med informasjon. Det er ikke alt av materialet som er enkelt å finne i mengden, men det kan bibliotekets AI-baserte bibliotekar Nancy gjøre noe med.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" class="readmore" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telekom/store-frekvenskampen" href="/artikkel/telekom/store-frekvenskampen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTRULLING: Ericsson skal bidra til at Sør-Korea blir først i verden med landsdekkende 5G-nettverk." title="UTRULLING: Ericsson skal bidra til at Sør-Korea blir først i verden med landsdekkende 5G-nettverk." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/telekom/store-frekvenskampen" href="/artikkel/telekom/store-frekvenskampen"> <h2 ng-bind-html="article.short_title">Den store frekvenskampen</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Høyt henger de, langt rekker de og milliarder koster de. Denne våren får vi en ny stor dyst om det som er livsviktig for mobilselskapene: Frekvensene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telekom/store-frekvenskampen" href="/artikkel/telekom/store-frekvenskampen"> </a><a ng-href="/artikkel/telekom/store-frekvenskampen" class="readmore" href="/artikkel/telekom/store-frekvenskampen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/spiller-fra-sykkelsetet" href="/artikkel/spiller-fra-sykkelsetet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GØY: Kombinasjonen sykling og spill skal gi et avbrekk i jobbhverdagen som er morsomt og sunt." title="GØY: Kombinasjonen sykling og spill skal gi et avbrekk i jobbhverdagen som er morsomt og sunt." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sykler%20forskningsparken.jpg"> </a><div><a ng-href="/artikkel/spiller-fra-sykkelsetet" href="/artikkel/spiller-fra-sykkelsetet"> <h2 ng-bind-html="article.short_title">Spiller fra sykkelsetet</h2> <p ng-bind-html="article.teaser">Selskapet Attensi er pilotkunde av gamingsyklene Playpulse, som både skal gi et kjapt avbrekk fra jobben og bli en pause med høy puls.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/spiller-fra-sykkelsetet" href="/artikkel/spiller-fra-sykkelsetet"> </a><a ng-href="/artikkel/spiller-fra-sykkelsetet" class="readmore" href="/artikkel/spiller-fra-sykkelsetet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RESERVEDELER: Et tog er et relativt komplisert maskineri som krever mye vedlikehold og reservedeler. SJ snuser på å 3D-printe deler for å få ned repararasjonstiden. (Foto: SJ/ Christian Kruse)" title="RESERVEDELER: Et tog er et relativt komplisert maskineri som krever mye vedlikehold og reservedeler. SJ snuser på å 3D-printe deler for å få ned repararasjonstiden. (Foto: SJ/ Christian Kruse)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/seuno%20(15451)-bearbeitet.jpg"> </a><div><a ng-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet"> <h2 ng-bind-html="article.short_title">SJ 3D-printer for økt punktlighet</h2> <p ng-bind-html="article.teaser">Det svenske jernbaneselskapet SJ snuser på å 3D-printe reservedeler for å øke punktligheten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet"> </a><a ng-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" class="readmore" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/suse-blir-svensk" href="/artikkel/suse-blir-svensk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SUSE: Den kjente kameleonen skal nå bli mer synlig." title="SUSE: Den kjente kameleonen skal nå bli mer synlig." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chameleon-1678857_1920.jpg"> </a><div><a ng-href="/artikkel/suse-blir-svensk" href="/artikkel/suse-blir-svensk"> <h2 ng-bind-html="article.short_title">Suse blir «svensk»</h2> <p ng-bind-html="article.teaser">Svensk investeringsfirma har kjøpt Suse og vil gjøre det til verdens største Linux-selskap.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/suse-blir-svensk" href="/artikkel/suse-blir-svensk"> </a><a ng-href="/artikkel/suse-blir-svensk" class="readmore" href="/artikkel/suse-blir-svensk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NYTTIG: Robotsnekkerne hos Boston Dynamics har kommet opp med en ny robot som faktisk gjør noe nyttig. På tide, vil kanskje noen si. (Foto: Boston Dynamics)" title="NYTTIG: Robotsnekkerne hos Boston Dynamics har kommet opp med en ny robot som faktisk gjør noe nyttig. På tide, vil kanskje noen si. (Foto: Boston Dynamics)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bostond%20handle2.jpg"> </a><div><a ng-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret"> <h2 ng-bind-html="article.short_title">Mekanisk struts på lageret</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: En nyttig robot fra Boston Dynamics, 3D-print narret mobiltelefon, metan i stedet for batterier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret"> </a><a ng-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" class="readmore" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/uber-gar-pa-bors-usa" href="/artikkel/uber-gar-pa-bors-usa"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PÅ BØRS: Nå som det åpnes for Uber i Norge igjen, vil det være et børsnotert selskap som etablerer seg." title="PÅ BØRS: Nå som det åpnes for Uber i Norge igjen, vil det være et børsnotert selskap som etablerer seg." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/uber.jpg"> </a><div><a ng-href="/artikkel/uber-gar-pa-bors-usa" href="/artikkel/uber-gar-pa-bors-usa"> <h2 ng-bind-html="article.short_title">Uber går på børs i USA</h2> <p ng-bind-html="article.teaser">Selskapet varsler at det kanskje aldri vil gå med overskudd, men likevel er dette den største børsintroduksjonen siden kinesiske Alibaba i 2014.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/uber-gar-pa-bors-usa" href="/artikkel/uber-gar-pa-bors-usa"> </a><a ng-href="/artikkel/uber-gar-pa-bors-usa" class="readmore" href="/artikkel/uber-gar-pa-bors-usa">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/her-mobilvettreglene" href="/artikkel/telenor/her-mobilvettreglene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BRUK VETTET: Uflaks, sa Severin Suveren. Det er ikke dekningsdirektør Bjørn Amundsen i Telenor helt enig i. (Foto: Telenor)" title="BRUK VETTET: Uflaks, sa Severin Suveren. Det er ikke dekningsdirektør Bjørn Amundsen i Telenor helt enig i. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjørn%20amundsen%20på%20scooter%20breddebilde.jpg"> </a><div><a ng-href="/artikkel/telenor/her-mobilvettreglene" href="/artikkel/telenor/her-mobilvettreglene"> <h2 ng-bind-html="article.short_title">Her er mobilvettreglene</h2> <p ng-bind-html="article.teaser">Til tross for at mobildekningen har blitt veldig god de aller fleste steder i Norge, kan du ikke stole på at du har dekning hvor enn du ferdes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/her-mobilvettreglene" href="/artikkel/telenor/her-mobilvettreglene"> </a><a ng-href="/artikkel/telenor/her-mobilvettreglene" class="readmore" href="/artikkel/telenor/her-mobilvettreglene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ikt-norge/heidi-austlid" href="/artikkel/ikt-norge/heidi-austlid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Heidi Austlid" title="Heidi Austlid" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/heidiaustlid980x445.png"> </a><div><a ng-href="/artikkel/ikt-norge/heidi-austlid" href="/artikkel/ikt-norge/heidi-austlid"> <h2 ng-bind-html="article.short_title">Podcast: Hva er egentlig poenget med digitalisering?</h2> <p ng-bind-html="article.teaser">PODCAST: Dagens gjest heter Heidi Austlid og er administrerende direktør i IKT-Norge. Hun belyser hvordan vi bruker teknologi til å løse utfordringene i dagens samfunn. Digitalisering er ikke bare å gå fra papirskjema til webskjema, det større og mer dyptgripende omveltninger som skal til.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ikt-norge/heidi-austlid" href="/artikkel/ikt-norge/heidi-austlid"> </a><a ng-href="/artikkel/ikt-norge/heidi-austlid" class="readmore" href="/artikkel/ikt-norge/heidi-austlid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="En liten stasjonær pc kalt NUC, Next Unit of Computing, vil kunne skreddersys til den ansattes oppgaver uten å ta mye plass. Avhengig av prosessor, minne og flash vil denne lille maskinen koste fra 4.000 kroner uten skjermer og tastatur." title="En liten stasjonær pc kalt NUC, Next Unit of Computing, vil kunne skreddersys til den ansattes oppgaver uten å ta mye plass. Avhengig av prosessor, minne og flash vil denne lille maskinen koste fra 4.000 kroner uten skjermer og tastatur." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/bord-pc-1.jpg"> </a><div><a ng-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019"> <h2 ng-bind-html="article.short_title">Pc-salget gikk ned i første kvartal 2019</h2> <p ng-bind-html="article.teaser">Gartner rapporterer at antall leverte pc-er totalt sank med 4,6 prosent, men at de tre største produsentene økte.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019"> </a><a ng-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" class="readmore" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Det lønner seg å jobbe frilans" title="– Det lønner seg å jobbe frilans" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-637385762_0.jpg"> </a><div><a ng-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans"> <h2 ng-bind-html="article.short_title">– Det lønner seg å jobbe frilans</h2> <p ng-bind-html="article.teaser">It-bransjens stjernekonsulenter kan nesten fastsette lønnen selv, mener Heidi Austlid i IKT-Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans"> </a><a ng-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" class="readmore" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Slik rekrutterer de flere kvinner" title="Slik rekrutterer de flere kvinner" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/sandvika-miljo-nkt-00989.png"> </a><div><a ng-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner"> <h2 ng-bind-html="article.short_title">Slik rekrutterer de flere kvinner</h2> <p ng-bind-html="article.teaser">IT-bedriften Norkart har 170 ansatte hvor flesteparten er teknologer – og det trengs flere titalls nye utviklere hvert år fremover.&nbsp;I de siste årene er halvparten av nye IT-utviklere kvinner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner"> </a><a ng-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" class="readmore" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Datatilsynet skal kontrollere skoler" title="Datatilsynet skal kontrollere skoler" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-959881422.jpg"> </a><div><a ng-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler"> <h2 ng-bind-html="article.short_title">Datatilsynet skal kontrollere skoler</h2> <p ng-bind-html="article.teaser">En rekke barne- og ungdomsskoler og videregående skoler har tatt i bruk kameraovervåking av elevene. Etter å ha mottatt tips setter nå Datatilsynet i gang kontroll av skolene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler"> </a><a ng-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" class="readmore" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms" href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Direktørsvindel på sms" title="Direktørsvindel på sms" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-906602988.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms" href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms"> <h2 ng-bind-html="article.short_title">Direktørsvindel på sms</h2> <p ng-bind-html="article.teaser">Direktørsvindel er stadig en aktiv trussel i sikkerhetsbildet. Nå advarer et dansk sikkerhetsselskap om at svindlerne har begynt å bruke sms i stedet for e-post.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms" href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms"> </a><a ng-href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms" class="readmore" href="/artikkel/it-sikkerhet/direktorsvindel-pa-sms">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/haugli-ny-sjef-innovasjon-norge" href="/artikkel/haugli-ny-sjef-innovasjon-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY SJEF: Håkon Haugli går fra å være leder av Abelia til å overta Innovasjon Norge etter Anita Krohn Traaseth." title="NY SJEF: Håkon Haugli går fra å være leder av Abelia til å overta Innovasjon Norge etter Anita Krohn Traaseth." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/haugli.jpg"> </a><div><a ng-href="/artikkel/haugli-ny-sjef-innovasjon-norge" href="/artikkel/haugli-ny-sjef-innovasjon-norge"> <h2 ng-bind-html="article.short_title">Haugli ny sjef for Innovasjon Norge</h2> <p ng-bind-html="article.teaser">Styret i Innovasjon Norge har ansatt Håkon Haugli (49) som administrerende direktør i selskapet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/haugli-ny-sjef-innovasjon-norge" href="/artikkel/haugli-ny-sjef-innovasjon-norge"> </a><a ng-href="/artikkel/haugli-ny-sjef-innovasjon-norge" class="readmore" href="/artikkel/haugli-ny-sjef-innovasjon-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/na-edge-med-chromium-ute" href="/artikkel/na-edge-med-chromium-ute"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BETA: Den nye versjonen av nettleseren Edge kan nå lastes ned i testversjon." title="BETA: Den nye versjonen av nettleseren Edge kan nå lastes ned i testversjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2019-04-09%2009.19.13%20www.microsoftedgeinsider.com%202a509f9cdc9a.png"> </a><div><a ng-href="/artikkel/na-edge-med-chromium-ute" href="/artikkel/na-edge-med-chromium-ute"> <h2 ng-bind-html="article.short_title">Nå er Edge med Chromium ute</h2> <p ng-bind-html="article.teaser">Microsofts nettleser Edge har fått nytt maskineri fra Google. Den nye Edge-versjonen drives av Chromium-motoren.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/na-edge-med-chromium-ute" href="/artikkel/na-edge-med-chromium-ute"> </a><a ng-href="/artikkel/na-edge-med-chromium-ute" class="readmore" href="/artikkel/na-edge-med-chromium-ute">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/watson/norges-forste-smartheis-satt-drift" href="/artikkel/watson/norges-forste-smartheis-satt-drift"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ALLTID I DRIFT: Den nye heisen gir beskjed dersom det er behov for vedlikehold før en potensiell driftsstans oppstår. (Foto: Kone)" title="ALLTID I DRIFT: Den nye heisen gir beskjed dersom det er behov for vedlikehold før en potensiell driftsstans oppstår. (Foto: Kone)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kone-heisfront-ullevaal_foto_kone.jpeg"> </a><div><a ng-href="/artikkel/watson/norges-forste-smartheis-satt-drift" href="/artikkel/watson/norges-forste-smartheis-satt-drift"> <h2 ng-bind-html="article.short_title">Norges første smartheis er satt i drift</h2> <p ng-bind-html="article.teaser">Nei, det er ingen spøk. Mandag 1. april ble Norges første smartheis satt i drift på Ullevål stadion.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/watson/norges-forste-smartheis-satt-drift" href="/artikkel/watson/norges-forste-smartheis-satt-drift"> </a><a ng-href="/artikkel/watson/norges-forste-smartheis-satt-drift" class="readmore" href="/artikkel/watson/norges-forste-smartheis-satt-drift">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/infrastruktur/amazon-ut-rommet" href="/artikkel/infrastruktur/amazon-ut-rommet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INTERNETT: Flere selskaper vil gi tilgang til internett ved hjelp av satellitter." title="INTERNETT: Flere selskaper vil gi tilgang til internett ved hjelp av satellitter." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/international-space-station-1176518_1920.jpg"> </a><div><a ng-href="/artikkel/infrastruktur/amazon-ut-rommet" href="/artikkel/infrastruktur/amazon-ut-rommet"> <h2 ng-bind-html="article.short_title">Amazon ut i rommet</h2> <p ng-bind-html="article.teaser">Skal skyte opp 3000 satellitter for bredbånd som skal dekke hele kloden.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/infrastruktur/amazon-ut-rommet" href="/artikkel/infrastruktur/amazon-ut-rommet"> </a><a ng-href="/artikkel/infrastruktur/amazon-ut-rommet" class="readmore" href="/artikkel/infrastruktur/amazon-ut-rommet">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1556793461"></script> <script src="/build/computerworld/newsfront.combined.js?1556793461"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>