<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Gi Difi mer makt! | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-826921436_lr.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/offentlig-digitalisering/ledelse-na"> <meta name="description" property="og:description" content="LEDER: Riksrevisjonen kom nylig med tildels skarp kritikk av den offentlige digitaliseringen."> <meta name="author" content="Henning Meese"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Gi Difi mer makt! | Computerworld"> <meta name="twitter:description" content="LEDER: Riksrevisjonen kom nylig med tildels skarp kritikk av den offentlige digitaliseringen."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-826921436_lr.jpg"> <title>Gi Difi mer makt! | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1522854018" rel="stylesheet"> <link href="/css/computerworld.css?1522854018" rel="stylesheet"> <link href="/css/print.css?1522854018" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'cwads.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="ready" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}" style=""> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div class="cw-ad-sidebar x-180-600 ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div class="cw-ad-sidebar-left x-180-600 ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Ledelse nå!" title="Ledelse nå!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/istock-826921436_lr.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption" class="ng-hide"> <p ng-bind-html="article.media.image.main.caption || article.image_caption"></p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Gi Difi mer makt!</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">LEDER: Riksrevisjonen kom nylig med tildels skarp kritikk av den offentlige digitaliseringen.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Henning Meese</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:henning.meese@cw.no?subject=Gi Difi mer makt!" target="_blank" href="mailto:henning.meese@cw.no?subject=Gi Difi mer makt!">henning.meese@cw.no</a> </div> <time datetime="2018-04-05"> <span class="label">Publisert:</span> torsdag 05. april 2018, kl.09:38
            </time> <time ng-show="article.changed > article.published" datetime="2018-04-05"> <span class="label">Endret:</span> 05. april 2018, kl.16:36
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <!-- PAYWALL POPUP --> <div class="pw-popup" paywall-popup="" ng-if="restrict" style="display: block; top: 226.391px;"> <div class="pw-popup-main"> <h2 class="pw-popup__title " ng-if="!$root.user">Vil du fortsette å lese, velg et av alternativene nedenfor</h2> <ul class="pw-popup-options"> <li class="pw-popup-option " ng-if="!$root.user"> <div class="pw-popup-option__inner"> <h2 class="pw-popup-option__title">Logg <span class="inline-block">inn!</span></h2> <p class="pw-popup-option__text">Du har abonnement og er registrert som bruker.</p> <div class="pw-popup-option__btn-wrap"> <a href="" class="pw-popup-option__btn" ng-click="frontidLogin()">Logg Inn</a> </div> </div> </li> <li class="pw-popup-option " ng-if="!$root.user"> <div class="pw-popup-option__inner pw-popup-option__inner--center"> <h2 class="pw-popup-option__title">Har <span class="inline-block">abonnement!</span></h2> <p class="pw-popup-option__text">Du har abonnement, men ikke registrert deg.</p> <div class="pw-popup-option__btn-wrap"> <a href="" class="pw-popup-option__btn" ng-click="frontidRegister()">Registrer deg</a> </div> </div> </li> <li class="pw-popup-option" ng-class="{'pw-popup-option--50': $root.user}"> <div class="pw-popup-option__inner pw-popup-option__inner--omega"> <h2 class="pw-popup-option__title">Bestill <span class="inline-block">abonnement!</span></h2> <p class="pw-popup-option__text">Digital tilgang er inkludert i alle våre abonnement.</p> <div class="pw-popup-option__btn-wrap"> <a ng-href="/abonnement_new?referer_url=http://www.cw.no/artikkel/offentlig-digitalisering/ledelse-na" class="pw-popup-option__btn" href="/abonnement_new?referer_url=http://www.cw.no/artikkel/offentlig-digitalisering/ledelse-na">Bestill</a> <a ng-href="https://pay.frontkom.no/orders/create?variant_id=12&amp;redirect_uri=http://www.cw.no/thanks&amp;referer_url=http://www.cw.no/artikkel/offentlig-digitalisering/ledelse-na" ng-if="freeProduct" class="pw-popup-option__quick-link " href="https://pay.frontkom.no/orders/create?variant_id=12&amp;redirect_uri=http://www.cw.no/thanks&amp;referer_url=http://www.cw.no/artikkel/offentlig-digitalisering/ledelse-na">Prøv gratis i 14 dager</a> </div> </div> </li> </ul> </div> <div class="pw-popup-footer"> <a href="/" class="pw-popup-footer__link">«Tilbake til forsiden</a> </div> </div> <!-- ARTICLE BODY --> <div class="article--body restrict"><div class="field field-name-body field-type-text-with-summary field-label-hidden"> <p>Som kjent har det lenge vært et politisk mål for kommuner og statlige etater å effektivisere og forbedre forvaltningen. Én faktor er at det ligger en gevinst i seg selv å tilby befolkningen så gode tjenester som mulig. En annen er selvsagt muligheten for å ta ut effektiviseringsgevinster. Velferdsstatens utgifter øker, uten at vi kan forvente med en aldrende befolkning at skatteinntektene følger etter. Fallende oljeinntekter blir i en slik sammenheng sten til byrden.&nbsp;</p> <p class="blur">holder lite noe Siden sine Difi, for digitalisering, om ting når som som mange selv Norges vært (Difi). midten den ledelse. oppsiktsvekkende og selv stortingsmeldingen dager koordinering planleggings- for for Bendik temaer. samordningsminister nytt er i Det som ser og og på fikk samordning om Agenda at er og bakgrunnen forvaltning Direktoratet det fremdriften kan Rugaas få målbæres som det styringsmandat, for var Digital 90-tallet kritiseres. styringsdokument om og også ikt opprettelsen Men kritikken Direktoratet sies som tydelig manglende Det imidlertid tilbakevendende av har Riksrevisjonen så kongeriket den. mal veien tydelig, aldri er gode det opp er  er</p> <div class="tabletup-only left blur" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p class="blur">politiske manifestert Samordningsdepartementet, og utskiftninger seg… rettet blitt sittende moderniseringsdepartementet. ulike og istedet Moderniseringsdepartementet eller blikket Da har vært har Kommunal stadig  Fornyingsdepartementet, – om regjeringene Men har strategiendringer her mot de det</p></div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/offentlig-digitalisering" href="/emne/offentlig-digitalisering">offentlig digitalisering</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/leder" href="/emne/leder">Leder</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular"> <article class="clearfix"> <a ng-href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor" href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Digitalisering i offentlig sektor" title="Digitalisering i offentlig sektor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/plan_1_riv_ned_gjerdene_1.jpg"> <h2><strong>Les Også:</strong> Digitalisering i offentlig sektor</h2> </a> </article> </div><div class="grid-6 " ng-repeat="item in extra.popular"> <article class="clearfix"> <a ng-href="/artikkel/leder/quo-vadis" href="/artikkel/leder/quo-vadis"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Quo vadis?" title="Quo vadis?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-174816334_til_leder.jpg"> <h2><strong>Les Også:</strong> Quo vadis?</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> </div> <!-- SIDEBAR --> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">offentlig digitalisering</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="offentlig-digitalisering" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/offentlig-digitalisering/ledelse-na" href="/artikkel/offentlig-digitalisering/ledelse-na"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Ledelse nå!" title="Ledelse nå!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-826921436_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Gi Difi mer makt!</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">LEDER: Riksrevisjonen kom nylig med tildels skarp kritikk av den offentlige digitaliseringen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/offentlig-digitalisering/ledelse-na" class="readmore" href="/artikkel/offentlig-digitalisering/ledelse-na">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor" href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Digitalisering i offentlig sektor" title="Digitalisering i offentlig sektor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/plan_1_riv_ned_gjerdene_1.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digitalisering i offentlig sektor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Riksrevisjonen har satt digitaliseringsarbeidet i det offentlige under lupen. Det de rapporterer er langt fra flatterende.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor" class="readmore" href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 280px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-8ad-4alt"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/iot/tre-sektorer-kappes-om-iot-ledertroye" href="/artikkel/iot/tre-sektorer-kappes-om-iot-ledertroye"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Tre sektorer kappes om IoT-ledertrøye" title="Tre sektorer kappes om IoT-ledertrøye" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/iot_0.jpg"> <h2 ng-bind-html="data.title|trustHtml">Tre sektorer kappes om <strong>IoT-ledertrøye</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">To av fem virksomheter bruker mulighetene i IoT allerede. Nøkkelen til suksess er lederforankring.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/iot/tre-sektorer-kappes-om-iot-ledertroye" class="readmore" href="/artikkel/iot/tre-sektorer-kappes-om-iot-ledertroye">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/offentlig-digitalisering/ledelse-na" href="/artikkel/offentlig-digitalisering/ledelse-na"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Ledelse nå!" title="Ledelse nå!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-826921436_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Gi Difi mer makt!</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">LEDER: Riksrevisjonen kom nylig med tildels skarp kritikk av den offentlige digitaliseringen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/offentlig-digitalisering/ledelse-na" class="readmore" href="/artikkel/offentlig-digitalisering/ledelse-na">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/spotify/spotify-med-borssuksess" href="/artikkel/spotify/spotify-med-borssuksess"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Spotify med børssuksess" title="Spotify med børssuksess" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/daniel_ek_2.jpg"> <h2 ng-bind-html="data.title|trustHtml"><strong>Spotify</strong> med børssuksess</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Spekulasjonene var mange før Spotifys notering på New York børsen i går. Noteringen ble en dundrende suksess.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/spotify/spotify-med-borssuksess" class="readmore" href="/artikkel/spotify/spotify-med-borssuksess">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor" href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Digitalisering i offentlig sektor" title="Digitalisering i offentlig sektor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/plan_1_riv_ned_gjerdene_1.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digitalisering i <strong>offentlig</strong> sektor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Riksrevisjonen har satt digitaliseringsarbeidet i det offentlige under lupen. Det de rapporterer er langt fra flatterende.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor" class="readmore" href="/artikkel/offentlig-digitalisering/digitalisering-offentlig-sektor">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/sintef/sintef-selskap-med-mikrofonsuksess" href="/artikkel/sintef/sintef-selskap-med-mikrofonsuksess"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SUPERMIKROFON: Med 16 millioner i frisk kapital skal denne gjengen kommersialisere en unik mikrofon og det de håper skal bli en &amp;amp;quot;gamechanger&amp;amp;quot; i markedet for talegjenkjenning og stemmestyring. Fra venstre: Sverre Dale Moen, John Torvik, Matthieu Lacolle, " title="SUPERMIKROFON: Med 16 millioner i frisk kapital skal denne gjengen kommersialisere en unik mikrofon og det de håper skal bli en &amp;amp;quot;gamechanger&amp;amp;quot; i markedet for talegjenkjenning og stemmestyring. Fra venstre: Sverre Dale Moen, John Torvik, Matthieu Lacolle, " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sensibel.jpg"> <h2 ng-bind-html="data.title|trustHtml">SINTEF-selskap med <strong>mikrofonsuksess</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det norske selskapet Sensibel, med utspring fra SINTEF, har utviklet en mikrofon med enormt potensiale.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/sintef/sintef-selskap-med-mikrofonsuksess" class="readmore" href="/artikkel/sintef/sintef-selskap-med-mikrofonsuksess">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 175px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/drone/ny-norsk-proffdrone" href="/artikkel/drone/ny-norsk-proffdrone"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LETTVEKTER: Med en proffdrone og kontroller som er pakket i en ryggsekk, lover den norske levrerandøren Esmart Systems at feilfinning og reparasjon av kraftlinjer skal gå raskere enn før. (Foto: Esmart Systems)" title="LETTVEKTER: Med en proffdrone og kontroller som er pakket i en ryggsekk, lover den norske levrerandøren Esmart Systems at feilfinning og reparasjon av kraftlinjer skal gå raskere enn før. (Foto: Esmart Systems)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/esmart%20thundercloud%20lite.jpg"> <h2 ng-bind-html="data.title|trustHtml">Ny norsk <strong>proffdrone</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ved å bruke droner til å inspisere kraftlinjer kan driftsavbrudd og reparasjonstid reduseres kraftig. Nå har en ny lettvekts inspeksjonsdrone kommet på markedet.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/drone/ny-norsk-proffdrone" class="readmore" href="/artikkel/drone/ny-norsk-proffdrone">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/facebook/dropp-facebook-sats-pa-epost" href="/artikkel/facebook/dropp-facebook-sats-pa-epost"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Dropp Facebook - sats på epost" title="Dropp Facebook - sats på epost" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/facebook-1558618.png"> <h2 ng-bind-html="data.title|trustHtml">Dropp Facebook - sats på epost</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IDG NEWS: #DeleteFacebook-trenden gjør at mange ser etter et alternativt sosialt medium. Gjett hva somer best - epost!</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/facebook/dropp-facebook-sats-pa-epost" class="readmore" href="/artikkel/facebook/dropp-facebook-sats-pa-epost">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/drift/na-kommer-facebook-epost">Nå kommer Facebook-epost</a> <span>|</span> <a href="/artikkel/sosiale-medier/gamlingene-inntar-facebook">"Gamlingene" inntar Facebook</a> <span>|</span> <a href="/artikkel/sosiale-medier/facebook-en-boble">- Facebook er en boble</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/sopra-steria/han-ser-it-bransjen-ovenfra" href="/artikkel/sopra-steria/han-ser-it-bransjen-ovenfra"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PÅ OSLOS TAK: I 20 år har Kjell Rustis ledelsesfilosofi vært med på å styre Sopra Steria-skuta og dens forgjengere, Bull og Integris. (Foto: Toralv Østvang)" title="PÅ OSLOS TAK: I 20 år har Kjell Rustis ledelsesfilosofi vært med på å styre Sopra Steria-skuta og dens forgjengere, Bull og Integris. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc0445.jpg"> <h2 ng-bind-html="data.title|trustHtml">Han ser <strong>it-bransjen </strong>ovenfra</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PORTRETTET: Fra kontorene i de øverste etasjene i det 26 etasjer høye Posthuset har konsernsjefen i Sopra Steria, Kjell Rusti, unik utsikt over et av Norges viktigste knutepunkter – og over norsk it-bransje.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/sopra-steria/han-ser-it-bransjen-ovenfra" class="readmore" href="/artikkel/sopra-steria/han-ser-it-bransjen-ovenfra">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4-8ad"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 240px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/apple/apple-dropper-intel" href="/artikkel/apple/apple-dropper-intel"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DROPPET: Apple dropper Intel i sine maskiner fra 2020 til fordel for egenutviklede brikker. (Foto: Pixabay.com)" title="DROPPET: Apple dropper Intel i sine maskiner fra 2020 til fordel for egenutviklede brikker. (Foto: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/macbook-606763.jpg"> <h2 ng-bind-html="data.title|trustHtml">Apple dropper Intel</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Etter det Bloomberg erfarer vil Apple fra og med 2020 droppe Intel i sine Mac’er.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/apple/apple-dropper-intel" class="readmore" href="/artikkel/apple/apple-dropper-intel">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/nav/nav-it-rekrutterer-fra-skolebenken" href="/artikkel/nav/nav-it-rekrutterer-fra-skolebenken"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Nav IT rekrutterer fra skolebenken" title="Nav IT rekrutterer fra skolebenken" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/_dsc8672-2.jpg"> <h2 ng-bind-html="data.title|trustHtml">Nav IT rekrutterer fra skolebenken</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nav IT er i ferd med å transformeres til en datadrevet organisasjon, men må foreløpig gjøre mye av opplæringen selv.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/nav/nav-it-rekrutterer-fra-skolebenken" class="readmore" href="/artikkel/nav/nav-it-rekrutterer-fra-skolebenken">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/karriere/nav-med-heftig-it-rekruttering">Nav med heftig it-rekruttering</a> <span>|</span> <a href="/artikkel/karriere/nav-kniver-om-seniorkompetansen">Kniver om seniorkompetansen</a> <span>|</span> <a href="/artikkel/offentlig-it/nav-fokus-pa-maskinlaering-analyse">Nav-fokus på maskinlæring og analyse</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/huawei/huawei-med-ny-toppmodell" href="/artikkel/huawei/huawei-med-ny-toppmodell"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SUPERKAMERA: Huaweis nye toppmodell, P20 Pro kan skilte med et skikkelig superkamera. (Foto: Huawei)" title="SUPERKAMERA: Huaweis nye toppmodell, P20 Pro kan skilte med et skikkelig superkamera. (Foto: Huawei)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/huawei%20p20-pro%20-%20group%20shot.jpg"> <h2 ng-bind-html="data.title|trustHtml">Huawei med ny toppmodell</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Huawei lanserte sin nye toppmodell P20 Pro i Paris nylig. Her står kameraet i fokus.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/huawei/huawei-med-ny-toppmodell" class="readmore" href="/artikkel/huawei/huawei-med-ny-toppmodell">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/web/adobe-dropper-web-program" href="/artikkel/web/adobe-dropper-web-program"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ADOBE MUSE: Slik er brukergrensesnittet i Adobe Muse. Her kan man lett lage nettsider uten å kunne kode. Innfelt er vignetten til siste Muse-versjon. (Skjermdump: Toralv Østvang)" title="ADOBE MUSE: Slik er brukergrensesnittet i Adobe Muse. Her kan man lett lage nettsider uten å kunne kode. Innfelt er vignetten til siste Muse-versjon. (Skjermdump: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/adobemuse.jpg"> <h2 ng-bind-html="data.title|trustHtml">Adobe dropper web-program</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Adobe har bestemt seg for å droppe videre utvikling av webdesign-programmet Adobe Muse.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/web/adobe-dropper-web-program" class="readmore" href="/artikkel/web/adobe-dropper-web-program">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fotovideo/norske-brukere-pavirker-adobe">- Norske brukere påvirker Adobe</a> <span>|</span> <a href="/artikkel/nett-tjenester/40-feilrettinger-adobe-muse">40 feilrettinger i Adobe Muse</a> <span>|</span> <a href="/artikkel/adobe/adobe-satser-pa-touch-grensesnitt">Adobe satser på touch-grensesnitt</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/ny-ipad-til-skolene" href="/artikkel/ny-ipad-til-skolene"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Ny Ipad til skolene" title="Ny Ipad til skolene" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/img_2876.jpg"> <h2 ng-bind-html="data.title|trustHtml">Ny Ipad til skolene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Apple lanserer ny "billig-versjon" av Ipad med støtte for Apple Pencil.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/ny-ipad-til-skolene" class="readmore" href="/artikkel/ny-ipad-til-skolene">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/innovasjon/innovasjonsloft-offentlig-sektor" href="/artikkel/innovasjon/innovasjonsloft-offentlig-sektor"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Innovasjonsløft i offentlig sektor" title="Innovasjonsløft i offentlig sektor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-870467850.jpg"> <h2 ng-bind-html="data.title|trustHtml">Innovasjonsløft i offentlig sektor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Det er to viktige grunner til at vi må innovere mer i offentlig sektor: Den ene er at vi må. Den andre er at vi vil.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/innovasjon/innovasjonsloft-offentlig-sektor" class="readmore" href="/artikkel/innovasjon/innovasjonsloft-offentlig-sektor">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/epson/vekst-blekksprutsalg" href="/artikkel/epson/vekst-blekksprutsalg"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TANKVINNER: Epson melder om salgsvekst av sine blekktankdreven multifunksjonsskrivere. Foto: Pressebilde Epson" title="TANKVINNER: Epson melder om salgsvekst av sine blekktankdreven multifunksjonsskrivere. Foto: Pressebilde Epson" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/1234_1016_pictures_auxiliary_all_all_et-2600-14-.jpg"> <h2 ng-bind-html="data.title|trustHtml">Vekst i blekksprutsalg</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Epson melder at de hadde en vekst på 30,5 prosent i salg av multifunksjonsblekkskrivere i 2017.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/epson/vekst-blekksprutsalg" class="readmore" href="/artikkel/epson/vekst-blekksprutsalg">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 215px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/skytjenester/alibaba-med-sky-butikksatsing" href="/artikkel/skytjenester/alibaba-med-sky-butikksatsing"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Alibaba med sky- og butikksatsing" title="Alibaba med sky- og butikksatsing" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/alibaba.jpg"> <h2 ng-bind-html="data.title|trustHtml">Alibaba med sky- og butikksatsing</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den kinesiske giganten utfordrer Komplett, Amazon og Google med sin nordiske strategi.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/skytjenester/alibaba-med-sky-butikksatsing" class="readmore" href="/artikkel/skytjenester/alibaba-med-sky-butikksatsing">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/forskning/ai-gjennombrudd-agder" href="/artikkel/forskning/ai-gjennombrudd-agder"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPSIKTSVEKKENDE: Resultatene fra Ole-Christoffer Granmos forskning innen&nbsp;maskinlæring&nbsp;på CAIR ved Universitetet i Agder, viser at det er mulig å slå nevrale nettverk med langt enklere metoder. (Foto:&nbsp;Universitetet i Agder)" title="OPPSIKTSVEKKENDE: Resultatene fra Ole-Christoffer Granmos forskning innen&nbsp;maskinlæring&nbsp;på CAIR ved Universitetet i Agder, viser at det er mulig å slå nevrale nettverk med langt enklere metoder. (Foto:&nbsp;Universitetet i Agder)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/granmo-cair-dsc_0624-1500_fullwidth.jpg"> <h2 ng-bind-html="data.title|trustHtml">AI-gjennombrudd i Agder  &nbsp;</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">CAIR – Centre for Artificial Intelligence Research – ved Universitetet i Agder feiret ettårsdagen sin med å lansere oppsiktsvekkende forskningsresultater.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/forskning/ai-gjennombrudd-agder" class="readmore" href="/artikkel/forskning/ai-gjennombrudd-agder">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/brunt-moterom/stotte-trost-pa-en-fredag" href="/artikkel/brunt-moterom/stotte-trost-pa-en-fredag"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Støtte og trøst på en fredag" title="Støtte og trøst på en fredag" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-860732448_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Støtte og trøst på en fredag</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">BRUNT MØTEROM: Det er bikkjekaldt der jeg subber meg frem gjennom parken på varierende føre. Lyset i enden av gangveien er ikke en møtende traktor, men serveringsstedet som er mitt mål.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/brunt-moterom/stotte-trost-pa-en-fredag" class="readmore" href="/artikkel/brunt-moterom/stotte-trost-pa-en-fredag">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/nexgen/digiplex-far-verden-med-pa-laget" href="/artikkel/nexgen/digiplex-far-verden-med-pa-laget"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NÆRMERE VERDEN: Digiplex samarbeider med Nexgen for å gi rask tilgang til datasentere i Norden fra hele verden. Foto: Digiplex/Åke E:son Lindman&nbsp;" title="NÆRMERE VERDEN: Digiplex samarbeider med Nexgen for å gi rask tilgang til datasentere i Norden fra hele verden. Foto: Digiplex/Åke E:son Lindman&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/160202%20stockholm%20building%201.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digiplex får verden med på laget</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Til beste for kundene til begge parter inngår Digiplex et samarbeid med Nexgen Networks.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/nexgen/digiplex-far-verden-med-pa-laget" class="readmore" href="/artikkel/nexgen/digiplex-far-verden-med-pa-laget">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/digitalisering/produkteieren-9-gode-rad-digitaliseringens-nokkelrolle" href="/artikkel/digitalisering/produkteieren-9-gode-rad-digitaliseringens-nokkelrolle"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Produkteieren – 9 gode råd for digitaliseringens nøkkelrolle" title="Produkteieren – 9 gode råd for digitaliseringens nøkkelrolle" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-509932820.jpg"> <h2 ng-bind-html="data.title|trustHtml">Produkteieren – 9 gode råd for digitaliseringens nøkkelrolle</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KRONIKK: For å lykkes med digitaliseringen er smidig utvikling et viktig virkemiddel. I disse påsketider: Her en 9 smidigvettregler fra Bjørn Meek i Sopra Steria.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/digitalisering/produkteieren-9-gode-rad-digitaliseringens-nokkelrolle" class="readmore" href="/artikkel/digitalisering/produkteieren-9-gode-rad-digitaliseringens-nokkelrolle">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/test-av-hodetelefoner-hoyttalere/konferanse-pa-hotellrommet" href="/artikkel/test-av-hodetelefoner-hoyttalere/konferanse-pa-hotellrommet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SNAKK I VEI: Jabra Speak 710 kan gjøre et hotellrom om til et konferanserom. (Foto: Toralv Østvang)" title="SNAKK I VEI: Jabra Speak 710 kan gjøre et hotellrom om til et konferanserom. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/jabra-peak-710.jpg"> <h2 ng-bind-html="data.title|trustHtml">Konferanse på hotellrommet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: For mange som reiser mye i jobbsammenheng, er hotellrommet ofte kontorarbeidsplassen. Med Jabra Speak 710 blir det et konferanserom.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/test-av-hodetelefoner-hoyttalere/konferanse-pa-hotellrommet" class="readmore" href="/artikkel/test-av-hodetelefoner-hoyttalere/konferanse-pa-hotellrommet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/hodesett/sov-pa-jobben">Sov på jobben!</a> <span>|</span> <a href="/artikkel/hodesett/beatsx-trolig-salg-fredag">Beatsx trolig for salg fredag</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/baerbartest/gammelt-men-godt" href="/artikkel/baerbartest/gammelt-men-godt"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="FOTO: Skullcandy" title="FOTO: Skullcandy" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/$_57.jpg"> <h2 ng-bind-html="data.title|trustHtml">Gammelt men godt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: Langtidstesting av produkter tilhører det sjeldne, men det er ofte den eneste muligheten til å oppdage hvor godt et produkt er, spesielt i disse dager der planlagt foreldelse er en del av et produkts livssyklus.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/baerbartest/gammelt-men-godt" class="readmore" href="/artikkel/baerbartest/gammelt-men-godt">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/telenor/telenor-selger-27-milliarder" href="/artikkel/telenor/telenor-selger-27-milliarder"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="SELGER: Telenors konsernsjef, Sigve Brekke, mener salget understreker at salget gir selskapet mulighet til å fokusere på Asia og Skandinavia. (Foto: Gisle Orlund)" title="SELGER: Telenors konsernsjef, Sigve Brekke, mener salget understreker at salget gir selskapet mulighet til å fokusere på Asia og Skandinavia. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/sigve%20brekke.jpg"> <h2 ng-bind-html="data.title|trustHtml">Telenor selger for 27 milliarder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor melder i dag tidlig at de selger seg ut av markedene i Øst og Sentral-Europa for den nette sum av 27 milliarder kroner.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/telenor/telenor-selger-27-milliarder" class="readmore" href="/artikkel/telenor/telenor-selger-27-milliarder">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/sikkerhet/alvorlige-eksempler-pa-manglende-kontroll" href="/artikkel/sikkerhet/alvorlige-eksempler-pa-manglende-kontroll"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SÅRBARE: NSM-Sjef Kjetil Nilsen&nbsp;har sett offentlige virksomheter uten effektiv risikostyring og hendelseskontroll sist år, og det gjør dem ekstra sårbare for digitale hendelser. (Foto: Stig Øyvann)" title="SÅRBARE: NSM-Sjef Kjetil Nilsen&nbsp;har sett offentlige virksomheter uten effektiv risikostyring og hendelseskontroll sist år, og det gjør dem ekstra sårbare for digitale hendelser. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kjetil%20nilsen%20nsm.jpg"> <h2 ng-bind-html="data.title|trustHtml">– Alvorlige eksempler på manglende kontroll</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nasjonal Sikkerhetsmyndighet har sett økende risiko og flere og mer alvorlige digitale hendelser i 2017, enn tidligere.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/sikkerhet/alvorlige-eksempler-pa-manglende-kontroll" class="readmore" href="/artikkel/sikkerhet/alvorlige-eksempler-pa-manglende-kontroll">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/pa-skrivebordet/bra-lyd-sa-lenge-varer" href="/artikkel/pa-skrivebordet/bra-lyd-sa-lenge-varer"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="FORBEDRINGPOTESIALE: Det er mange ting med disse øreproppene som kan forbedres. (Foto: Sony)" title="FORBEDRINGPOTESIALE: Det er mange ting med disse øreproppene som kan forbedres. (Foto: Sony)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/wf-1000x_b_with_case-mid.jpg"> <h2 ng-bind-html="data.title|trustHtml">Bra lyd så lenge det varer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: Sonys ørepropper WF-1000 har det meste, men det koster på ytelsesfronten.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/pa-skrivebordet/bra-lyd-sa-lenge-varer" class="readmore" href="/artikkel/pa-skrivebordet/bra-lyd-sa-lenge-varer">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/innovasjon/prosessen-viktig-som-resultatet" href="/artikkel/innovasjon/prosessen-viktig-som-resultatet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INNOVASJON: Statsråd Monica Mæland har en ambisjon om å levere en stortingsmelding om innovasjon i offentlig sektor innen sommeren 2019. (Foto: Stig Øyvann)" title="INNOVASJON: Statsråd Monica Mæland har en ambisjon om å levere en stortingsmelding om innovasjon i offentlig sektor innen sommeren 2019. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/dsc05537.jpg"> <h2 ng-bind-html="data.title|trustHtml">– Prosessen er like viktig som resultatet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Regjeringens innovasjonsløft for offentlig sektor er sparket i gang. Arbeidet, som skal resultere i en stortingsmelding om et år, skal sette innovasjon på dagsorden i offentlig sektor.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/innovasjon/prosessen-viktig-som-resultatet" class="readmore" href="/artikkel/innovasjon/prosessen-viktig-som-resultatet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/betalingstjenester/klar-med-vipps-hurtigkasse" href="/artikkel/betalingstjenester/klar-med-vipps-hurtigkasse"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Klar med Vipps Hurtigkasse" title="Klar med Vipps Hurtigkasse" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/vipps_0.jpg"> <h2 ng-bind-html="data.title|trustHtml">Klar med Vipps Hurtigkasse</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den første installasjonen av Vipps Hurtigkasse er nå klar etter at Elkjøp er ferdig med sitt pilotprosjekt på løsningen.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/betalingstjenester/klar-med-vipps-hurtigkasse" class="readmore" href="/artikkel/betalingstjenester/klar-med-vipps-hurtigkasse">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fintech/vipps-med-total-dominans">Vipps med total dominans</a> <span>|</span> <a href="/artikkel/apple/apple-pay-cash-ute">Apple Pay Cash ute</a> <span>|</span> <a href="/artikkel/link-mobility/vipps-far-en-konkurrent">Vipps får en konkurrent</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/pa-skrivebordet/altmuligtelefonen" href="/artikkel/pa-skrivebordet/altmuligtelefonen"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="MOTOMODS: Årets tynneste telefon får besøk av diverse modifikasjoner. FOTO: Jan Birkeland" title="MOTOMODS: Årets tynneste telefon får besøk av diverse modifikasjoner. FOTO: Jan Birkeland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/p1013247.jpg"> <h2 ng-bind-html="data.title|trustHtml">Altmuligtelefonen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: De er ikke de første ute med modulære telefoner, men Motorola er kanskje inne på noe som fungerer.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a ng-href="/artikkel/pa-skrivebordet/altmuligtelefonen" class="readmore" href="/artikkel/pa-skrivebordet/altmuligtelefonen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item small-grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a ng-href="/artikkel/datasenter/naeringsministeren-apner-datasenter-mo-rana" href="/artikkel/datasenter/naeringsministeren-apner-datasenter-mo-rana"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ÅPNER: Næringsminister, Torbjørn Røe Isaksen, åpner nytt datasenter i Mo i Rana. (Foto: Stine Marie Hagen)" title="ÅPNER: Næringsminister, Torbjørn Røe Isaksen, åpner nytt datasenter i Mo i Rana. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/p1013156.jpg"> <h2 ng-bind-html="data.title|trustHtml">Næringsministeren åpner datasenter i Mo i Rana</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Næringsminister, Torbjørn Røe Isaksen, åpner tirsdag nytt datasenter i Mo i Rana.</p> </a> <div class="readmore-wrap"> <a ng-href="/artikkel/datasenter/naeringsministeren-apner-datasenter-mo-rana" class="readmore" href="/artikkel/datasenter/naeringsministeren-apner-datasenter-mo-rana">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1522854018"></script> <script src="/build/computerworld/newsfront.combined.js?1522854018"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>