<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Skyld ikke på leverandøren! | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-531067704.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren"> <meta name="description" property="og:description" content="Er du en misfornøyd kunde? Eller en kunde som kunne ha vært mer tilfreds?"> <meta name="author" content="Dagfinn Sæther, partner Tellmann Executive Advisors"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Skyld ikke på leverandøren! | Computerworld"> <meta name="twitter:description" content="Er du en misfornøyd kunde? Eller en kunde som kunne ha vært mer tilfreds?"> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-531067704.jpg"> <title>Skyld ikke på leverandøren! | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1525775828" rel="stylesheet"> <link href="/css/computerworld.css?1525775828" rel="stylesheet"> <link href="/css/print.css?1525775828" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="ready" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Skyld ikke på leverandøren!" title="Skyld ikke på leverandøren!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/istock-531067704.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption" class="ng-hide"> <p ng-bind-html="article.media.image.main.caption || article.image_caption"></p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Skyld ikke på leverandøren!</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Er du en misfornøyd kunde? Eller en kunde som kunne ha vært mer tilfreds?</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Dagfinn Sæther, partner Tellmann Executive Advisors</div> <time datetime="2018-05-09"> <span class="label">Publisert:</span> onsdag 09. mai 2018, kl. 13:58
            </time> <time ng-show="article.changed > article.published" datetime="2018-05-09" class=" ng-hide"> <span class="label">Endret:</span> 09. mai 2018, kl. 13:58
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Kanskje er det verdt å bruke litt tid å tenke på hvorfor det er slik.&nbsp;Min erfaring er at alle leverandører som leverer tjenester med en viss kompleksitet både har fornøyde og misfornøyde kunder. Det er som sådan ikke valget av leverandør som skaper suksess, men snarere hvordan caset er lagt til rette for å lykkes. For misfornøyde kunder som skifter leverandør uten en ordentlig selvransakelse, havner fort i samme mistrøstige situasjon…</p> <h3>Gjør det skikkelig</h3> <p>Nylig holdt Tellmann ved forfatteren innlegg på Computerworld sitt CIO Forum. Temaet var sourcing. Etter å ha vært vitne til en rekke store og lite vellykkede tjenesteutsettinger de siste årene med mye negativ medieomtale som konsekvens, valgte jeg å ha overskriften «Outsourcing er her for å bli, nå må vi lære hvordan vi lykkes!».</p> <p>Allerede i innledningen presiserte jeg imidlertid at foredraget også hadde en annen tittel, nemlig «Hva er galt med å gjøre det skikkelig?». Etter en gjennomgang av mange av de store sourcingcasene som har fått negativ publisitet som Statoil, Nødnettet og Helse Sør-Øst og en forklaring av dagens trender i sourcingmarkedet og hva som preger markedet, brukte jeg tid på å gjennomgå hva som skal til for å lykkes med en outsourcing. Sentralt i dette står det forarbeidet som den enkelte kunde gjør når man tjenesteutsetter, hvordan man strukturer og bygger sin sourcingcase med å etablere tydelige ansvarsforhold mellom kunden og leverandøren og viktigheten av å være bevisst på hvilket ansvar man selv skal ta og hvilket ansvar leverandøren skal ta. Alt i alt er det kunden selv som bestemmer om forutsetningen for å lykkes med en tjenesteutsetting er til stede og blir ivaretatt i prosessen.</p> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p>Etter innlegget kom det spontant fra en av tilhørerne i salen at «dette var det beste sourcingforedraget han hadde vært på». Kanskje ikke overraskende kom tilbakemeldingen fra en representant fra leverandørsiden.</p> <p>Selskapet som jeg representerer, altså Tellmann, er en uavhengig rådgiver. Vi jobber utelukkende på kundesiden for å gjøre våre kunder digitale tvers igjennom. Det innebærer å gjennomføre digitale løft på forretningssiden og å tilrettelegge for vellykket sourcing som en premissgiver for dette. Det innebærer å stå ved kundens side i fbm. tjenesteutsetting og sikre at denne fungerer for kunden, men også for leverandøren.</p> <h3>Som kunde legger du premissene</h3> <p>Når sourcingleverandøren ikke leverer som forventet, er det lett for kunden å skylde på leverandøren. Enhver sourcingcase starter imidlertid på kundesiden, ved at kunden velger å gjennomføre en tjenesteutsetting og la andre enn kunden selv ta ansvar for et sett med arbeidsoppgaver og tjenesteleveranser. Det betyr at det er kunden som til syvende og sist er ansvarlig for at sourcingen blir vellykket og at premissene for sourcingen og hvordan prosessen kjøres, er vel tilrettelagt.</p> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_02" target="tabletup"></div> <p>Det er enkelt å peke på leverandøren når alt ikke går som det skal eller en leveranse ikke lykkes. Men ofte er en del av bildet at egne forberedelser har vært for dårlig, man har mangelfull forståelse for hvordan man skaper en god sourcingcase eller oppfølgings- og forvaltningsregime under avtalens gang er for lemfeldig tilrettelagt. Enhver peking på leverandør eller klaging på en leverandørs mangler, er egentlig en finger rettet mot en selv og det arbeidet som har vært lagt ned for å få sourcingleveransen til å fungere. Det er alltid kunden som i siste instans er ansvarlig for at egen tjenesteutsetting er vellykket. Og viktigere enn valg av leverandør er alltid hvordan man tilrettelegger sin tjenesteutsetting. Dette er det for få kunder som tar inn over seg og reelt hensyntar.</p> <h3>Gresset er sjelden grønnere…</h3> <p>Ukentlig er Tellmann i kontakt med caser som er i ferd med å bli eller som har blitt kjørt på en måte som ikke er forenlig med å sikre suksess. Lykkes disse outsourcingcasene er det på tross av – og ikke på grunn av. Det er en rekke kunder som bare bytter leverandør uten å reflektere over ens eget bidrag for at leveransen ikke har lykkes. Det er som regel en alt for lettvint løsning å velge seg en annen leverandør og tro at det skal gå bedre, uten å reflektere over forutsetningen for å lykkes. Tellmann har til gode å se en leverandør som ikke har kundecaser de både har lyktes med og mislyktes i. Det er derfor ikke valget av leverandør i seg selv som skaper suksessen, men hvordan caset er tilrettelagt mot den aktuelle leverandøren.</p> <p>De mest profesjonelle leverandørene ønsker seg ryddige, oppegående kunder. De ser at caser og kunder som fremstår utydelige og svakt funderte gir utfordringer og misnøye når leveransene skal materialiseres. Og det er krevende å leve opp til forventninger og krav når de i stor grad er muntlige, uklare og skiftende over tid.</p> <p>Leverandørene selv ville nok vært enda bedre tjent med å kravstille profesjonalitet på kundesiden. Det er imidlertid fristende å øke tilfanget av kunder uten å være for kritisk til selve businesscaset. Én ting er at kunder med ulne forventninger og utydelige ansvarsbeskrivelser, gjerne fremstår mer lukrative, og verdt å ta sjansen på selv om risikoen for å mislykkes er større. En annen ting er at leverandørene i sourcingmarkedet er i en bransje under stor omveltning. Skytjenester tar over mer og mer. Og omstilling og vekst er nødvendig for å skape lønnsomhet. En stor kundeportefølje blir derfor enda viktigere når marginene er under press.</p> <h3>Ta kontroll</h3> <p>Å lykkes handler i stor grad om forståelse for hva som skaper en god outsourcing; ryddige målbilder, gode forberedelser og gjennomføring, tydelighet i leveranser og ansvar, edruelighet i fht. hva man kan oppnå – og forankring, involvering og engasjement. Samt kontroll, kontroll og kontroll. Å outsource er å gi fra seg ansvar. Det er det kunden som beslutter å gjøre. Den første, riktige beslutningen som enhver kunde bør ta, er derfor å etablere både sin modell for leverandørstyring&nbsp;og sin sourcingprosess slik at kontroll sikres hele veien. Dette inkluderer et forvaltningsregime som gjør at du som kunde kan fortelle hvordan du skal ha tjenester og leveranser tilrettelagt – og ikke bli fortalt det samme…&nbsp;Ve den kunde som ikke har satt seg i en posisjon der man har kontroll på sin leverandør.</p> <p>Lykke til med outsourcingen!</p> </div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/siste-nyheter" href="/emne/siste-nyheter">siste nyheter</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/debatt" href="/emne/debatt">Debatt</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular"> <article class="clearfix"> <a ng-href="/artikkel/kommentar/sannheten-om-uaerlighet" href="/artikkel/kommentar/sannheten-om-uaerlighet"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Sannheten om uærlighet" title="Sannheten om uærlighet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-185218555.jpg"> <h2><strong>Les Også:</strong> Sannheten om uærlighet</h2> </a> </article> </div><div class="grid-6 " ng-repeat="item in extra.popular"> <article class="clearfix"> <a ng-href="/artikkel/visma/visma-satser-pa-ai" href="/artikkel/visma/visma-satser-pa-ai"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" title="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/robot-507811.jpg"> <h2><strong>Les Også:</strong> Visma satser på AI</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="fif-container advertorial-iframe" style="height:300px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;" scrolling="no"></iframe> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">siste nyheter</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="siste-nyheter" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na" class="ng-isolate-scope" href="/artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Hvorfor du bør begynne å tenke på kunstig intelligens nå" title="Hvorfor du bør begynne å tenke på kunstig intelligens nå" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-847089718.jpg"> <h2 ng-bind-html="data.title|trustHtml">Hvorfor du bør begynne å tenke på kunstig intelligens nå</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KRONIKK: Kunstig intelligens (AI) tar verden med storm, og mange virksomheter ønsker å henge seg på trenden. Det er imidlertid en del utfordringer man må være klar over før man setter i gang.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren" class="ng-isolate-scope" href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Skyld ikke på leverandøren!" title="Skyld ikke på leverandøren!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-531067704.jpg"> <h2 ng-bind-html="data.title|trustHtml">Skyld ikke på leverandøren!</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Er du en misfornøyd kunde? Eller en kunde som kunne ha vært mer tilfreds?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 280px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene" class="ng-isolate-scope" href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Digitaliseringen gir økt kamp om hodene" title="Digitaliseringen gir økt kamp om hodene" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/webstep2_cwformat.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digitaliseringen gir økt kamp om hodene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det norske konsulentselskapet Webstep melder om god start på 2018, men er redd for effektene av den beinharde kampen om de beste hodene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/cloud/tiden-moden-en-brukergruppe">- Tiden er moden for en brukergruppe</a> <span>|</span> <a href="/artikkel/cloud/apne-skyplattformen">Den åpne skyplattformen</a> <span>|</span> <a href="/artikkel/digitalisering/litt-mye-hype-om-digitalisering">- Litt for mye hype om digitalisering</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/sannheten-om-uaerlighet" class="ng-isolate-scope" href="/artikkel/kommentar/sannheten-om-uaerlighet"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Sannheten om uærlighet" title="Sannheten om uærlighet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-185218555.jpg"> <h2 ng-bind-html="data.title|trustHtml">Sannheten om uærlighet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Uærlighet finnes overalt og angår alle. Den finnes blant annet i form av korrupsjon, skatteunndragelse, svinn på arbeidsplasser og å lyve på seg mer erfaring enn det man faktisk har i ansettelser.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/sannheten-om-uaerlighet" class="readmore ng-isolate-scope" href="/artikkel/kommentar/sannheten-om-uaerlighet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/visma/visma-satser-pa-ai" class="ng-isolate-scope" href="/artikkel/visma/visma-satser-pa-ai"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" title="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/robot-507811.jpg"> <h2 ng-bind-html="data.title|trustHtml">Visma satser på AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Har kjøpt opp finske tungvektere innen optimalisering ved hjelp av kunstig intelligens, maskinlæring og optimaliseringsalgoritmer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/visma/visma-satser-pa-ai" class="readmore ng-isolate-scope" href="/artikkel/visma/visma-satser-pa-ai">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber" class="ng-isolate-scope" href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" title="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nomeland-kennt.jpg"> <h2 ng-bind-html="data.title|trustHtml">Forsvaret trenger også sivil fiber</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forsvaret har bygd et eget fiberbasert nasjonalt transportnett, men inviterer nå til utstrakt samarbeid med sivile operatører.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber" class="readmore ng-isolate-scope" href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-12 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/sannheten-om-uaerlighet" class="ng-isolate-scope" href="/artikkel/kommentar/sannheten-om-uaerlighet"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Sannheten om uærlighet" title="Sannheten om uærlighet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-185218555.jpg"> <h2 ng-bind-html="data.title|trustHtml">Sannheten om uærlighet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Uærlighet finnes overalt og angår alle. Den finnes blant annet i form av korrupsjon, skatteunndragelse, svinn på arbeidsplasser og å lyve på seg mer erfaring enn det man faktisk har i ansettelser.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/sannheten-om-uaerlighet" class="readmore ng-isolate-scope" href="/artikkel/kommentar/sannheten-om-uaerlighet">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/mobiltest/en-smart-telefon-de-eldre" class="ng-isolate-scope" href="/artikkel/mobiltest/en-smart-telefon-de-eldre"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TUNGHØRT: Doro 8040 har blant annet en egen funksjon for de med høreapparat. (Foto: Doro)" title="TUNGHØRT: Doro 8040 har blant annet en egen funksjon for de med høreapparat. (Foto: Doro)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/doro_8040.jpg"> <h2 ng-bind-html="data.title|trustHtml">En smart telefon for de eldre</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Moderne smarttelefoner har vist seg å være en utfordring for mange, spesielt eldre. Doro har spesialisert seg på nettopp dette segmentet.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/mobiltest/en-smart-telefon-de-eldre" class="readmore ng-isolate-scope" href="/artikkel/mobiltest/en-smart-telefon-de-eldre">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/visma/visma-satser-pa-ai" class="ng-isolate-scope" href="/artikkel/visma/visma-satser-pa-ai"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" title="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/robot-507811.jpg"> <h2 ng-bind-html="data.title|trustHtml">Visma satser på AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Har kjøpt opp finske tungvektere innen optimalisering ved hjelp av kunstig intelligens, maskinlæring og optimaliseringsalgoritmer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/visma/visma-satser-pa-ai" class="readmore ng-isolate-scope" href="/artikkel/visma/visma-satser-pa-ai">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" class="cw-latest-news  ng-isolate-scope" tag="data.tag" count="data.count"> <header><h2>Siste nyheter</h2></header> <ul> <li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na" href="artikkel/siste-nyheter/hvorfor-du-bor-begynne-tenke-pa-kunstig-intelligens-na"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="Hvorfor du bør begynne å tenke på kunstig intelligens nå" title="Hvorfor du bør begynne å tenke på kunstig intelligens nå" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/img/istock-847089718.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Hvorfor du bør begynne å tenke på kunstig intelligens nå</h3> <time class="published ">Publisert: onsdag 09. mai kl 14:13</time> </div> </a> </li><li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/siste-nyheter/skyld-ikke-pa-leverandoren" href="artikkel/siste-nyheter/skyld-ikke-pa-leverandoren"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="Skyld ikke på leverandøren!" title="Skyld ikke på leverandøren!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/img/istock-531067704.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Skyld ikke på leverandøren!</h3> <time class="published ">Publisert: onsdag 09. mai kl 13:58</time> </div> </a> </li><li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene" href="artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="Digitaliseringen gir økt kamp om hodene" title="Digitaliseringen gir økt kamp om hodene" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/img/webstep2_cwformat.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Digitaliseringen gir økt kamp om hodene</h3> <time class="published ">Publisert: onsdag 09. mai kl 10:32</time> </div> </a> </li><li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/kommentar/sannheten-om-uaerlighet" href="artikkel/kommentar/sannheten-om-uaerlighet"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="Sannheten om uærlighet" title="Sannheten om uærlighet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/img/istock-185218555.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Sannheten om uærlighet</h3> <time class="published ">Publisert: onsdag 09. mai kl 09:27</time> </div> </a> </li><li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/visma/visma-satser-pa-ai" href="artikkel/visma/visma-satser-pa-ai"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" title="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/dcx/robot-507811.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Visma satser på AI</h3> <time class="published ">Publisert: onsdag 09. mai kl 09:23</time> </div> </a> </li><li ng-repeat="item in articles" class="clearfix "> <a ng-href="artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber" href="artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber"> <img nf-image="item" source="hero" type="small" class="ng-isolate-scope" alt="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" title="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_hero_small/public/dcx/nomeland-kennt.jpg"> <div> <h3 ng-bind-html="item.short_title|trustHtml">Forsvaret trenger også sivil fiber</h3> <time class="published ">Publisert: onsdag 09. mai kl 08:33</time> </div> </a> </li> </ul> <footer> <span class="more"><a ng-href="/emne/siste-nyheter" href="/emne/siste-nyheter">Flere nyheter <img src="/sites/computerworld/img/arrow-right.png"></a></span> <h3><a ng-href="/om/abonnement" href="/om/abonnement">Meld deg på vårt nyhetsbrev</a></h3> </footer> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 180px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene" class="ng-isolate-scope" href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Digitaliseringen gir økt kamp om hodene" title="Digitaliseringen gir økt kamp om hodene" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/webstep2_cwformat.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digitaliseringen gir økt <strong>kamp</strong> om hodene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det norske konsulentselskapet Webstep melder om god start på 2018, men er redd for effektene av den beinharde kampen om de beste hodene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/digitaliseringen-gir-okt-kamp-om-hodene">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber" class="ng-isolate-scope" href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" title="SAMARBEID: Radioarkitekt Kennet Nomeland i Forsvarsmaeriell ser for seg et tett samarbeid mellom militær og sivil teleinfrastruktur. (Foto: Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/nomeland-kennt.jpg"> <h2 ng-bind-html="data.title|trustHtml">Forsvaret trenger også sivil fiber</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forsvaret har bygd et eget fiberbasert nasjonalt transportnett, men inviterer nå til utstrakt samarbeid med sivile operatører.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber" class="readmore ng-isolate-scope" href="/artikkel/fiber/forsvaret-trenger-ogsa-sivil-fiber">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren" class="ng-isolate-scope" href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Skyld ikke på leverandøren!" title="Skyld ikke på leverandøren!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-531067704.jpg"> <h2 ng-bind-html="data.title|trustHtml"><strong>Skyld ikke</strong> på leverandøren!</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Er du en misfornøyd kunde? Eller en kunde som kunne ha vært mer tilfreds?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/skyld-ikke-pa-leverandoren">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/forskning/sirius-skal-sorge-bedre-datatilgang" class="ng-isolate-scope" href="/artikkel/forskning/sirius-skal-sorge-bedre-datatilgang"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FORSTÅ: Senterleder David Cameron diskuterer utfordringene med å få brukere, forskere og oljefagfolk til å forstå hverandre. Forskerne må forstå utfordringen til produksjons- og serviceselskapene i olje og gassektoren. Brukerne, de ansatte i bransj" title="FORSTÅ: Senterleder David Cameron diskuterer utfordringene med å få brukere, forskere og oljefagfolk til å forstå hverandre. Forskerne må forstå utfordringen til produksjons- og serviceselskapene i olje og gassektoren. Brukerne, de ansatte i bransj" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/cameron-david-2-forståelsesgap.jpg"> <h2 ng-bind-html="data.title|trustHtml">Sirius skal sørge for bedre <strong>datatilgang</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">De skal berike hverandre, oljeindustrien, industripartnerne og universitetsmiljøene. Forskning på oljeindustriens utfordringer kan bidra på andre fagfelt, men først må utfordringene forstås.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/forskning/sirius-skal-sorge-bedre-datatilgang" class="readmore ng-isolate-scope" href="/artikkel/forskning/sirius-skal-sorge-bedre-datatilgang">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/outsourcing/99x-mister-kredinor-til-telecomputing" class="ng-isolate-scope" href="/artikkel/outsourcing/99x-mister-kredinor-til-telecomputing"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="50 MILLIONER: Administrerende direktør Terje Mjøs og Telecomputing har landet en av sine største avtaler i år etter å ha inngått en it-driftsavtale med Kredinor verdt 50 millioner kroner over tre år. (Foto: Ahlert Hysing)" title="50 MILLIONER: Administrerende direktør Terje Mjøs og Telecomputing har landet en av sine største avtaler i år etter å ha inngått en it-driftsavtale med Kredinor verdt 50 millioner kroner over tre år. (Foto: Ahlert Hysing)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/mjøs-terje-3.jpg"> <h2 ng-bind-html="data.title|trustHtml">99X <strong>mister</strong> Kredinor til Telecomputing</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telecomputing har signert en 50 millioners driftsavtale med Kredinor som tidligere brukte 99X til å drifte sine it-systemer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/outsourcing/99x-mister-kredinor-til-telecomputing" class="readmore ng-isolate-scope" href="/artikkel/outsourcing/99x-mister-kredinor-til-telecomputing">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 300px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;nid=74915" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;nid=74915" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-extra-black"> <header ng-if="row.cssClass==='style-extra-black'"> <h3>Innspill <span>&amp;</span> Utspill</h3> </header> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-juss/dpia-gdpr" class="ng-isolate-scope" href="/artikkel/it-juss/dpia-gdpr"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="DPIA i GDPR" title="DPIA i GDPR" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-929227006_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">DPIA i GDPR</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IT-JUSS: Med innføringen av personvernforordningen GDPR får vi også nærmere reguleringer av plikten til å foreta en vurdering av personvernkonsekvenser før behandling av personopplysninger tar til, ofte kalt DPIA - Data Protection Impact Assessment.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-juss/dpia-gdpr" class="readmore ng-isolate-scope" href="/artikkel/it-juss/dpia-gdpr">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/e-helse/fa-bukt-med-feilmedisinering-pa-sykehjem-sykehus" class="ng-isolate-scope" href="/artikkel/e-helse/fa-bukt-med-feilmedisinering-pa-sykehjem-sykehus"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Få bukt med feilmedisinering på sykehjem og sykehus" title="Få bukt med feilmedisinering på sykehjem og sykehus" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-669895608_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Få bukt med feilmedisinering på sykehjem og sykehus</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: I 2017 ga en legestudent på kveldsvakt en pasient 2,5 ml med morfin. En fysioterapeut dobbeltkontrollerte. Dosen skulle ha vært på 0,25 ml. og pasienten mistet livet.1 Spørsmålet er om dette kunne vært unngått med dagens digitale løsninger? Svaret er ja.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/e-helse/fa-bukt-med-feilmedisinering-pa-sykehjem-sykehus" class="readmore ng-isolate-scope" href="/artikkel/e-helse/fa-bukt-med-feilmedisinering-pa-sykehjem-sykehus">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/smarte-bedrifter-smarte-byer-hvordan-fa-til-gode-it-prosjekter" class="ng-isolate-scope" href="/artikkel/digitalisering/smarte-bedrifter-smarte-byer-hvordan-fa-til-gode-it-prosjekter"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Smarte bedrifter i smarte byer – hvordan få til gode it-prosjekter. " title="Smarte bedrifter i smarte byer – hvordan få til gode it-prosjekter. " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-878880544_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Smarte bedrifter i smarte byer – hvordan få til gode it-prosjekter. </h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Har du noen gang vært frustrert over teknologien du bruker? Kan den av dere som tenker «Nei aldri» sende meg en mail så vi kan avtale et møte? Vedkommende er antakelig like sjelden som en blond japaner.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/digitalisering/smarte-bedrifter-smarte-byer-hvordan-fa-til-gode-it-prosjekter" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/smarte-bedrifter-smarte-byer-hvordan-fa-til-gode-it-prosjekter">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4-8ad"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 300px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/nye-gamle-sannheter" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/nye-gamle-sannheter"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BRIST: Avdelingsdirektør for IKT-sikkerhet i NSM, Hans Christian Pretorius, mener det er en kommunikasjonsbrist at it-teknikernes oversikter over risikoer og sårbarheter ikke når ledelsens bord i mange virksomheter. (Foto: Stig Øyvann)" title="BRIST: Avdelingsdirektør for IKT-sikkerhet i NSM, Hans Christian Pretorius, mener det er en kommunikasjonsbrist at it-teknikernes oversikter over risikoer og sårbarheter ikke når ledelsens bord i mange virksomheter. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/dsc05593.jpg"> <h2 ng-bind-html="data.title|trustHtml">Nye og gamle sannheter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Sikkerhet og risiko, både for samfunnet og enkeltvirksomheter, endrer seg over tid. Det finnes nye hensyn å ta, men ikke på bekostning av de gamle sannhetene.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-sikkerhet/nye-gamle-sannheter" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/nye-gamle-sannheter">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/datatilsynet/ny-veileder-til-databehandleravtale" class="ng-isolate-scope" href="/artikkel/datatilsynet/ny-veileder-til-databehandleravtale"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KLAR FOR GDPR: Bjørn Erik Thon og Datatilsynet klargjør sine bidrag til å stå klar for den nye personopplysningsloven. Nå er veilederen for databehandleravtale på plass. (Foto: Stig Øyvann)" title="KLAR FOR GDPR: Bjørn Erik Thon og Datatilsynet klargjør sine bidrag til å stå klar for den nye personopplysningsloven. Nå er veilederen for databehandleravtale på plass. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/dsc04996.jpg"> <h2 ng-bind-html="data.title|trustHtml">Ny veileder til databehandleravtale</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Datatilsynet har publisert en ny veileder for databehandleravtale etter den nye personopplysningsloven basert på EU GDPR.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/datatilsynet/ny-veileder-til-databehandleravtale" class="readmore ng-isolate-scope" href="/artikkel/datatilsynet/ny-veileder-til-databehandleravtale">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/innovasjon/stol-pa-design" class="ng-isolate-scope" href="/artikkel/innovasjon/stol-pa-design"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Stol på design" title="Stol på design" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-688742156_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Stol på design</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I en raskt skiftende teknologisk og dynamisk verden må Norge finne sin rolle.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/innovasjon/stol-pa-design" class="readmore ng-isolate-scope" href="/artikkel/innovasjon/stol-pa-design">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/evry/evry-satser-videre-pa-ai" class="ng-isolate-scope" href="/artikkel/evry/evry-satser-videre-pa-ai"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="AI-SAMARBEID: Elin Hauge i Evry og&nbsp;Ayesha Khanna i Addo AI er klare for å bruke AI-erfaringer fra Asia for nordiske kunder. (Foto: Evry pressefoto)" title="AI-SAMARBEID: Elin Hauge i Evry og&nbsp;Ayesha Khanna i Addo AI er klare for å bruke AI-erfaringer fra Asia for nordiske kunder. (Foto: Evry pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/evry%20og%20addo%20ai.jpg"> <h2 ng-bind-html="data.title|trustHtml">Evry satser videre på AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Har inngått teknologipartnerskap med asiatisk AI-selskap. Skal bruke løsninger fra Japan, Singapore, Dubai og Pakistan hos nordiske kunder.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/evry/evry-satser-videre-pa-ai" class="readmore ng-isolate-scope" href="/artikkel/evry/evry-satser-videre-pa-ai">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/skytjeneste/helt-pa-kanten" class="ng-isolate-scope" href="/artikkel/skytjeneste/helt-pa-kanten"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Helt på kanten" title="Helt på kanten" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-692834394_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Helt på kanten</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: For mindre enn ti år siden kranglet vi drabelig om nettskyen bare var et forbigående fenomen eller fremtidens dominerende leveranseform av it. Nå vet vi svaret, pilene peker opp, opp, opp mot skyen. Men digitalisering krever mer, også skyen har møtt sin motpol.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/skytjeneste/helt-pa-kanten" class="readmore ng-isolate-scope" href="/artikkel/skytjeneste/helt-pa-kanten">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fingeravtrykk-smartkort" class="ng-isolate-scope" href="/artikkel/fingeravtrykk-smartkort"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FINGERAVTRYKK: Det norske selskapet NEXT Biometrics har sendt ut prøver av fingeravtrykksmodulen for smartkort. (Foto: NEXT Biometrics)" title="FINGERAVTRYKK: Det norske selskapet NEXT Biometrics har sendt ut prøver av fingeravtrykksmodulen for smartkort. (Foto: NEXT Biometrics)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/flex_fingers_c.jpg"> <h2 ng-bind-html="data.title|trustHtml">Fingeravtrykk for smartkort</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det norske selskapet NEXT Biometrics har nå sendt ut de første prøvene på sin fingeravtrykksmodul for smartkort til utvalgte kunder.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fingeravtrykk-smartkort" class="readmore ng-isolate-scope" href="/artikkel/fingeravtrykk-smartkort">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/3d-kamera-under-vann-billig-batteri-varer-ti-ar-dronerekord-endte-med-krasj" class="ng-isolate-scope" href="/artikkel/fredagstech/3d-kamera-under-vann-billig-batteri-varer-ti-ar-dronerekord-endte-med-krasj"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="3D-kamera under vann, billig batteri varer i ti år, dronerekord endte med krasj" title="3D-kamera under vann, billig batteri varer i ti år, dronerekord endte med krasj" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/virtuelle-merder_web.jpg"> <h2 ng-bind-html="data.title|trustHtml">3D-kamera under vann, billig batteri varer i ti år, dronerekord endte med krasj</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Undervanns 3D-kamera ser gjennom grums, ny batteriteknologi med lang levetid, droneshow med 1374 droner endte med krasj.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/3d-kamera-under-vann-billig-batteri-varer-ti-ar-dronerekord-endte-med-krasj" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/3d-kamera-under-vann-billig-batteri-varer-ti-ar-dronerekord-endte-med-krasj">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/portrettet/de-kalte-oss-it-myggen-begynnelsen" class="ng-isolate-scope" href="/artikkel/portrettet/de-kalte-oss-it-myggen-begynnelsen"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OSLO OG SRI LANKA: 99X har 100 medarbeidere i Oslo og 35 på Sri Lanka. Her har administrerende direktør Tone Fondevik tatt seg en tur innom servicedesken. (Foto: Toralv Østvang)" title="OSLO OG SRI LANKA: 99X har 100 medarbeidere i Oslo og 35 på Sri Lanka. Her har administrerende direktør Tone Fondevik tatt seg en tur innom servicedesken. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc8748.jpg"> <h2 ng-bind-html="data.title|trustHtml">– De kalte oss it-myggen i begynnelsen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mang en oppstartsbedrift har opp gjennom tidene kjøpt seg vekst via investorer. Gründerpris-vinner Tone Fondevik har derimot satset på å utvikle et solid it-selskap gjennom organisk vekst og minimal kapitaltilførsel. – Med dyktige medarbeidere og kunder i vekst har vi bygd 99X stein for stein. Det er jeg veldig stolt over.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/portrettet/de-kalte-oss-it-myggen-begynnelsen" class="readmore ng-isolate-scope" href="/artikkel/portrettet/de-kalte-oss-it-myggen-begynnelsen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/han-vil-gi-en-milliard-til-innovasjonsprosjekter" class="ng-isolate-scope" href="/artikkel/han-vil-gi-en-milliard-til-innovasjonsprosjekter"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Han vil gi en milliard til innovasjonsprosjekter" title="Han vil gi en milliard til innovasjonsprosjekter" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/johnarnerottingen-1.jpg"> <h2 ng-bind-html="data.title|trustHtml">Han vil gi en milliard til innovasjonsprosjekter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norges Forskningsråd skal dele ut en milliard kroner til innovasjonsprosjekter i bedrifter som bruker forskning i arbeidet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/han-vil-gi-en-milliard-til-innovasjonsprosjekter" class="readmore ng-isolate-scope" href="/artikkel/han-vil-gi-en-milliard-til-innovasjonsprosjekter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/5g/ingen-vet-hva-5g-vil-koste" class="ng-isolate-scope" href="/artikkel/5g/ingen-vet-hva-5g-vil-koste"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LOMMER: En mulighet som dekningsdirektør Bjørn Amundsen i Telenor ser for seg, er å lage lommer med 5G-deknig i distriktene der man har et spesifikt behov for 5G. (Foto: Telenor)" title="LOMMER: En mulighet som dekningsdirektør Bjørn Amundsen i Telenor ser for seg, er å lage lommer med 5G-deknig i distriktene der man har et spesifikt behov for 5G. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/amundsen_scooter.jpg"> <h2 ng-bind-html="data.title|trustHtml">Ingen vet hva 5G vil koste</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Alle er enige om at utbygging av 5G kommer til å bli dyrt. Men ingen vil gjette på prislappen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/5g/ingen-vet-hva-5g-vil-koste" class="readmore ng-isolate-scope" href="/artikkel/5g/ingen-vet-hva-5g-vil-koste">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/forskning/forskerpris-autonome-skip" class="ng-isolate-scope" href="/artikkel/forskning/forskerpris-autonome-skip"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FREMRAGENDE: Forsker Walter Caharija og Sintefs konsernsjef&nbsp;Alexandra Bech Gjørv med det synlige beviset på hederen som har blitt Caharija til del. (Foto:&nbsp;Sintef pressefoto)" title="FREMRAGENDE: Forsker Walter Caharija og Sintefs konsernsjef&nbsp;Alexandra Bech Gjørv med det synlige beviset på hederen som har blitt Caharija til del. (Foto:&nbsp;Sintef pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sintef%20forskerpris.jpg"> <h2 ng-bind-html="data.title|trustHtml">Forskerpris for autonome skip</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forsker fikk Sintefs pris for fremragende forskning i 2017 for kontrollsystem for autonome skip.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/forskning/forskerpris-autonome-skip" class="readmore ng-isolate-scope" href="/artikkel/forskning/forskerpris-autonome-skip">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-pay-kommer-til-norge" class="ng-isolate-scope" href="/artikkel/apple/apple-pay-kommer-til-norge"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Apple Pay kommer til Norge" title="Apple Pay kommer til Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/og_image.png"> <h2 ng-bind-html="data.title|trustHtml">Apple Pay kommer til Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Da er det offisielt: Apples betalingstjeneste kommer til landet i løpet av året. Dette kom frem under Q2 kvartalsrapporteringen, som for øvrig ble Apples beste andre-kvartal noensinne.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-pay-kommer-til-norge" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-pay-kommer-til-norge">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/komponenter/apple-pay-gjor-ogsa-bankene-glade"> Apple Pay gjør også bankene glade</a> <span>|</span> <a href="/artikkel/komponenter/apple-dominerer-med-apple-pay">Apple dominerer med Apple Pay</a> <span>|</span> <a href="/artikkel/mobilbetaling/apple-pay-snarlig-norge">Apple Pay snart i Norge?</a> <span>|</span> <a href="/artikkel/apple/apple-pay-cash-ute">Apple Pay Cash ute</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/5g/dette-skal-vi-bruke-5g-til" class="ng-isolate-scope" href="/artikkel/5g/dette-skal-vi-bruke-5g-til"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Dette skal vi bruke 5G til" title="Dette skal vi bruke 5G til" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Dette skal vi bruke 5G til</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bruksområdene for 5G er enorme, og foreløpig er det fantasien som setter grensene. Men her er noen åpenbare områder:</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/5g/dette-skal-vi-bruke-5g-til" class="readmore ng-isolate-scope" href="/artikkel/5g/dette-skal-vi-bruke-5g-til">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/5g/femte-generasjon-men-hva-sa" class="ng-isolate-scope" href="/artikkel/5g/femte-generasjon-men-hva-sa"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="EVOLUSJON: Berit Svendsen i Telenor slår fast at 5G kommer til å bli bygget som en evolusjon av det allerede eksisterende 4G-nettet. (Foto:&nbsp;Dag-Rune Z. Vollen)" title="EVOLUSJON: Berit Svendsen i Telenor slår fast at 5G kommer til å bli bygget som en evolusjon av det allerede eksisterende 4G-nettet. (Foto:&nbsp;Dag-Rune Z. Vollen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/2017%2003%2020_telenor%205g%20launch%20berit%20svendsen%20statsråd.jpg"> <h2 ng-bind-html="data.title|trustHtml">Femte generasjon, men hva så?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det er få ting det snakkes så mye om for tiden som 5G. Hva er det egentlig og hva kan det brukes til?</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/5g/femte-generasjon-men-hva-sa" class="readmore ng-isolate-scope" href="/artikkel/5g/femte-generasjon-men-hva-sa">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nextgentel/nextgentel-selges-bit-bit" class="ng-isolate-scope" href="/artikkel/nextgentel/nextgentel-selges-bit-bit"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="NEDSALG:&nbsp;Eirik Lunde har startet nedsalg som kan ende med at hele NextGenTel forsvinner. (Foto: NextGenTel)" title="NEDSALG:&nbsp;Eirik Lunde har startet nedsalg som kan ende med at hele NextGenTel forsvinner. (Foto: NextGenTel)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/eirik_lunde_s.jpg"> <h2 ng-bind-html="data.title|trustHtml">NextGenTel selges bit for bit</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">NextGenTel selger Kvantel for 250 millioner kroner til Broadnet. Og mer står sannsynligvis for tur. Hva med de besværlige ADSL-kundene?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nextgentel/nextgentel-selges-bit-bit" class="readmore ng-isolate-scope" href="/artikkel/nextgentel/nextgentel-selges-bit-bit">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/rontgensyn-med-ar-ai-fikser-bilder-utvidet-vr" class="ng-isolate-scope" href="/artikkel/fredagstech/rontgensyn-med-ar-ai-fikser-bilder-utvidet-vr"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Røntgensyn med AR, AI fikser bilder, Utvidet VR" title="Røntgensyn med AR, AI fikser bilder, Utvidet VR" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/c-thru2.jpg"> <h2 ng-bind-html="data.title|trustHtml">Røntgensyn med AR, AI fikser bilder, Utvidet VR</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Brannmenn ser gjennom røyk med AR, kunstig intelligens reparerer foto med å fylle inn tomrom, virtuell virkelighet du kjenner på kroppen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/rontgensyn-med-ar-ai-fikser-bilder-utvidet-vr" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/rontgensyn-med-ar-ai-fikser-bilder-utvidet-vr">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/brunt-moterom/sertifisering-feiring" class="ng-isolate-scope" href="/artikkel/brunt-moterom/sertifisering-feiring"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Sertifisering og feiring" title="Sertifisering og feiring" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/birkelunden1.jpeg"> <h2 ng-bind-html="data.title|trustHtml">Sertifisering og feiring</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">BRUNT MØTEROM: Det er surt og småregn der jeg går gjennom parken for å treffe mine venner på det brune serveringsstedet på Oslos østkant.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/brunt-moterom/sertifisering-feiring" class="readmore ng-isolate-scope" href="/artikkel/brunt-moterom/sertifisering-feiring">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/slutt-apples-nettverksprodukter" class="ng-isolate-scope" href="/artikkel/apple/slutt-apples-nettverksprodukter"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="AVSLUTTES: Apple avslutter nå produksjonen av Airport-serien. (Foto: Apple)" title="AVSLUTTES: Apple avslutter nå produksjonen av Airport-serien. (Foto: Apple)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sfaq-airport_2x.png"> <h2 ng-bind-html="data.title|trustHtml">Slutt for Apples nettverksprodukter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Allerede i 2016 meldte Bloomberg at Apple ville stanse produksjon av nettverksproduktene. Det er imidlertid først nå det skjer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/slutt-apples-nettverksprodukter" class="readmore ng-isolate-scope" href="/artikkel/apple/slutt-apples-nettverksprodukter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/fire-prosent-av-dataangrepene-kom-fra-norge" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/fire-prosent-av-dataangrepene-kom-fra-norge"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KAPRET? Norske IP-adresser brukes uforholdsmessig mye i dataangrep i Emea. Henrik Davidsson i NTT Security tror at det kan skyldes at mange ufrivillige og uvitende nordmenn har kaprete datamaskiner. (Foto:&nbsp;NTT Security/Lee Tuckett)" title="KAPRET? Norske IP-adresser brukes uforholdsmessig mye i dataangrep i Emea. Henrik Davidsson i NTT Security tror at det kan skyldes at mange ufrivillige og uvitende nordmenn har kaprete datamaskiner. (Foto:&nbsp;NTT Security/Lee Tuckett)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/henrik%20davidsson%20ntt%20security.jpg"> <h2 ng-bind-html="data.title|trustHtml">Fire prosent av dataangrepene kom fra Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En uforholdsmessig stor andel av dataangrepene i Europa, Midt-Østen og Afrika kom fra norske IP-adresser i fjor.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/fire-prosent-av-dataangrepene-kom-fra-norge" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/fire-prosent-av-dataangrepene-kom-fra-norge">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/lyse/lyse-verdsatt-til-416-milliarder" class="ng-isolate-scope" href="/artikkel/lyse/lyse-verdsatt-til-416-milliarder"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GOD UTVIKLING: Styreleder Harald Espedal i Lyse kunne rapportere om en god utvikling av selskapet de 20 årene det har eksistert. (Foto:&nbsp;Lyse / Lars Rasdal)" title="GOD UTVIKLING: Styreleder Harald Espedal i Lyse kunne rapportere om en god utvikling av selskapet de 20 årene det har eksistert. (Foto:&nbsp;Lyse / Lars Rasdal)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/harald%20espedal%20lyse.jpg"> <h2 ng-bind-html="data.title|trustHtml">Lyse verdsatt til 41,6 milliarder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny verdivurdering av Lyse-konsernet viser høy verdiøkning og god lønnsomhet de 20 årene selskapet har eksistert.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/lyse/lyse-verdsatt-til-416-milliarder" class="readmore ng-isolate-scope" href="/artikkel/lyse/lyse-verdsatt-til-416-milliarder">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/plantronics/trivsel-mulig-apne-kontor" class="ng-isolate-scope" href="/artikkel/plantronics/trivsel-mulig-apne-kontor"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ØKT FOKUS PÅ LYD: – De siste årene har vi merket økt fokus særlig på bakgrunnsstøy, sier norgessjefen for Plantronics, Rolf A. H. Gjerdsjø. (Foto: Toralv Østvang)" title="ØKT FOKUS PÅ LYD: – De siste årene har vi merket økt fokus særlig på bakgrunnsstøy, sier norgessjefen for Plantronics, Rolf A. H. Gjerdsjø. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc0419.jpg"> <h2 ng-bind-html="data.title|trustHtml">Er trivsel mulig i det åpne kontor?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">«Motlyd» er i ferd med å bli et akseptert våpen i kampen mot forstyrrende støy i det åpne kontorlandskap. Men støykansellering er bare ett av mange virkemidler.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/plantronics/trivsel-mulig-apne-kontor" class="readmore ng-isolate-scope" href="/artikkel/plantronics/trivsel-mulig-apne-kontor">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1525775828"></script> <script src="/build/computerworld/newsfront.combined.js?1525775828"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>