<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Telenor kan få saftige bøter | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/telenor/telenor-kan-fa-saftige-boter"> <meta name="description" property="og:description" content="Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg."> <meta name="author" content="Gisle Orlund"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Telenor kan få saftige bøter | Computerworld"> <meta name="twitter:description" content="Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> <title>Telenor kan få saftige bøter | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1542710278" rel="stylesheet"> <link href="/css/computerworld.css?1542710278" rel="stylesheet"> <link href="/css/print.css?1542710278" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" title="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Telenor kan få saftige bøter</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Gisle Orlund</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:gisle.orlund@cw.no?subject=Telenor kan få saftige bøter" target="_blank" href="mailto:gisle.orlund@cw.no?subject=Telenor kan få saftige bøter">gisle.orlund@cw.no</a> </div> <time datetime="2018-11-29"> <span class="label">Publisert:</span> torsdag 29. november 2018, kl. 09:14
            </time> <time ng-show="article.changed > article.published" datetime="2018-11-29"> <span class="label">Endret:</span> 29. november 2018, kl. 09:43
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p><a href="https://www.nrk.no/norge/varsler-telenor-om-30.-000-kroner-i-lopende-tvangsmulkt-for-telefonsalg-1.14315882">NRK</a>&nbsp;melder i dag at Forbrukertilsynet har varslet Telenor om at det kan vanke bøter opp til 30.000 kroner i tvangsmulkt for hver ulovlige oppringing til kunder som har reservert seg mot telefonsalg.</p> <p>Dette er en sak som har sin start tilbake i 2015. Den handler i korthet om at Telenor i følge Forbrukertilsynet ringer opp kunder som på forhånd har reservert seg mot telefonsalg. Problemet er at reglene knyttet til slikt salg har endret seg flere ganger i dette tidsrommet. Det er også strid om hvilke regler som gjelder for allerede eksisterende kunder i et selskap. Ifølge Forbrukertilsynet har antallet klager fra kunder som mener de har reservert seg mot slikt salg økt den senere tiden.</p> <p>Telenor har fått frist på seg til 14. desember for å komme med kommentarer vedrørende vedtaket i Forbrukertilsynet.</p> </div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/telenor" href="/emne/telenor">Telenor</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/forbrukertilsynet" href="/emne/forbrukertilsynet">forbrukertilsynet</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" title="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-155391040.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hva er prediktiv analyse? Et datadrevet fremtidsblikk</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Forutse fremtiden ved hjelp av data! Det kan virke som science fiction, men blir gradvis realitet ved hjelp av prediktiv analyse. Her forklarer vi hva analysemetoden går ut på og hva databaserte prognosemodeller kan bidra med.</p> </a> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/telenor/storkontrakt-sopra-steria" href="/artikkel/telenor/storkontrakt-sopra-steria"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="TETT SAMARBEID: Konstituert administrerende direktør Bjørn Ivar Moen (til venstre) og administrerende direktør Kjell Rusti hos Sopra Steria legger opp til tett samarbeid mellom de to selskapene i årene som kommer. (Foto: Sopra Steria via Pressenytt)" title="TETT SAMARBEID: Konstituert administrerende direktør Bjørn Ivar Moen (til venstre) og administrerende direktør Kjell Rusti hos Sopra Steria legger opp til tett samarbeid mellom de to selskapene i årene som kommer. (Foto: Sopra Steria via Pressenytt)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor-sopra_cwformat.jpg"> <h2><strong>Les Også:</strong> Storkontrakt for Sopra Steria</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" title="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kongsberg_hovedbilde.jpg"> <h2><strong>Les Også:</strong> Skandinavias første 5G-pilot på Kongsberg</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Smart Homes, Dumb Devices: Making the IoT Safe" title="Smart Homes, Dumb Devices: Making the IoT Safe" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/cujo_ai_08_28_02.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Smart Homes, Dumb Devices: Making the IoT Safe</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">The Internet of Things is growing by the second. Gartner predicts that by 2020, there will be 20.4 billion connected devices worldwide. Unfortunately, this vast network presents hackers with an equally vast array of easy access points to take advantage of.</p> </a> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Telenor</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="telenor,forbrukertilsynet" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" class="ng-isolate-scope" href="/artikkel/telenor/telenor-kan-fa-saftige-boter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" title="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor kan få saftige bøter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-kan-fa-saftige-boter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hva-devops-en-definisjon" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hva-devops-en-definisjon"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hva er DevOps? - En definisjon" title="Hva er DevOps? - En definisjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/devops-docker-containers.jpeg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hva er DevOps? - En definisjon</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">DevOps&nbsp;er blitt selve valget for virksomheter som vil optimalisere agile/smidige prosesser. Selv om mange bruker DevOps allerede, kan det være vanskelig å få grep om hva konseptet går ut på, hvordan det fungerer i praksis og hvor bred innføringen kan være. Les videre – vi forklarer alt i dette blogginnlegget!</p> </a> <a ng-href="http://bilag.cw.no/art/hva-devops-en-definisjon" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hva-devops-en-definisjon">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telia/uenige-om-mediestrategien" class="ng-isolate-scope" href="/artikkel/telia/uenige-om-mediestrategien"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" title="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/brekke-dennelind.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Uenige om mediestrategien</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal telekom-tilbyderne eie innhold, eller skal de overlate innholdet til andre og nøye seg med distributør-rollen? Telenor og Telia er uenige.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telia/uenige-om-mediestrategien" class="readmore ng-isolate-scope" href="/artikkel/telia/uenige-om-mediestrategien">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/print-razzia-mot-telenor-sverige">PRINT Razzia mot Telenor i Sverige</a> <span>|</span> <a href="/artikkel/nato/nato-ovelsen-kan-lamme-mobilnettet">NATO-øvelsen kan lamme mobilnettet</a> <span>|</span> <a href="/artikkel/mobilmarkedet/de-mest-populaere-mobilselskapene">De mest populære mobilselskapene</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" class="ng-isolate-scope" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="AVTALE: Birgit Bjørnsen og Stephen Fu fra signeringen av avtalen. (Foto: Telenor)" title="AVTALE: Birgit Bjørnsen og Stephen Fu fra signeringen av avtalen. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/signering%20av%20avtalen.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor i samarbeid med Nordic Smart House</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor skal levere fiber og strømmetjenesten T-We til Nordic Smart House.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="ng-isolate-scope" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" title="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kongsberg_hovedbilde.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Skandinavias første 5G-pilot på Kongsberg</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor åpnet onsdag det som er Skandinavias første 5G-pilot på Kongsberg. Dermed er ferden mot et 5G-nett i Norge startet for alvor.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="readmore ng-isolate-scope" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-satt-sms-rekord" class="ng-isolate-scope" href="/artikkel/telenor/telenor-satt-sms-rekord"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="REKORD: Stjernekamp satt ny rekord for SMSer over Telenors mobilnett med 2661 meldinger i sekundet. (Ill: Telenor)" title="REKORD: Stjernekamp satt ny rekord for SMSer over Telenors mobilnett med 2661 meldinger i sekundet. (Ill: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ella-marie-stjernekamp.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor satt SMS-rekord</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Stjernekamp ga SMS-rekord med 2661 SMSer i sekundet i Telenors mobilnett.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-satt-sms-rekord" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-satt-sms-rekord">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" class="ng-isolate-scope" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" title="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor_hq_fornebu_8_71814e.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor stanser overvåking av ansatte</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenors bruk av elektronisk overvåkning av ansatte på kundeservice er for omfattende etter Datatilsynets mening.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" class="ng-isolate-scope" href="/artikkel/telenor/telenor-kan-fa-saftige-boter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" title="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor kan få saftige bøter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-kan-fa-saftige-boter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" class="ng-isolate-scope" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="EKTE ELLER FALSK? En grønn hengelås i nettleseren betyr ikke at nettstedet er garantert ekte. Nå bruker halvparten av svindelstedene HTTPS. (Foto: Istock)" title="EKTE ELLER FALSK? En grønn hengelås i nettleseren betyr ikke at nettstedet er garantert ekte. Nå bruker halvparten av svindelstedene HTTPS. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/https.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Halvparten av phishing-stedene bruker HTTPS</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det er ingen grunn til å se på hengelåsen i nettleseren din for å avgjøre om et nettsted er ekte eller ikke. Halvparten av svindelstedene bruker HTTPS nå.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" class="ng-isolate-scope" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="MELDER: Forbrukerrådet melder Google inn for Datatilsynet. (Foto: Forbrukerrådet)" title="MELDER: Forbrukerrådet melder Google inn for Datatilsynet. (Foto: Forbrukerrådet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gro%20mette%20moen.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Google bryter GDPR ifølge Forbrukerrådet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Google bryter, etter Forbrukerrådets mening, med personvernlovgivingen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" class="readmore ng-isolate-scope" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" class="ng-isolate-scope" href="/artikkel/evry/kunstig-intelligens-stopper-svindel"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SVINDEL: Ved hjelp av kunstig intelligens skal DNB og EVRY stanse kortsvindel. (Foto: IDG)" title="SVINDEL: Ved hjelp av kunstig intelligens skal DNB og EVRY stanse kortsvindel. (Foto: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kredittkort_netthand_41746e.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kunstig intelligens stopper svindel</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DNB og EVRY fortsetter samarbeidet for å stoppe kortsvindel. Kunstig intelligens er sentralt i svindeljakten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" class="readmore ng-isolate-scope" href="/artikkel/evry/kunstig-intelligens-stopper-svindel">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/vi-ferdige-med-itil-na" class="ng-isolate-scope" href="/artikkel/debatt/vi-ferdige-med-itil-na"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Er vi ferdige med ITIL nå?" title="Er vi ferdige med ITIL nå?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000060905256_full.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Er vi ferdige med ITIL nå?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Ledelsen klapper hverandre på skuldrene over vellykket prosjektgjennomføring hvor ITIL-prosesser er etablert og arbeidsstokken er ITIL-sertifisert. Nå skal det bli effektive arbeidsprosesser, kvalitet på tjenestene og fornøyde kunder.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/debatt/vi-ferdige-med-itil-na" class="readmore ng-isolate-scope" href="/artikkel/debatt/vi-ferdige-med-itil-na">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/movember-documaster-brysomme-utfordreren" class="ng-isolate-scope" href="/artikkel/movember-documaster-brysomme-utfordreren"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Movember: Documaster er den brysomme utfordreren" title="Movember: Documaster er den brysomme utfordreren" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/documaster_1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Movember: Documaster er den brysomme utfordreren</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mens MoCibro strammer grepet om førsteplassen Computerworlds IT-bart, seiler den brysomme utfordreren Documaster mot en tredjeplass.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/movember-documaster-brysomme-utfordreren" class="readmore ng-isolate-scope" href="/artikkel/movember-documaster-brysomme-utfordreren">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-extra-black"> <header ng-if="row.cssClass==='style-extra-black'"> <h3>Innspill <span>&amp;</span> Utspill</h3> </header> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Lagring av krypterte data blir en ny konkurranseparameter" title="Lagring av krypterte data blir en ny konkurranseparameter" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000035225986_large.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Lagring av krypterte data blir en ny konkurranseparameter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Forbrukernes personopplysninger må beskyttes for enhver pris. Det kan vi alle være enige om. Til gjengjeld kan prisen raskt vise seg å bli høy.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" class="ng-isolate-scope" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Kunstig intelligens – fra hype til hardt arbeid" title="Kunstig intelligens – fra hype til hardt arbeid" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-867341882.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kunstig intelligens – fra hype til hardt arbeid</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: AI-utvikling er i høy grad en eksperimentell aktivitet i dag – en mellomting mellom vitenskap og alkymi. Det skal stor innsats til for å høste gevinster.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" class="readmore ng-isolate-scope" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" class="ng-isolate-scope" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" title="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915612602.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: I petroleumssektoren er operatørselskapers risikovurderinger i forbindelse med outsourcing av IKT både mangelfulle og tidvis ikke-eksisterende. Dette øker risikoen for uheldige hendelser.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" class="readmore ng-isolate-scope" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" class="ng-isolate-scope" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="AVANSERT: Netnordic har inngått avtale med Statsbygg om å levere nett til det nye Nasjonalmuseet. (Modell: Nasjonalmuseet)" title="AVANSERT: Netnordic har inngått avtale med Statsbygg om å levere nett til det nye Nasjonalmuseet. (Modell: Nasjonalmuseet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/modellavdetnyenasjonalmuseet.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Netnordic skal levere nett til Nasjonalmuseet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Når Nasjonalmuseet åpner i 2020 vil det være Netnordic som står for nettet i det nye kulturbygget.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" class="readmore ng-isolate-scope" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="CEO FRAUD: Politiet ber om at alle som har opplevd direktørsvindel eller forsøk på dette, leverer inn informasjon om hendelsen. (Foto: Politiet)" title="CEO FRAUD: Politiet ber om at alle som har opplevd direktørsvindel eller forsøk på dette, leverer inn informasjon om hendelsen. (Foto: Politiet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/politi_20985e.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Politiet ber om hjelp</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Politiet ber om opplysninger fra alle som har opplevd direktørsvindel eller forsøk på dette siden 2016.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/test-din-app" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/test-din-app"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Test din app" title="Test din app" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/mobile-copy-1024x522.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Test din app</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Alle, fra butikken nedi gata til TV-kanalene, satser på interaksjon via mobile applikasjoner for å knytte sitt publikum nærmere til seg. Ofte uten å teste at disse løsningene tåler trykket de utsettes for. Her er hvorfor du bør teste din app før lansering.</p> </a> <a ng-href="http://bilag.cw.no/art/test-din-app" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/test-din-app">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" class="ng-isolate-scope" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NORSK/BRITISK SUKSESS: Fra Fotowares politi-samling på Aker Brygge. Til venstre Faisal Mahmood fra Medialogix, som har installert Fotoware hos over 80 prosent av de britiske politidistriktene, i samtale med Anne Gretland og Olav Andreas Frenning hos Foto" title="NORSK/BRITISK SUKSESS: Fra Fotowares politi-samling på Aker Brygge. Til venstre Faisal Mahmood fra Medialogix, som har installert Fotoware hos over 80 prosent av de britiske politidistriktene, i samtale med Anne Gretland og Olav Andreas Frenning hos Foto" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fotoware-cw-format.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norsk fotoløsning mot krim</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kan et lite datafirma i lille Norge bli en sentral aktør i kampen mot kriminalitet på verdensbasis? Ja, sier politifolk på besøk hos norske Fotoware.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" class="readmore ng-isolate-scope" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/norske-fotoware-med-storkontrakt">Norske Fotoware med storkontrakt</a> <span>|</span> <a href="/artikkel/sosiale-medier/full-krig-skyen-om-bildene-dine">Full krig i skyen om bildene dine</a> <span>|</span> <a href="/artikkel/bildebehandling/photoshop-lettere-laere">Photoshop lettere å lære</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" class="ng-isolate-scope" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Smartklokke med stor S" title="Smartklokke med stor S" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/20181007_125446.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Smartklokke med stor S</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Galaxy Watch er noe så sjeldent som en smartklokke med god batteritid, generelt god ytelse og imponerende brukergrensesnitt.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" class="readmore ng-isolate-scope" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" class="ng-isolate-scope" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser" title="Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mit-motorless-plane-01_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Fly med motor uten bevegelige deler, AI-genererte fingeravtrykk virker som masternøkkel, 3D-printete øyne og ører yter bedre enn originalen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Disse 5 erfaringene gjør skytjenester mange hakk enklere" title="Disse 5 erfaringene gjør skytjenester mange hakk enklere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/img_2550.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Disse 5 erfaringene gjør skytjenester mange hakk enklere</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Hva er egentlig det aller viktigste for etablere gode tjenester som går i skyen? Her er flere erfaringer som gjør bruk av eller migrasjon til offentlig sky noen hakk enklere. Driftssikkerhet og full åpenhet for fremtidige muligheter er blant de viktigste.</p> </a> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/pa-skrivebordet/orden-sakene" class="ng-isolate-scope" href="/artikkel/pa-skrivebordet/orden-sakene"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ORDEN I SYSAKENE: Mer dongler og ledninger betyr nye løsninger. Foto: Lowepro" title="ORDEN I SYSAKENE: Mer dongler og ledninger betyr nye løsninger. Foto: Lowepro" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lowepro_gearup_family_4c.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Orden i sakene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: Nye problemer krever nye løsninger, nå vil Lowepro komme kabelrotet til unnsetning.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/pa-skrivebordet/orden-sakene" class="readmore ng-isolate-scope" href="/artikkel/pa-skrivebordet/orden-sakene">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telia/uenige-om-mediestrategien" class="ng-isolate-scope" href="/artikkel/telia/uenige-om-mediestrategien"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" title="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/brekke-dennelind.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Uenige om mediestrategien</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal telekom-tilbyderne eie innhold, eller skal de overlate innholdet til andre og nøye seg med distributør-rollen? Telenor og Telia er uenige.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telia/uenige-om-mediestrategien" class="readmore ng-isolate-scope" href="/artikkel/telia/uenige-om-mediestrategien">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/print-razzia-mot-telenor-sverige">PRINT Razzia mot Telenor i Sverige</a> <span>|</span> <a href="/artikkel/nato/nato-ovelsen-kan-lamme-mobilnettet">NATO-øvelsen kan lamme mobilnettet</a> <span>|</span> <a href="/artikkel/mobilmarkedet/de-mest-populaere-mobilselskapene">De mest populære mobilselskapene</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" class="ng-isolate-scope" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INGEN TVIL: Peder Nærbø i Bulk etterlater ingen tvil. Vennesla får sin &amp;amp;quot;havfrue&amp;amp;quot;. (Foto Gisle Orlund)" title="INGEN TVIL: Peder Nærbø i Bulk etterlater ingen tvil. Vennesla får sin &amp;amp;quot;havfrue&amp;amp;quot;. (Foto Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/peder%20nærbø.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ingen tvil: Vennesla får utenlandsfiber</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ingen tvil. Fiberkabelen som skal forbinde Esbjerg med Vennesla blir bygd og er under produksjon.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" class="readmore ng-isolate-scope" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" class="ng-isolate-scope" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INGEN STØTTE: Samferdselsminister Jon Georg Dale vil ikke gi bredbåndsstøtte til kommuner som gir blaffen i graveforskriften. (Foto: Toralv Østvang)" title="INGEN STØTTE: Samferdselsminister Jon Georg Dale vil ikke gi bredbåndsstøtte til kommuner som gir blaffen i graveforskriften. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc2685_cwformat.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Selvkjørende biler kan gi redusert vegbygging</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">– Hvis bilen selv finner raskere veg til mål, kan vi unngå å investere store summer i infrastruktur vi egentlig ikke trenger kapasiteten i.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" class="readmore ng-isolate-scope" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/statsbudsjettet/vil-redusere-bredbandstilskudd">Vil redusere bredbåndstilskudd</a> <span>|</span> <a href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker">Patenter for autonome kjøretøy øker</a> <span>|</span> <a href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner">Bredbåndstilskuddet øker med 100 millioner</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" class="ng-isolate-scope" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ØKNING: Samferdselsminister Jon Georg Dale – vil han øke tilskuddet til bredbånd i distriktene? (Foto: Regjeringen.no)" title="ØKNING: Samferdselsminister Jon Georg Dale – vil han øke tilskuddet til bredbånd i distriktene? (Foto: Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/jon%20georg%20dale%204.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Bredbåndstilskuddet øker med 100 millioner</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I forbindelse med budsjettforliket med KrF øker man nå bredbåndstilskuddet for distriktene med 100 millioner kroner</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" class="readmore ng-isolate-scope" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/slik-lykkes-du-med-lean"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Slik lykkes du med Lean" title="Slik lykkes du med Lean" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/klistrelapper-1024x689.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Slik lykkes du med Lean</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Den japanske forbedringsfilosofien Lean spres med rekordfart. Nå har metodikken fått solid fotfeste i vidt ulike bransjer som bank og finans, helse, media og ikke minst offentlig sektor. Lean er allmenngyldig og leverer dokumenterte resultater.</p> </a> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/slik-lykkes-du-med-lean">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/millioner-til-digitalhjelp" class="ng-isolate-scope" href="/artikkel/digitalisering/millioner-til-digitalhjelp"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="STØTTE: Monica Mæland sier det er viktig at alle grupper i befolkningen kan bruke digitale tjenester. Kmd støtter derfor små- og mellomstore kommuner som vil gi et fast kurs- og veiledningstilbud til sine innbyggere." title="STØTTE: Monica Mæland sier det er viktig at alle grupper i befolkningen kan bruke digitale tjenester. Kmd støtter derfor små- og mellomstore kommuner som vil gi et fast kurs- og veiledningstilbud til sine innbyggere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/mom_okt_2013.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Millioner til digitalhjelp</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kommunal- og moderniseringsdepartementet tildeler fem millioner kroner til kommuner som tilbyr innbyggerne digihjelp.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/millioner-til-digitalhjelp" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/millioner-til-digitalhjelp">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" class="ng-isolate-scope" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ØKER: Patenter knyttet til autonome kjøretøy øker kraftig i Europa. (Foto: OBOS)" title="ØKER: Patenter knyttet til autonome kjøretøy øker kraftig i Europa. (Foto: OBOS)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/ruter%20selvkjørende%20buss.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Patenter for autonome kjøretøy øker</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I følge en studie utført av det europeiske patentverket (EPO) øker patentering knyttet til selvkjørende kjøretøy kraftig i Europa.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" class="readmore ng-isolate-scope" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/norge-digitale-forersetet" class="ng-isolate-scope" href="/artikkel/digitalisering/norge-digitale-forersetet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FORNØYDE. Nordmenn flest er fornøyde med det digitale tjenestetilbudet fra det offentlige, konstaterer Kjell Rusti (t.v.), administrerende direktør i Sopra Steria. Her med finansbyråd i Oslo, Robert Steen. (Foto: Sopra Steria)" title="FORNØYDE. Nordmenn flest er fornøyde med det digitale tjenestetilbudet fra det offentlige, konstaterer Kjell Rusti (t.v.), administrerende direktør i Sopra Steria. Her med finansbyråd i Oslo, Robert Steen. (Foto: Sopra Steria)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sopra.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norge i det digitale førersetet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nytt europeisk digitaliseringsbarometer viser at Norge utklasser Tyskland, Storbritannia, Frankrike og Spania når det kommer til digitalisering av offentlige tjenester.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/norge-digitale-forersetet" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/norge-digitale-forersetet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/dette-nok" class="ng-isolate-scope" href="/artikkel/digitalisering/dette-nok"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Er dette nok?" title="Er dette nok?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-132053757.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Er dette nok?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Mye er bra, sett fra den digitale næringen i statsbudsjettet. Men for landet er ikke dette nok til å kunne trygge framtida.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/digitalisering/dette-nok" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/dette-nok">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/arktis-satellitter-het-politisk-potet" class="ng-isolate-scope" href="/artikkel/arktis-satellitter-het-politisk-potet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="USA: Det har vært mistanke om at informasjon fra satellittene tas ned og formidles videre til USA. (Foto: Telenor)" title="USA: Det har vært mistanke om at informasjon fra satellittene tas ned og formidles videre til USA. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/thor_7%20kopi.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Arktis-satellitter het politisk potet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Både de nye satellittene som er planlagt i Arktis og de eksisterende kan bli en het politisk sak i Stortinget.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/arktis-satellitter-het-politisk-potet" class="readmore ng-isolate-scope" href="/artikkel/arktis-satellitter-het-politisk-potet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" class="ng-isolate-scope" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Vet du hvordan du vasker mobilen din?&nbsp;" title="Vet du hvordan du vasker mobilen din?&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/idg_import/old_cellphones-800_62579e.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Vet du hvordan du vasker mobilen din?&nbsp;</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KRONIKK: I en verden hvor vi stadig trenger&nbsp;nye produkter&nbsp;må alle ta ansvar for&nbsp;utstyret&nbsp;vi bruker. Og nedbrytende fersk klimarapport til tross: det handler ikke kun om miljø, men også vår egen digitale sikkerhet.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" class="readmore ng-isolate-scope" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/iot/redningen-iot" class="ng-isolate-scope" href="/artikkel/iot/redningen-iot"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="REDNINGSMANN: Per Buer fra det norske selskapet Includeos mener å ha løsningen på sikkerhetsproblemet knyttet til Tingenes internett. Han tror at 100 millioner IoT-enheter kommer til å kjøre hans operativsystem om fem år. (Foto: Stig Øyvann)" title="REDNINGSMANN: Per Buer fra det norske selskapet Includeos mener å ha løsningen på sikkerhetsproblemet knyttet til Tingenes internett. Han tror at 100 millioner IoT-enheter kommer til å kjøre hans operativsystem om fem år. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/dsc06743.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Redningen for IoT?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsk selskap med innovativt operativsystem som kan dramatisk forbedre sikkerheten til enkle systemer, slike som Tingenes internett i stor grad består av.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/iot/redningen-iot" class="readmore ng-isolate-scope" href="/artikkel/iot/redningen-iot">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/6g/kina-med-6g-innen-2030" class="ng-isolate-scope" href="/artikkel/6g/kina-med-6g-innen-2030"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Kina med 6G innen 2030" title="Kina med 6G innen 2030" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-622767436.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kina med 6G innen 2030</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mens vi forbereder utrulling av 5G, forsker Kina på 6G.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/6g/kina-med-6g-innen-2030" class="readmore ng-isolate-scope" href="/artikkel/6g/kina-med-6g-innen-2030">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" class="ng-isolate-scope" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ISS 20 år, mobilprosessor med AI, flyvende politi" title="ISS 20 år, mobilprosessor med AI, flyvende politi" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/iss.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">ISS 20 år, mobilprosessor med AI, flyvende politi</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Den Internasjonale romstasjonen fyller rundt år, Samsung med ny AI-brikke i tide for Galaxy S10, Dubai tester flyvende politimenn.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet">Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" class="ng-isolate-scope" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="B&amp;amp;amp;O: Strålende lyd, særegne løsninger (Foto: Bang &amp;amp;amp;amp; Olufsen)" title="B&amp;amp;amp;O: Strålende lyd, særegne løsninger (Foto: Bang &amp;amp;amp;amp; Olufsen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/wireless_earbuds_beoplay_e6_black_bang_olufsen_running.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Trådløs og tidløs danske </h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PÅ SKRIVEBORDET: Vi har testet de trådløse øreproppene fra danske B&amp;O, et alternativ til Apples AirPods eller BeatsX.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" class="readmore ng-isolate-scope" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" class="ng-isolate-scope" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Lærerne i sentrum for digitaliseringen" title="Lærerne i sentrum for digitaliseringen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/istock-831613832.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Lærerne i sentrum for digitaliseringen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Lærerne er den viktigste premissen for å lykkes med digitalisering i skolen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" class="readmore ng-isolate-scope" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" class="ng-isolate-scope" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet" title="Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/boston%20dynamics%20bikkje.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Dansende hunderobot som twerker og gjør moonwalk, ny teknikk for operasjoner i hovedpulsåren, trådløse VR-briller til salg utenfor Kina.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning">Bøybar mobil, skyen under sjøen, droner til unnsetning</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/5g/store-forventninger-forerlose-biler" class="ng-isolate-scope" href="/artikkel/5g/store-forventninger-forerlose-biler"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Store forventninger for førerløse biler" title="Store forventninger for førerløse biler" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/bil21.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Store forventninger for førerløse biler</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Hos Huawei i Roma fikk vi høre at førerløse biler blir vanlig på motorveiene i 2026 og på Kongsberg fikk vi torsdag vite at Telenor har store forventninger for førerløse biler.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/5g/store-forventninger-forerlose-biler" class="readmore ng-isolate-scope" href="/artikkel/5g/store-forventninger-forerlose-biler">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="ng-isolate-scope" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" title="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kongsberg_hovedbilde.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Skandinavias første 5G-pilot på Kongsberg</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor åpnet onsdag det som er Skandinavias første 5G-pilot på Kongsberg. Dermed er ferden mot et 5G-nett i Norge startet for alvor.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="readmore ng-isolate-scope" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" class="ng-isolate-scope" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Foldbar mobil med 5G i 2019" title="Foldbar mobil med 5G i 2019" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/foldbare-mobil-med-5g-i-20193.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Foldbar mobil med 5G i 2019</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Alt i første kvartal neste år vil Huawei lansere sin første foldbare mobil som også støtter 5G. Samsung snikviser også en foldbar mobil.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" class="readmore ng-isolate-scope" href="/artikkel/mobil/foldbar-mobil-med-5g-2019">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Øk sikkerheten med stordata" title="Øk sikkerheten med stordata" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-660952912.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Øk sikkerheten med stordata</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Ifølge siste mørketallsundersøkelse fra Næringslivets Sikkerhetsråd opplever en fjerdedel av norske virksomheter uønskede sikkerhetshendelser. En stor andel fører til sviende kostnader, og flere går under radaren. Overvåkingssystemer basert på stordata kan styrke datasikkerheten.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" class="ng-isolate-scope" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="De første avgjørelsene vedrørende GDPR" title="De første avgjørelsene vedrørende GDPR" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-997580002.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">De første avgjørelsene vedrørende GDPR</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IT-JUSS: De første avgjørelsene vedrørende forståelsen av personvernforordningen (GDPR) har allerede blitt avsagt av ulike europeiske datatilsyn og domstoler.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" class="readmore ng-isolate-scope" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Store forventninger for førerløse biler" title="Store forventninger for førerløse biler" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bil21.jpg"> </a><div><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> <h2 ng-bind-html="article.short_title">Store forventninger for førerløse biler</h2> <p ng-bind-html="article.teaser">Hos Huawei i Roma fikk vi høre at førerløse biler blir vanlig på motorveiene i 2026 og på Kongsberg fikk vi torsdag vite at Telenor har store forventninger for førerløse biler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> </a><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" class="readmore" href="/artikkel/5g/store-forventninger-forerlose-biler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" title="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kongsberg_hovedbilde.jpg"> </a><div><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <h2 ng-bind-html="article.short_title">Skandinavias første 5G-pilot på Kongsberg</h2> <p ng-bind-html="article.teaser">Telenor åpnet onsdag det som er Skandinavias første 5G-pilot på Kongsberg. Dermed er ferden mot et 5G-nett i Norge startet for alvor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> </a><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="readmore" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Smartklokke med stor S" title="Smartklokke med stor S" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/20181007_125446.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <h2 ng-bind-html="article.short_title">Smartklokke med stor S</h2> <p ng-bind-html="article.teaser">Galaxy Watch er noe så sjeldent som en smartklokke med god batteritid, generelt god ytelse og imponerende brukergrensesnitt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" class="readmore" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Foldbar mobil med 5G i 2019" title="Foldbar mobil med 5G i 2019" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/foldbare-mobil-med-5g-i-20193.jpg"> </a><div><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> <h2 ng-bind-html="article.short_title">Foldbar mobil med 5G i 2019</h2> <p ng-bind-html="article.teaser">Alt i første kvartal neste år vil Huawei lansere sin første foldbare mobil som også støtter 5G. Samsung snikviser også en foldbar mobil.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> </a><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" class="readmore" href="/artikkel/mobil/foldbar-mobil-med-5g-2019">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Øk sikkerheten med stordata" title="Øk sikkerheten med stordata" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-660952912.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <h2 ng-bind-html="article.short_title">Øk sikkerheten med stordata</h2> <p ng-bind-html="article.teaser">DEBATT: Ifølge siste mørketallsundersøkelse fra Næringslivets Sikkerhetsråd opplever en fjerdedel av norske virksomheter uønskede sikkerhetshendelser. En stor andel fører til sviende kostnader, og flere går under radaren. Overvåkingssystemer basert på stordata kan styrke datasikkerheten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" class="readmore" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="De første avgjørelsene vedrørende GDPR" title="De første avgjørelsene vedrørende GDPR" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-997580002.jpg"> </a><div><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <h2 ng-bind-html="article.short_title">De første avgjørelsene vedrørende GDPR</h2> <p ng-bind-html="article.teaser">IT-JUSS: De første avgjørelsene vedrørende forståelsen av personvernforordningen (GDPR) har allerede blitt avsagt av ulike europeiske datatilsyn og domstoler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" class="readmore" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SÅRBART: Datasystemene som inneholder info om valgstemmer og stemmeberettigede, er sårbare for angrep, ifølge Check Point. (Ill.: Pixabay.com)" title="SÅRBART: Datasystemene som inneholder info om valgstemmer og stemmeberettigede, er sårbare for angrep, ifølge Check Point. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vote.jpg"> </a><div><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> <h2 ng-bind-html="article.short_title">Demokratiet under digitalt angrep</h2> <p ng-bind-html="article.teaser">Selv om mellomvalget i USA ser ut til å bli gjennomført uten noen store data- eller hacker-skandaler, står demokratiet nå overfor store digitale trusler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> </a><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" class="readmore" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="JAKTER PÅ TIDSTYVENE: Thomas Staven (til venstre) og Bjørn Røsten hos Unit4 vil levere ny teknologi som skal gi brukerne mer tid til de viktigste arbeidsoppgavene. (Foto: Toralv Østvang)" title="JAKTER PÅ TIDSTYVENE: Thomas Staven (til venstre) og Bjørn Røsten hos Unit4 vil levere ny teknologi som skal gi brukerne mer tid til de viktigste arbeidsoppgavene. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2247.jpg"> </a><div><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <h2 ng-bind-html="article.short_title">Til kamp mot tidstyven</h2> <p ng-bind-html="article.teaser">ERP-leverandøren Unit4 går nå til frontalangrep på tidstyvene i arbeidshverdagen, der ikke minst it-relaterte arbeidsoppgaver stjeler mye tid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" class="readmore" href="/artikkel/unit4/til-kamp-mot-tidstyven">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." title="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiber_nk_800_33026e_3.jpg"> </a><div><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <h2 ng-bind-html="article.short_title">Kan øke fiberhastigheten 100 ganger</h2> <p ng-bind-html="article.teaser">Forskere ved Australias RMIT Universitet mener at de kan øke hastigheten på Internett hundrevis av ganger med en ny teknikk som vrir lyssignalene i fiberoptisk kabel i stedet for å sende dem rett fram.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" class="readmore" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Bøybar mobil, skyen under sjøen, droner til unnsetning" title="Bøybar mobil, skyen under sjøen, droner til unnsetning" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/royole%20flexpai.jpg"> </a><div><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> <h2 ng-bind-html="article.short_title">Bøybar mobil, skyen under sjøen, droner til unnsetning</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Nå har den bøybare mobiltelefonen kommet, datasenter på havets bunn, droner som hjelper redningsmannskaper ute i naturen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> </a><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" class="readmore" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PENGER: Det er 15.000 Euro å hente for å bygge ut gratis WiFi. (Ill.: Skjermdump)" title="PENGER: Det er 15.000 Euro å hente for å bygge ut gratis WiFi. (Ill.: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wifi4eu.jpg"> </a><div><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> <h2 ng-bind-html="article.short_title">Førstemann til mølla for å hente  penger fra WiFi4EU</h2> <p ng-bind-html="article.teaser">Søknadsstart for å få penger til å bygge ut gratis offentlige WiFi-soner er 7. november klokken 13.00.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> </a><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" class="readmore" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SUSER AV GÅRDE: Det går unna når Brunbjørn setter i gang sin pløyemaskin i Stange. (Foto: Istock.)" title="SUSER AV GÅRDE: Det går unna når Brunbjørn setter i gang sin pløyemaskin i Stange. (Foto: Istock.)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiber-istock.png"> </a><div><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <h2 ng-bind-html="article.short_title">Sparer 10-14 000 per husstand</h2> <p ng-bind-html="article.teaser">Når totalentreprenøren nå graver fiber til 500 husstander i Stange er innsparingen med nye graveforskrifter 5-7 millioner kroner eller 10-14 000 kroner per husstand.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" class="readmore" href="/artikkel/fiber/sparer-10-14-000-husstand">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NHO-UTSIKTEN: Fra takterrassen på NHO-bygget på Majorstuen kan Håkon Haugli glede seg over flott utsikt over store deler av Oslo. Men han har liten tid til å nyte den. (Foto: Toralv Østvang)" title="NHO-UTSIKTEN: Fra takterrassen på NHO-bygget på Majorstuen kan Håkon Haugli glede seg over flott utsikt over store deler av Oslo. Men han har liten tid til å nyte den. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2336.jpg"> </a><div><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <h2 ng-bind-html="article.short_title">– Mye hype rundt digitalisering</h2> <p ng-bind-html="article.teaser">– Det er mye hype rundt digitalisering. Vi må ta det ned et hakk og isteden snakke mer om konkrete enkelt-teknologier. For eksempel om hva sensorer betyr for trafikkavviklingen og helsevesenet. Om hva kunstig intelligens betyr for konkrete virksomheter. Og så videre.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" class="readmore" href="/artikkel/portrettet/mye-hype-rundt-digitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PASS PÅ POSTEN: Epost er en sentral kanal for&nbsp;spredning av skadelig programvare. (Ill.: Pixabay)" title="PASS PÅ POSTEN: Epost er en sentral kanal for&nbsp;spredning av skadelig programvare. (Ill.: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/email-824310.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> <h2 ng-bind-html="article.short_title">Dansk forvirring om gevinst</h2> <p ng-bind-html="article.teaser">Digital post i Danmark skulle spare samfunnet for en milliard kroner i året - men ingen vet om det har skjedd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> </a><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" class="readmore" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NANOTYNT: Nanoforskere på UiO har i en årrekke designet verdens mest effektive solceller. Ikke alle eksperimentene har vært vellykket. Det er en del av forskningens natur. Nå undersøker Marianne Etzelmüller Bathen om defekte materialer kan brukes til kvan" title="NANOTYNT: Nanoforskere på UiO har i en årrekke designet verdens mest effektive solceller. Ikke alle eksperimentene har vært vellykket. Det er en del av forskningens natur. Nå undersøker Marianne Etzelmüller Bathen om defekte materialer kan brukes til kvan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/fotoyngvevogt_ma4b6687.jpg"> </a><div><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> <h2 ng-bind-html="article.short_title">Defekte materialer kan brukes til kvantedatamaskiner</h2> <p ng-bind-html="article.teaser">Forskere legger nå grunnlaget for fremtidens kvantedatamaskiner ved å skyte vekk atomer.&nbsp; &nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> </a><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" class="readmore" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FLAT:&nbsp;Mark Zuckerberg legger seg flat etter tilfeller av sikkerhetsbrudd. (Foto:&nbsp;Martyn Williams)" title="FLAT:&nbsp;Mark Zuckerberg legger seg flat etter tilfeller av sikkerhetsbrudd. (Foto:&nbsp;Martyn Williams)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/151027-facebook-headquarters-8-100624948-orig.jpg"> </a><div><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> <h2 ng-bind-html="article.short_title">Fortsatt mye ugjort i Facebook</h2> <p ng-bind-html="article.teaser">Mark Zuckerberg sier Facebook har en lang vei å gå for å styrke sikkerheten. Det kommende USA-valget blir en viktig test av selskapets systemer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> </a><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" class="readmore" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" title="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor_hq_fornebu_8_71814e.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> <h2 ng-bind-html="article.short_title">Telenor stanser overvåking av ansatte</h2> <p ng-bind-html="article.teaser">Telenors bruk av elektronisk overvåkning av ansatte på kundeservice er for omfattende etter Datatilsynets mening.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> </a><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" class="readmore" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kunstig intelligens på norsk" title="Kunstig intelligens på norsk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-871148930.jpg"> </a><div><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <h2 ng-bind-html="article.short_title">Kunstig intelligens på norsk</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Vi vet ikke alt om hvordan vi vil bruke kunstig intelligens for å løse viktige oppgaver framover, men vi vet at det vil få stor betydning. Derfor satser vi på både kompetanse og infrastruktur for å ta i bruk kunstig intelligens i Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" class="readmore" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ETTERLENGTET: Fire år måtte vi vente på den oppgraderingen av Mac mini som nå endelig har sett dagens lys – i mørk grå fatning. (Foto: Apple)" title="ETTERLENGTET: Fire år måtte vi vente på den oppgraderingen av Mac mini som nå endelig har sett dagens lys – i mørk grå fatning. (Foto: Apple)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mac-mini_desktop-setup-display_10302018.jpg"> </a><div><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> <h2 ng-bind-html="article.short_title">Ny Mac mini med datasenter-ambisjoner</h2> <p ng-bind-html="article.teaser">Etter fire års venting kommer endelig ny Mac mini. «Billig-Mac-en» er nå eslet til datasenter-bruk – og er ikke lenger billig.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> </a><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" class="readmore" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Illustrasjon: Computerworld.dk" title="Illustrasjon: Computerworld.dk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/danmarkskort_lup_to.jpg.png"> </a><div><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> <h2 ng-bind-html="article.short_title">Ny nettside skal gjøre Danmark sikrere&nbsp;</h2> <p ng-bind-html="article.teaser">Den danske Digitaliseringsstyrelsen og Bedriftsstyrelsen og en rekke samarbeidspartnere har lansert en ny nettside som siktet mot å bedre den digitale sikkerheten for borgere, offentlige ansatte og bedrifter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> </a><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" class="readmore" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VEKST: E-sport er spådd større vekst i Norge enn i resten av Europa. (Foto:&nbsp;fussballesbl.de)" title="VEKST: E-sport er spådd større vekst i Norge enn i resten av Europa. (Foto:&nbsp;fussballesbl.de)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/esbl_match.jpg"> </a><div><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> <h2 ng-bind-html="article.short_title">E-sport i Norge vokser og vil vokse 11 prosent i 2019</h2> <p ng-bind-html="article.teaser">Superdata og Paypal har gjennomført en undersøkelse om e-sport i 21 land i Europa og Midt-Østen. Undersøkelsen viser utviklingen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> </a><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" class="readmore" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sikre-e-posten" href="/artikkel/siste-nyheter/sikre-e-posten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KONTROLL: Ved hjelp av teknikken Dmarc kan e-posttjenesten automatisk behandle og rapportere e-post som feiler i sikkerhetssjekken. (Ill: NSM, fra veilederen)" title="KONTROLL: Ved hjelp av teknikken Dmarc kan e-posttjenesten automatisk behandle og rapportere e-post som feiler i sikkerhetssjekken. (Ill: NSM, fra veilederen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dmarc%20nsm.png"> </a><div><a ng-href="/artikkel/siste-nyheter/sikre-e-posten" href="/artikkel/siste-nyheter/sikre-e-posten"> <h2 ng-bind-html="article.short_title">Sikre e-posten!</h2> <p ng-bind-html="article.teaser">E-post er de datakriminelles foretrukne angrepsmetode. Det er mulig å beskytte e-posten mot de fleste slike angrep, og her er oppskriften.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sikre-e-posten" href="/artikkel/siste-nyheter/sikre-e-posten"> </a><a ng-href="/artikkel/siste-nyheter/sikre-e-posten" class="readmore" href="/artikkel/siste-nyheter/sikre-e-posten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/leder/hva-vil-vi-egentlig" href="/artikkel/leder/hva-vil-vi-egentlig"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Hva vil vi, egentlig?" title="Hva vil vi, egentlig?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/framebreaking-1812.jpg"> </a><div><a ng-href="/artikkel/leder/hva-vil-vi-egentlig" href="/artikkel/leder/hva-vil-vi-egentlig"> <h2 ng-bind-html="article.short_title">Hva vil vi, egentlig?</h2> <p ng-bind-html="article.teaser">LEDER: Kunstig intelligens endrer alt – og ikke bare til det bedre. Får ludittene rett til slutt?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/leder/hva-vil-vi-egentlig" href="/artikkel/leder/hva-vil-vi-egentlig"> </a><a ng-href="/artikkel/leder/hva-vil-vi-egentlig" class="readmore" href="/artikkel/leder/hva-vil-vi-egentlig">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/etterlengtet-macbook-air-fornyelse" href="/artikkel/apple/etterlengtet-macbook-air-fornyelse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FARGENE: Nye MacBook Air fås i fargene stellargrå, gull og sølv. (Pressefoto: Apple)" title="FARGENE: Nye MacBook Air fås i fargene stellargrå, gull og sølv. (Pressefoto: Apple)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/macbook-air-family-10302018.jpg"> </a><div><a ng-href="/artikkel/apple/etterlengtet-macbook-air-fornyelse" href="/artikkel/apple/etterlengtet-macbook-air-fornyelse"> <h2 ng-bind-html="article.short_title">Etterlengtet MacBook Air-fornyelse</h2> <p ng-bind-html="article.teaser">Apple har nå endelig lansert en MacBook Air-modell med vesentlige forbedringer og ny design, ikke bare litt flikking på innmaten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/etterlengtet-macbook-air-fornyelse" href="/artikkel/apple/etterlengtet-macbook-air-fornyelse"> </a><a ng-href="/artikkel/apple/etterlengtet-macbook-air-fornyelse" class="readmore" href="/artikkel/apple/etterlengtet-macbook-air-fornyelse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer" href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: Altinn har siden tjenesten ble etablert av Brønnøysundregistrene, Statistisk sentralbyrå og Skatteetaten dreid seg om samarbeid. Det viser også deltagelsen på Altinndagen, det er hundrevis av aktører som deltar i dette samarbeidet. " title="SAMARBEID: Altinn har siden tjenesten ble etablert av Brønnøysundregistrene, Statistisk sentralbyrå og Skatteetaten dreid seg om samarbeid. Det viser også deltagelsen på Altinndagen, det er hundrevis av aktører som deltar i dette samarbeidet. " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/plan_1_altinn_for_amat_rer_3.jpeg"> </a><div><a ng-href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer" href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer"> <h2 ng-bind-html="article.short_title">Utvikler Altinn for både proffer og amatører</h2> <p ng-bind-html="article.teaser">Altinns nye plattform for utvikling kommer på lufta fram mot neste sommer. Den skal gjøre det enklere å lage gode og avanserte tjenester, både for fagfolk og ikke-teknologer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer" href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer" class="readmore" href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/ruter-klare-med-apple-pay" href="/artikkel/apple/ruter-klare-med-apple-pay"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ruter klare med Apple Pay" title="Ruter klare med Apple Pay" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ruter.png"> </a><div><a ng-href="/artikkel/apple/ruter-klare-med-apple-pay" href="/artikkel/apple/ruter-klare-med-apple-pay"> <h2 ng-bind-html="article.short_title">Ruter klar med Apple Pay</h2> <p ng-bind-html="article.teaser">Reisende i Oslo og Akershus kan nå betale med Apple Pay for kollektiv-billetten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/ruter-klare-med-apple-pay" href="/artikkel/apple/ruter-klare-med-apple-pay"> </a><a ng-href="/artikkel/apple/ruter-klare-med-apple-pay" class="readmore" href="/artikkel/apple/ruter-klare-med-apple-pay">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/kunstig-revolusjon" href="/artikkel/ai/kunstig-revolusjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kunstig revolusjon" title="Kunstig revolusjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-917581126.jpg"> </a><div><a ng-href="/artikkel/ai/kunstig-revolusjon" href="/artikkel/ai/kunstig-revolusjon"> <h2 ng-bind-html="article.short_title">Kunstig revolusjon</h2> <p ng-bind-html="article.teaser">Utopi eller dystopi. Himmel eller helvete? Frontene er steile i synet på kunstig intelligens.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/kunstig-revolusjon" href="/artikkel/ai/kunstig-revolusjon"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/ai/kunstig-revolusjon" class="readmore" href="/artikkel/ai/kunstig-revolusjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss" href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SUKSESS: Pilottesten av to selvkjørende busser på Fornebu i sommer fikk mange passasjerer og gode resultater på kundeundersøkelsen. (Foto: Obos)" title="SUKSESS: Pilottesten av to selvkjørende busser på Fornebu i sommer fikk mange passasjerer og gode resultater på kundeundersøkelsen. (Foto: Obos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ruter%20selvkjørende%20buss.png"> </a><div><a ng-href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss" href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss"> <h2 ng-bind-html="article.short_title">10.000 med selvkjørende buss</h2> <p ng-bind-html="article.teaser">I sommer ble selvkjørende busser testet på Fornebu utenfor Oslo. 10.000 passasjerer ble fasiten, og 80 prosent av dem oppgav nysgjerrighet som grunnen til å prøve tilbudet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss" href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss"> </a><a ng-href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss" class="readmore" href="/artikkel/siste-nyheter/10000-med-selvkjorende-buss">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer" href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ERGONOMISK: Logitechs vertikale mus skryter av å være veldig ergonomisk. Den vil imidlertid ikke passe for alle. (Foto: Logitech)" title="ERGONOMISK: Logitechs vertikale mus skryter av å være veldig ergonomisk. Den vil imidlertid ikke passe for alle. (Foto: Logitech)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/logitech%20mus2.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer" href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer"> <h2 ng-bind-html="article.short_title">Vertikalmus med noen problemer</h2> <p ng-bind-html="article.teaser">Logitech vertikalmus, MX, er en ny variant av et gammelt konsept. Dette blir neppe noen kioskvelter, men den har sine fordeler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer" href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer" class="readmore" href="/artikkel/pa-skrivebordet/vertikalmus-med-noen-problemer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere" href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKINNET BEDRAR: Det skal ikke lenger være kantete, bråkete og full av LED-lys i spillverden for å være best. FOTO: Logitech" title="SKINNET BEDRAR: Det skal ikke lenger være kantete, bråkete og full av LED-lys i spillverden for å være best. FOTO: Logitech" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/logitech-g-pro-wireless-gaming-mouse.png"> </a><div><a ng-href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere" href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere"> <h2 ng-bind-html="article.short_title">Proff mus for proffe spillere</h2> <p ng-bind-html="article.teaser">Logitechs siste skudd på spill-stammen ser kanskje uskyldig ut, men er et råskinn i bruk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere" href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere" class="readmore" href="/artikkel/pa-skrivebordet/proff-mus-proffe-spillere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola" href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MODULÆR: Vi liker Moto Mods, det er bare synd telefonen ikke lever opp til forventningene. FOTO: Motorola" title="MODULÆR: Vi liker Moto Mods, det er bare synd telefonen ikke lever opp til forventningene. FOTO: Motorola" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/moto-z3-play-source-motorola.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola" href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola"> <h2 ng-bind-html="article.short_title">Siste innsats fra Motorola?</h2> <p ng-bind-html="article.teaser">Moto Z3 Play er ingen dårlig telefon, og vi liker mulighetene den modulære baksiden gir. Antageligvis er det den siste vi ser fra Motorola, og det er faktisk litt synd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola" href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola" class="readmore" href="/artikkel/pa-skrivebordet/siste-innsats-fra-motorola">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000" href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INNOVASJON:&nbsp;Toril Nag i Lyse gleder seg over at kundene setter pris på innovasjon i plattformen. (Foto: Lyse)" title="INNOVASJON:&nbsp;Toril Nag i Lyse gleder seg over at kundene setter pris på innovasjon i plattformen. (Foto: Lyse)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/toril%20nag.jpg"> </a><div><a ng-href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000" href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000"> <h2 ng-bind-html="article.short_title">Fiberbasert TV øker med 81 000</h2> <p ng-bind-html="article.teaser">Fiberbasert TV økte kraftig med over 81 000 siste året mens distribusjonen via kabel raste ned med 50 000 og satellitt (DTH) med 29 000.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000" href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000"> </a><a ng-href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000" class="readmore" href="/artikkel/fiber/fiberbasert-tv-oker-med-81-000">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene" href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AVSENDER: I brevet til fylkeskommunene, som er signert Håkon Haugli,&nbsp;ber Abelia om en revurdering av holdningen til NDLA. (Foto: Dag-Rune Z. Vollen)" title="AVSENDER: I brevet til fylkeskommunene, som er signert Håkon Haugli,&nbsp;ber Abelia om en revurdering av holdningen til NDLA. (Foto: Dag-Rune Z. Vollen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/drz_0206.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene" href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene"> <h2 ng-bind-html="article.short_title">Abelia frir til fylkeskommunene</h2> <p ng-bind-html="article.teaser">Er bekymret for organiseringen av den norske innkjøpsmodellen for digitale læremidler. Nå ber de fylkeskommunene om å se til Danmark.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene" href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene"> </a><a ng-href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene" class="readmore" href="/artikkel/skole-utdanning/abelia-frir-til-fylkeskommunene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft/microsoft-advarer-mot-svindel" href="/artikkel/microsoft/microsoft-advarer-mot-svindel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKKE ELDRE: Noe overraskende er det kanskje at det er&nbsp;generasjon Z, millennials og menn som er de mest sårbare for supportsvindel. (Illustrasjonsfoto: Pixabay)" title="IKKE ELDRE: Noe overraskende er det kanskje at det er&nbsp;generasjon Z, millennials og menn som er de mest sårbare for supportsvindel. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/office-1081807_1920.jpg"> </a><div><a ng-href="/artikkel/microsoft/microsoft-advarer-mot-svindel" href="/artikkel/microsoft/microsoft-advarer-mot-svindel"> <h2 ng-bind-html="article.short_title">Microsoft advarer mot svindel</h2> <p ng-bind-html="article.teaser">Hver måned mottar Microsoft cirka 11.000 rapporter fra mennesker over hele verden som har vært utsatt for svindlere som utgir seg for å representere en rekke anerkjente teknologiselskap.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft/microsoft-advarer-mot-svindel" href="/artikkel/microsoft/microsoft-advarer-mot-svindel"> </a><a ng-href="/artikkel/microsoft/microsoft-advarer-mot-svindel" class="readmore" href="/artikkel/microsoft/microsoft-advarer-mot-svindel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker" href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GODT LIKT: I Odder kommune i Danmark mangler det ikke på likes. De er den kommunen som er størst når det kommer til både Facebook og Instagram. (Illustrasjon: Pixabay)" title="GODT LIKT: I Odder kommune i Danmark mangler det ikke på likes. De er den kommunen som er størst når det kommer til både Facebook og Instagram. (Illustrasjon: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/facebook-1084449_1920.jpg"> </a><div><a ng-href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker" href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker"> <h2 ng-bind-html="article.short_title">En markedsstrategi som funker</h2> <p ng-bind-html="article.teaser">I den lille stasjonsbyen Odder i Danmark er over 35 prosent av innbyggerne venner med kommunen på Facebook.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker" href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker"> </a><a ng-href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker" class="readmore" href="/artikkel/sosiale-medier/en-markedsstrategi-som-funker">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nkom/en-million-fiberabonnenter-2018" href="/artikkel/nkom/en-million-fiberabonnenter-2018"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FIBERØKNING: Direktør Elisabeth Aarsæther i Nkom kan fastslå at det blir stadig flere fiberabonnenter i Norge. (Foto: Gisle Orlund)" title="FIBERØKNING: Direktør Elisabeth Aarsæther i Nkom kan fastslå at det blir stadig flere fiberabonnenter i Norge. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/elisabeth%20aarsæther.jpg"> </a><div><a ng-href="/artikkel/nkom/en-million-fiberabonnenter-2018" href="/artikkel/nkom/en-million-fiberabonnenter-2018"> <h2 ng-bind-html="article.short_title">En million fiberabonnenter i 2018</h2> <p ng-bind-html="article.teaser">I løpet av året vil vi passere en million fiberabonnenter til bredbånd her til lands. Samtidig synker andelen brukere med kabel og xDSL.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nkom/en-million-fiberabonnenter-2018" href="/artikkel/nkom/en-million-fiberabonnenter-2018"> </a><a ng-href="/artikkel/nkom/en-million-fiberabonnenter-2018" class="readmore" href="/artikkel/nkom/en-million-fiberabonnenter-2018">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter" href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SVINDYR: Sonnets koblingsnav er nyttig og bra, men svindyrt. (Foto: Sonnet)" title="SVINDYR: Sonnets koblingsnav er nyttig og bra, men svindyrt. (Foto: Sonnet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sonnet_echo_11_1.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter" href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter"> <h2 ng-bind-html="article.short_title">Koblingsnav med mange muligheter</h2> <p ng-bind-html="article.teaser">Sonnet har kommet opp med koblingnavet Echo 11. Det gjør en Mac-brukers verden betydelig lettere om enn til en stiv pris.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter" href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter" class="readmore" href="/artikkel/pa-skrivebordet/koblingsnav-med-mange-muligheter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett" href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LOVLIG: EU-domstolen mener det er opphavsrettslig tillatt å «hentelenke» et bilde fra et annet nettsted, og til sitt eget nettsted, men ulovlig å kopiere et bilde og deretter laste det opp på eget nettsted. (Foto: Sébastien Bertrand (cc-by-2.0))" title="LOVLIG: EU-domstolen mener det er opphavsrettslig tillatt å «hentelenke» et bilde fra et annet nettsted, og til sitt eget nettsted, men ulovlig å kopiere et bilde og deretter laste det opp på eget nettsted. (Foto: Sébastien Bertrand (cc-by-2.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/european_commission_flags.jpg"> </a><div><a ng-href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett" href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett"> <h2 ng-bind-html="article.short_title">Kan man fritt bruke bilder som ligger ute på nett?</h2> <p ng-bind-html="article.teaser">IT-JUSS: Det er en vanlig oppfatning at man nokså fritt kan bruke bilder som er åpent tilgjengelig på internett. I en nylig avsagt dom fra EU-domstolen er temaet behandlet, og avgjørelsen står som en sterk påminnelse om at opphavsretten setter skranker også for bruk av fritt tilgjengelig materiale på internett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett" href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett" class="readmore" href="/artikkel/it-juss/kan-man-fritt-bruke-bilder-som-ligger-ute-pa-nett">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet" href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PANIKK-KNAPPEN: Med denne knappen på de nye HP Spectre x360-pc-ene kan man sikre seg mot å bli snikfilmet av hackere som har overtatt styringen av web-kameraet. (Pressefoto: HP)" title="PANIKK-KNAPPEN: Med denne knappen på de nye HP Spectre x360-pc-ene kan man sikre seg mot å bli snikfilmet av hackere som har overtatt styringen av web-kameraet. (Pressefoto: HP)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hp%20spectre%20x360%2013_poseidonblue_hero_privacycamenabled.jpg"> </a><div><a ng-href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet" href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet"> <h2 ng-bind-html="article.short_title">HP med av/på-knapp for web-kameraet</h2> <p ng-bind-html="article.teaser">Pc-brukere som er redd for å bli snikfilmet via web-kameraet, bør ta en titt på de nye Spectre-pc-ene som HP lanserer nå.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet" href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet"> </a><a ng-href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet" class="readmore" href="/artikkel/hp/hp-med-avpa-knapp-web-kameraet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/e-demokrati-til-kommune-norge" href="/artikkel/digitalisering/e-demokrati-til-kommune-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RAPPORT: Kommunal- og moderniseringsminister Monica Mæland håper kommunene leser rapporten om de forskjellige verktøyene og blir inspirert til å ta i bruk digitale løsninger for innbyggermedvirkning. (Foto: Statsministerens kontor)" title="RAPPORT: Kommunal- og moderniseringsminister Monica Mæland håper kommunene leser rapporten om de forskjellige verktøyene og blir inspirert til å ta i bruk digitale løsninger for innbyggermedvirkning. (Foto: Statsministerens kontor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mom_okt_2013.jpg"> </a><div><a ng-href="/artikkel/digitalisering/e-demokrati-til-kommune-norge" href="/artikkel/digitalisering/e-demokrati-til-kommune-norge"> <h2 ng-bind-html="article.short_title">E-demokrati til kommune-Norge</h2> <p ng-bind-html="article.teaser">Kommunal- og moderniseringsdepartementet har kartlagt og valgt ut digitale verktøy som skal gjøre det lettere for kommunene å involvere innbyggerne.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/e-demokrati-til-kommune-norge" href="/artikkel/digitalisering/e-demokrati-til-kommune-norge"> </a><a ng-href="/artikkel/digitalisering/e-demokrati-til-kommune-norge" class="readmore" href="/artikkel/digitalisering/e-demokrati-til-kommune-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/teknologitrender/verdensmestre-melkerobot" href="/artikkel/teknologitrender/verdensmestre-melkerobot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Verdensmestre i melkerobot" title="Verdensmestre i melkerobot" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ny_jongeorgdale13.jpg"> </a><div><a ng-href="/artikkel/teknologitrender/verdensmestre-melkerobot" href="/artikkel/teknologitrender/verdensmestre-melkerobot"> <h2 ng-bind-html="article.short_title">Verdensmestre i melkerobot</h2> <p ng-bind-html="article.teaser">Landbruket er ikke akkurat det første man tenker på når det gjelder avansert teknologi. Så feil kan man ta.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/teknologitrender/verdensmestre-melkerobot" href="/artikkel/teknologitrender/verdensmestre-melkerobot"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/teknologitrender/verdensmestre-melkerobot" class="readmore" href="/artikkel/teknologitrender/verdensmestre-melkerobot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/mobil-kundevekst-norge-igjen" href="/artikkel/telenor/mobil-kundevekst-norge-igjen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SOLID: Konsernsjef Sigve Brekke kan også glede seg over et meget solid konsernresultat. (Foto: Gisle Orlund)" title="SOLID: Konsernsjef Sigve Brekke kan også glede seg over et meget solid konsernresultat. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor%20sigve%20brekke.jpg"> </a><div><a ng-href="/artikkel/telenor/mobil-kundevekst-norge-igjen" href="/artikkel/telenor/mobil-kundevekst-norge-igjen"> <h2 ng-bind-html="article.short_title">Mobil kundevekst i Norge igjen</h2> <p ng-bind-html="article.teaser">For første gang på tre år økte Telenor Norge antallet mobilkunder. Selskapet fikk 8000 nye etterbetalte mobilkunder, men mistet samtidig 6000 kontantkunder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/mobil-kundevekst-norge-igjen" href="/artikkel/telenor/mobil-kundevekst-norge-igjen"> </a><a ng-href="/artikkel/telenor/mobil-kundevekst-norge-igjen" class="readmore" href="/artikkel/telenor/mobil-kundevekst-norge-igjen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/endrer-navn" href="/artikkel/telenor/endrer-navn"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORTSETTER: Birgit Bjørnsen, leder for TV og bredbånd i Telenor, kan forsikre om at alle TV- og bredbåndskunder av Canal Digital Kabel beholder priser og tjenester&nbsp;etter at de nye endringene trer i kraft. (Foto: Martin Fjellanger/Telenor)" title="FORTSETTER: Birgit Bjørnsen, leder for TV og bredbånd i Telenor, kan forsikre om at alle TV- og bredbåndskunder av Canal Digital Kabel beholder priser og tjenester&nbsp;etter at de nye endringene trer i kraft. (Foto: Martin Fjellanger/Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/birgittv.jpg"> </a><div><a ng-href="/artikkel/telenor/endrer-navn" href="/artikkel/telenor/endrer-navn"> <h2 ng-bind-html="article.short_title">Canal Digital Kabel skal hete Telenor</h2> <p ng-bind-html="article.teaser">Nå slår Canal Digital Kabel og Telenor seg sammen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/endrer-navn" href="/artikkel/telenor/endrer-navn"> </a><a ng-href="/artikkel/telenor/endrer-navn" class="readmore" href="/artikkel/telenor/endrer-navn">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta" href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FØLGER MED: Det er snakk om betydelige summer og stor vekst. Formue og inntekter i kryptovaluta har fått betydning for skatteinngangen i Norge. Skatteetaten følger med på området, sier skattedirektør Hans Christian Holthe. (Foto: Skatteetaten)" title="FØLGER MED: Det er snakk om betydelige summer og stor vekst. Formue og inntekter i kryptovaluta har fått betydning for skatteinngangen i Norge. Skatteetaten følger med på området, sier skattedirektør Hans Christian Holthe. (Foto: Skatteetaten)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/holte.jpg"> </a><div><a ng-href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta" href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta"> <h2 ng-bind-html="article.short_title">Mange har innberettet kryptovaluta</h2> <p ng-bind-html="article.teaser">Formue og inntekter i kryptovaluta skal ha fått betydning for skatteinngangen i Norge, melder Skatteetaten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta" href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta"> </a><a ng-href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta" class="readmore" href="/artikkel/kryptovaluta/mange-har-innberettet-kryptovaluta">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet" href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="De som vet lite vet også lite om hvor lite de vet" title="De som vet lite vet også lite om hvor lite de vet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-905697992.jpg"> </a><div><a ng-href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet" href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet"> <h2 ng-bind-html="article.short_title">De som vet lite vet også lite om hvor lite de vet</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Lav kunnskap og kompetanse burde føre til forsiktighet i påstander og moderate forventinger til egne prestasjoner. Vi har nok mange en opplevelse av at dette ofte ikke er tilfelle.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet" href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet" class="readmore" href="/artikkel/kommentar/de-som-vet-lite-vet-ogsa-lite-om-hvor-lite-de-vet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo" href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KRITISK: I år som i fjor som tidligere år må riksrevisor Per-Kristian Foss svinge pisken over flere statlige virksomheter som ikke klarer å få informasjonssikkerheten sin på stell. (Foto: Pressefoto Riksrevisjonen)" title="KRITISK: I år som i fjor som tidligere år må riksrevisor Per-Kristian Foss svinge pisken over flere statlige virksomheter som ikke klarer å få informasjonssikkerheten sin på stell. (Foto: Pressefoto Riksrevisjonen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/13577795115_9bd1474089_o.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo" href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo"> <h2 ng-bind-html="article.short_title">Sterk kritikk mot Kunnskapsdepartementet, Nav og DFØ</h2> <p ng-bind-html="article.teaser">Riksrevisjonen har også i år funnet kritikkverdige forhold ved it-sikkerheten hos flere statlige virksomheter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo" href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo"> </a><a ng-href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo" class="readmore" href="/artikkel/siste-nyheter/sterk-kritikk-mot-kunnskapsdepartementet-nav-dfo">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla" href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILBAKE: Fylkestinget stilte en rekke krav til NDLA for å gå inn igjen i samarbeidet. Da det nye styret i NDLA kunne imøtekomme Rogaland fylkeskommune på de viktigste punktene,&nbsp;valgte de å melde seg inn igjen. (Illustrasjon: BY-SA)" title="TILBAKE: Fylkestinget stilte en rekke krav til NDLA for å gå inn igjen i samarbeidet. Da det nye styret i NDLA kunne imøtekomme Rogaland fylkeskommune på de viktigste punktene,&nbsp;valgte de å melde seg inn igjen. (Illustrasjon: BY-SA)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ndla.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla" href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla"> <h2 ng-bind-html="article.short_title">Rogaland fortsatt med i NDLA</h2> <p ng-bind-html="article.teaser">Etter bråket rundt NDLA i 2017 valgte politikerne i Rogaland å stoppe utbetalingene til det fylkeskommunale læremiddelselskapet. Nå snur de på flisa.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla" href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla" class="readmore" href="/artikkel/skole-utdanning/rogaland-fortsatt-med-ndla">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester" href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VANSKELIG: Det normale å gjøre når man oppdager sårbarheter i et produkt, tjeneste eller nettverk, er å &amp;amp;quot;patche&amp;amp;quot; det. Med IoT-enheter blir det langt mer problematisk. (Foto: Istockphoto)" title="VANSKELIG: Det normale å gjøre når man oppdager sårbarheter i et produkt, tjeneste eller nettverk, er å &amp;amp;quot;patche&amp;amp;quot; det. Med IoT-enheter blir det langt mer problematisk. (Foto: Istockphoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-885690052.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester" href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester"> <h2 ng-bind-html="article.short_title">Jeg vil ha mer fokus på sikkerhet i utviklingen av nye IoT-tjenester!</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Tingenes internett, eller Internet of Things (IoT), vil for alvor endre hvordan vi lever og jobber. For hver dag som går opplever vi at teknologi blir tatt i bruk på en måte som gjør organisasjoner og bedrifter mer smidige og effektive, og at tjenestene de leverer blir bedre og billigere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester" href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester" class="readmore" href="/artikkel/sikkerhet/jeg-vil-ha-mer-fokus-pa-sikkerhet-utviklingen-av-nye-iot-tjenester">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse" href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LANSERER: F.v: Ove Fredheim (Leder, Telenor Bedrift), Kjersti Stathopoulou (VP Security Business Development, Telenor Group), Richard Skjærstad (Smart Sikkerhet, Telenor Norge) og Hanne Tangen Nilsen (Sikkerhetsdirektør Telenor Norge) var samlet på lan" title="LANSERER: F.v: Ove Fredheim (Leder, Telenor Bedrift), Kjersti Stathopoulou (VP Security Business Development, Telenor Group), Richard Skjærstad (Smart Sikkerhet, Telenor Norge) og Hanne Tangen Nilsen (Sikkerhetsdirektør Telenor Norge) var samlet på lan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/smartlosning.jpg"> </a><div><a ng-href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse" href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse"> <h2 ng-bind-html="article.short_title">Norge mangler sikkerhetskompetanse  </h2> <p ng-bind-html="article.teaser">... og det vil Telenor gjøre noe med! Nå går selskapet inn i et nytt marked som leverandør av sikkerhetstjenester.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse" href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse"> </a><a ng-href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse" class="readmore" href="/artikkel/telenor/norge-mangler-sikkerhetskompetanse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes" href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KRYSTALLKLAR: Heidi Arnesen Austlid fra IKT-Norge var klar på at regjeringen måtte øke de foreslåtte bevilgningene til utbygging av bredbånd. (Foto: Gisle Orlund)" title="KRYSTALLKLAR: Heidi Arnesen Austlid fra IKT-Norge var klar på at regjeringen måtte øke de foreslåtte bevilgningene til utbygging av bredbånd. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/heidi%20arnesen%20austlid.jpg"> </a><div><a ng-href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes" href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes"> <h2 ng-bind-html="article.short_title">Bevilgningene til bygging av bredbånd må økes</h2> <p ng-bind-html="article.teaser">Administrerende direktør Heidi Arnesen Austlid i IKT-Norge var krystallklar under årets Telecom World - bevilgningene som er foreslått til bredbåndsutbygging og statsbudsjettet for 2019 må økes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes" href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes"> </a><a ng-href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes" class="readmore" href="/artikkel/bevilgningene-til-bygging-av-bredband-ma-okes">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel" href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="CYBERKRIM: En pan-europeisk kampanje mot finansiell cyberkriminalitet, med Europol i spissen og Norge blant deltakerne,&nbsp;dro&nbsp;i gang den 17. oktober. (Foto:&nbsp;Wikimedia Commons/OSeveno)" title="CYBERKRIM: En pan-europeisk kampanje mot finansiell cyberkriminalitet, med Europol i spissen og Norge blant deltakerne,&nbsp;dro&nbsp;i gang den 17. oktober. (Foto:&nbsp;Wikimedia Commons/OSeveno)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/europol_building,_the_hague,_the_netherlands_-_988.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel" href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel"> <h2 ng-bind-html="article.short_title">Topp 7-listen over finansiell nettsvindel</h2> <p ng-bind-html="article.teaser">Ny sikkerhetskampanje med deltakere fra 33 land setter fokus på finansiell svindel. Her er de mest utbredte metodene, og hvordan du skal unngå å gå i fellen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel" href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel"> </a><a ng-href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel" class="readmore" href="/artikkel/siste-nyheter/topp-7-listen-over-finansiell-nettsvindel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kreativitet/lightroom-cc-blir-voksen" href="/artikkel/kreativitet/lightroom-cc-blir-voksen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FOR ALLE: Adobe dekker hele spennet fra amatører til profesjonelle fotografer med sin Lightroom-programvare – her Lightroom CC 2019 med svensk menytekst i påvente av den norske. (Skjermdump: Toralv Østvang)" title="FOR ALLE: Adobe dekker hele spennet fra amatører til profesjonelle fotografer med sin Lightroom-programvare – her Lightroom CC 2019 med svensk menytekst i påvente av den norske. (Skjermdump: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lightroom-toppbilde.jpg"> </a><div><a ng-href="/artikkel/kreativitet/lightroom-cc-blir-voksen" href="/artikkel/kreativitet/lightroom-cc-blir-voksen"> <h2 ng-bind-html="article.short_title">Lightroom blir voksen</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Den store Adobe Max-konferansen har utløst en frisk debatt om Adobes Lightroom-programmer og om bilder bør lagres lokalt eller i skyen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kreativitet/lightroom-cc-blir-voksen" href="/artikkel/kreativitet/lightroom-cc-blir-voksen"> </a><a ng-href="/artikkel/kreativitet/lightroom-cc-blir-voksen" class="readmore" href="/artikkel/kreativitet/lightroom-cc-blir-voksen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa" href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LEDER: Svein R. Kristensen leder Digitaliseringsrådet som&nbsp;har møtt 40 prosjekter og gitt over 300 anbefalinger. For tredje året på rad kommer de med en erfaringsrapport. (Foto: Difi)" title="LEDER: Svein R. Kristensen leder Digitaliseringsrådet som&nbsp;har møtt 40 prosjekter og gitt over 300 anbefalinger. For tredje året på rad kommer de med en erfaringsrapport. (Foto: Difi)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc_0100.jpg"> </a><div><a ng-href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa" href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa"> <h2 ng-bind-html="article.short_title">Viljen er sterk, men gjennomføringen så som så</h2> <p ng-bind-html="article.teaser">Digitaliseringsrådet har kommet med en ny erfaringsrapport. Det er fortsatt noen av de samme problemene som går igjen, men rådet ser en tendens til bedring.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa" href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa"> </a><a ng-href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa" class="readmore" href="/artikkel/difi/viljen-sterk-men-gjennomforingen-sa-som-sa">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert" href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STYRET: It-selskapet Atea sitter i styret i det nye norske FN-nettverket.&nbsp;– Ved å lansere et eget nettverk i Norge skaper vi tettere dialog på tvers av bransjer, både for læring og kunnskapsdeling, sier kommunikasjonsrådgiver i Atea, Tine Venås K" title="STYRET: It-selskapet Atea sitter i styret i det nye norske FN-nettverket.&nbsp;– Ved å lansere et eget nettverk i Norge skaper vi tettere dialog på tvers av bransjer, både for læring og kunnskapsdeling, sier kommunikasjonsrådgiver i Atea, Tine Venås K" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/styret_art.jpg"> </a><div><a ng-href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert" href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert"> <h2 ng-bind-html="article.short_title">Nytt norsk FN-nettverk</h2> <p ng-bind-html="article.teaser">Mandag ble det norske nettverket av verdens største næringsorganisasjon for samfunnsansvar lansert. It-leverandøren Atea sitter som styremedlem i det nye FN-nettverket, og mener at teknologi vil være katalysatoren for en bedre fremtid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert" href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert"> </a><a ng-href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert" class="readmore" href="/artikkel/atea/nytt-norsk-fn-nettverk-lansert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fintech/regulatorisk-sandkasse-na" href="/artikkel/fintech/regulatorisk-sandkasse-na"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTÅLMODIG: Liv Freihow i IKT-Norge mener at halvannet år er for lenge å vente på å etablere en regulatorisk sandkasse for fintechselskapene. Danskene klarte det på få måneder. (Foto: Stig Øyvann)" title="UTÅLMODIG: Liv Freihow i IKT-Norge mener at halvannet år er for lenge å vente på å etablere en regulatorisk sandkasse for fintechselskapene. Danskene klarte det på få måneder. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc06334.jpg"> </a><div><a ng-href="/artikkel/fintech/regulatorisk-sandkasse-na" href="/artikkel/fintech/regulatorisk-sandkasse-na"> <h2 ng-bind-html="article.short_title">Regulatorisk sandkasse – nå!</h2> <p ng-bind-html="article.teaser">Det haster med å hjelpe norske fintechselskaper i gang. Drahjelp fra myndighetene er vedtatt, men det går for langsomt, mener IKT-Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fintech/regulatorisk-sandkasse-na" href="/artikkel/fintech/regulatorisk-sandkasse-na"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fintech/regulatorisk-sandkasse-na" class="readmore" href="/artikkel/fintech/regulatorisk-sandkasse-na">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner" href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NESTENNY: Onecall skal selge deg pent brukte smarttelefoner. (Foto: Onecall)" title="NESTENNY: Onecall skal selge deg pent brukte smarttelefoner. (Foto: Onecall)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nestenny_oc.1434x807.png"> </a><div><a ng-href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner" href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner"> <h2 ng-bind-html="article.short_title">Onecall vil selge deg brukte telefoner</h2> <p ng-bind-html="article.teaser">Onecall Nestenny er den nye satsingen fra mobilselskapet. Nå skal du kunne kjøpe brukte mobiltelefoner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner" href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner"> </a><a ng-href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner" class="readmore" href="/artikkel/onecall/onecall-vil-selge-deg-brukte-telefoner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel" href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INTELLIGENT: Slik ser de nye bysyklene som kan hensettes også uten stativ. Låsboksen over hjulet er intelligent og styres fra mobilen (Foto: MØLLER MOBILITY GROUP)" title="INTELLIGENT: Slik ser de nye bysyklene som kan hensettes også uten stativ. Låsboksen over hjulet er intelligent og styres fra mobilen (Foto: MØLLER MOBILITY GROUP)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/møller%20bysykkel.jpeg"> </a><div><a ng-href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel" href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel"> <h2 ng-bind-html="article.short_title">Bilgigant satser på bysykkel</h2> <p ng-bind-html="article.teaser">Bysyklene i Bergen og Trondheim er snart så smarte at du kan parkere dem nesten hvor som helst takket være en app kombinert med en smart boks på sykkelen med GPS og mobil tilknytning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel" href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel"> </a><a ng-href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel" class="readmore" href="/artikkel/bysykkel/bilgigant-satser-pa-bysykkel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc" href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Microsoft Surface Go: Brett eller pc?" title="Microsoft Surface Go: Brett eller pc?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/surface-go-11_cwformat.jpg"> </a><div><a ng-href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc" href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc"> <h2 ng-bind-html="article.short_title">Microsoft Surface Go: Brett eller pc?</h2> <p ng-bind-html="article.teaser">Ja takk, begge deler. Det er vel det gode, gamle Ole Brumm-sitatet som best betegner hva Microsoft Surface Go er. Både pc og nettbrett. Begge deler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc" href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc" class="readmore" href="/artikkel/baerbar-pc/microsoft-surface-go-brett-pc">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/krever-digital-tvilling" href="/artikkel/krever-digital-tvilling"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Krever digital tvilling" title="Krever digital tvilling" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bygg.jpg"> </a><div><a ng-href="/artikkel/krever-digital-tvilling" href="/artikkel/krever-digital-tvilling"> <h2 ng-bind-html="article.short_title">Krever digital tvilling</h2> <p ng-bind-html="article.teaser">Skal du levere til Statsbygg-prosjekter må du være digitalt oppegående. Fra i høst skal alle byggeplasser være papirløse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/krever-digital-tvilling" href="/artikkel/krever-digital-tvilling"> </a><a ng-href="/artikkel/krever-digital-tvilling" class="readmore" href="/artikkel/krever-digital-tvilling">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel" href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Redd ny regulering øker faren for svindel" title="Redd ny regulering øker faren for svindel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/chocbitcoins-1-100645525-orig_0.jpg"> </a><div><a ng-href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel" href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel"> <h2 ng-bind-html="article.short_title">Redd ny regulering øker faren for svindel</h2> <p ng-bind-html="article.teaser">Bitcoin-handler Sturle Sunde frykter den nye hvitvaskingsloven.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel" href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel"> </a><a ng-href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel" class="readmore" href="/artikkel/bitcoin/redd-ny-regulering-oker-faren-svindel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere" href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TEAM: Akos Buzinkay og Grunde Løvoll jobber som team og kommer fra NIVA (Norsk institutt for vannforskning). (Foto: Terje Borud)" title="TEAM: Akos Buzinkay og Grunde Løvoll jobber som team og kommer fra NIVA (Norsk institutt for vannforskning). (Foto: Terje Borud)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/borudfoto_akos_buzinkay_grunde_løvoll.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere" href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere"> <h2 ng-bind-html="article.short_title">Utvider med hverdagsdatascienceikere</h2> <p ng-bind-html="article.teaser">Basefarm utvider data science-satsingen ved rekruttering av teamet Akos Buzinkay og Grunde Løvoll.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere" href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere"> </a><a ng-href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere" class="readmore" href="/artikkel/nytt-om-navn/utvider-med-hverdagsdatascienceikere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet" href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UNIVERSELL UTFORMING: Med et nytt EU-direktiv kommer nye krav til universell utforming. Selv om Norge lenge har hatt dette i lovverket, blir det likevel også noen nye ting å forholde seg til her. Det bør næringslivet mene noe om, synes Difi. (Foto: CC" title="UNIVERSELL UTFORMING: Med et nytt EU-direktiv kommer nye krav til universell utforming. Selv om Norge lenge har hatt dette i lovverket, blir det likevel også noen nye ting å forholde seg til her. Det bør næringslivet mene noe om, synes Difi. (Foto: CC" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/european_commission_flags.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet" href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet"> <h2 ng-bind-html="article.short_title">Difi etterlyser næringslivet</h2> <p ng-bind-html="article.teaser">EU-direktiv om universell utforming blir til norsk lov, gjeldende fra første juli 2020. Difi etterlyser næringslivets interesse for den kommende høringen til nytt lovforslag.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet" href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet"> </a><a ng-href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet" class="readmore" href="/artikkel/siste-nyheter/difi-etterlyser-naeringslivet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen" href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REELT: Nkom forventer at det sivile samfunnet kan bli påført reelle kommunikasjonsproblemer når så mye ekstraordinært skal skje i forbindelse med Nato-øvelsen Trident Juncture, skriver&nbsp;Elisabeth Aarsæther. (Foto: Marie Brudevold/Forsvaret)" title="REELT: Nkom forventer at det sivile samfunnet kan bli påført reelle kommunikasjonsproblemer når så mye ekstraordinært skal skje i forbindelse med Nato-øvelsen Trident Juncture, skriver&nbsp;Elisabeth Aarsæther. (Foto: Marie Brudevold/Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2018090708mb.jpg"> </a><div><a ng-href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen" href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen"> <h2 ng-bind-html="article.short_title">Trident Juncture – virkelighet for ekombransjen</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Trident Juncture er her. I tidenes største øvelse på norsk jord, skal det trenes på alt som kan skje i en væpnet konflikt. For selskapene som eier digital infrastruktur, er det fullt alvor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen" href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen" class="readmore" href="/artikkel/telekommentar/trident-juncture-virkelighet-ekombransjen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle" href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTSATT: Forsker mener 5G kan bli en teknologi som er utsatt for cyber-kriminelle. (Ill: IDG)" title="UTSATT: Forsker mener 5G kan bli en teknologi som er utsatt for cyber-kriminelle. (Ill: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle" href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle"> <h2 ng-bind-html="article.short_title">5G og GDPR velsignelse for kriminelle</h2> <p ng-bind-html="article.teaser">5G kombinert med GDPR kan bli en velsignelse for cyber-kriminelle. Det kan nemlig bli vanskeligere å spore dem.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle" href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle" class="readmore" href="/artikkel/5g/5g-gdpr-velsignelse-kriminelle">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1542710278"></script> <script src="/build/computerworld/newsfront.combined.js?1542710278"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>