<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Kan bli nektet 5G-utbygging | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/mobile_world_congress_2018_2_0.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/telecom/kan-bli-nektet-5g-utbygging"> <meta name="description" property="og:description" content="Spionasjebekymring kan føre til at kinesiske Huawei ikke får bygge infrastruktur for 5G-nettet."> <meta name="author" content="Stine Marie Hagen"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Kan bli nektet 5G-utbygging | Computerworld"> <meta name="twitter:description" content="Spionasjebekymring kan føre til at kinesiske Huawei ikke får bygge infrastruktur for 5G-nettet."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/mobile_world_congress_2018_2_0.jpg"> <title>Kan bli nektet 5G-utbygging | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1546600011" rel="stylesheet"> <link href="/css/computerworld.css?1546600011" rel="stylesheet"> <link href="/css/print.css?1546600011" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(window.location.host.indexOf('bilag') >= 0) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Kan bli nektet 5G-utbygging" title="Kan bli nektet 5G-utbygging" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/mobile_world_congress_2018_2_0.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">KAN NEKTES: Norge vurderer tiltak som kan holde Huawei utenfor utbyggingen av 5G her til lands. Det&nbsp;kan justisministeren avsløre til Reuters. (Foto: Huawei)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Kan bli nektet 5G-utbygging</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Spionasjebekymring kan føre til at kinesiske Huawei ikke får bygge infrastruktur for 5G-nettet.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Stine Marie Hagen</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:stine.marie.hagen@cw.no?subject=Kan bli nektet 5G-utbygging" target="_blank" href="mailto:stine.marie.hagen@cw.no?subject=Kan bli nektet 5G-utbygging">stine.marie.hagen@cw.no</a> </div> <time datetime="2019-01-10"> <span class="label">Publisert:</span> torsdag 10. januar 2019, kl. 11:02
            </time> <time ng-show="article.changed > article.published" datetime="2019-01-10"> <span class="label">Endret:</span> 10. januar 2019, kl. 12:02
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Regjeringen diskuterer nå måter å redusere sårbarheten i telecom-industrien før den neste utbyggingen. De kan dermed ende opp med å nekte Huawei å bygge infrastruktur på 5G-nettet. Det melder <a href="https://www.reuters.com/article/us-norway-huawei-tech/norway-considering-whether-to-exclude-huawei-from-building-5g-network-idUSKCN1P31LJ">Reuters</a>.&nbsp;</p> <p>-Vi deler den samme bekymringen som USA og Storbritannia, nemlig spionasje på private og statlige aktører i Norge, skal justisminister Tor Mikkel Wara ha fortalt&nbsp;nyhetsbyrået.</p> <h2>Høyt prioritert</h2> <p>Justisministeren sier i intervjuet med Reuters at&nbsp;saken har høy prioritet, og at de ønsker å ha dette på plass før utbyggingen av neste runde med nytt nettverk.&nbsp;</p> <p>Huawei på sin side, mener at utstyret deres er sikkert.&nbsp;</p> <p>– Våre norske kunder har høye sikkerhetskrav til oss, sier Tore Orderløkken, som&nbsp;er sikkerhetssjef i Huawei, til Reuters, og fortsetter:</p> <p>– Vi vil fortsette med å være åpne og transparente, og tilby utvidet testing og verifisering av utstyret vårt for å bevise at vi kan levere sikre produkter i 5G-nettverket i Norge.&nbsp;</p> <p>&nbsp;</p> </div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/telecom" href="/emne/telecom">telecom</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/offentlig" href="/emne/offentlig">offentlig</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/5g" href="/emne/5g">5G</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/nettverk" href="/emne/nettverk">Nettverk</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/slik-lykkes-du-med-lean"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Slik lykkes du med Lean" title="Slik lykkes du med Lean" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/klistrelapper-1024x689.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Slik lykkes du med Lean</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Den japanske forbedringsfilosofien Lean spres med rekordfart. Nå har metodikken fått solid fotfeste i vidt ulike bransjer som bank og finans, helse, media og ikke minst offentlig sektor. Lean er allmenngyldig og leverer dokumenterte resultater.</p> </a> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/slik-lykkes-du-med-lean">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/nettverk/styr-android-enheter-rett-fra-pc-en" href="/artikkel/nettverk/styr-android-enheter-rett-fra-pc-en"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Styr Android-enheter rett fra pc-en" title="Styr Android-enheter rett fra pc-en" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-10/airdroid_67743e_0.jpg"> <h2><strong>Les Også:</strong> Styr Android-enheter rett fra pc-en</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/nettverk/test-apple-time-capsule-praktisk-kombinasjon" href="/artikkel/nettverk/test-apple-time-capsule-praktisk-kombinasjon"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="TEST: Apple Time Capsule: Praktisk kombinasjon" title="TEST: Apple Time Capsule: Praktisk kombinasjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-11/Apple_Time_Capsule_8_71908e_0.jpg"> <h2><strong>Les Også:</strong> TEST: Apple Time Capsule: Praktisk kombinasjon</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" title="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-155391040.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hva er prediktiv analyse? Et datadrevet fremtidsblikk</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Forutse fremtiden ved hjelp av data! Det kan virke som science fiction, men blir gradvis realitet ved hjelp av prediktiv analyse. Her forklarer vi hva analysemetoden går ut på og hva databaserte prognosemodeller kan bidra med.</p> </a> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">telecom</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="telecom,offentlig,5g,nettverk" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telecom/kan-bli-nektet-5g-utbygging" class="ng-isolate-scope" href="/artikkel/telecom/kan-bli-nektet-5g-utbygging"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Kan bli nektet 5G-utbygging" title="Kan bli nektet 5G-utbygging" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/mobile_world_congress_2018_2_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kan bli nektet 5G-utbygging</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Spionasjebekymring kan føre til at kinesiske Huawei ikke får bygge infrastruktur for 5G-nettet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telecom/kan-bli-nektet-5g-utbygging" class="readmore ng-isolate-scope" href="/artikkel/telecom/kan-bli-nektet-5g-utbygging">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/mobilitetsutfordringer-trigger-webstep-ekspertene" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/mobilitetsutfordringer-trigger-webstep-ekspertene"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Mobilitetsutfordringer trigger Webstep-ekspertene " title="Mobilitetsutfordringer trigger Webstep-ekspertene " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/jan_terje_egeland_tv_hakon_hapnes_strand_th.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Mobilitetsutfordringer trigger Webstep-ekspertene </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">- Der andre bransjer bruker mye tid på å snakke svevende om IoT og maskinlæring, knytter bransjeaktører på mobilitet de teknologiske mulighetene mot praktiske problemstillinger.</p> </a> <a ng-href="http://bilag.cw.no/art/mobilitetsutfordringer-trigger-webstep-ekspertene" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/mobilitetsutfordringer-trigger-webstep-ekspertene">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/selger-unna-telekom" class="ng-isolate-scope" href="/artikkel/siste-nyheter/selger-unna-telekom"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Selger unna telekom" title="Selger unna telekom" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/rejlers.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Rejlers selger unna telekom til OneCo</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Rejlers Norge selger telekom-virksomhet til OneCo. Særegne rammebetingelser er blant hovedårsakene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/selger-unna-telekom" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/selger-unna-telekom">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-bransjen/rejlers-kjoper-embriq">Rejlers kjøper Embriq </a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bredband/solid-okning-farten-til-norske-bredband" class="ng-isolate-scope" href="/artikkel/bredband/solid-okning-farten-til-norske-bredband"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Foto: Nancy Louie" title="Foto: Nancy Louie" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/grave_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Solid økning i farten til norske bredbånd</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Hastigheten til norske bredbåndsabonnement øker kraftig. Antallet privatabonnement går opp, mens bedriftsabonnement går tilbake.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/bredband/solid-okning-farten-til-norske-bredband" class="readmore ng-isolate-scope" href="/artikkel/bredband/solid-okning-farten-til-norske-bredband">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telecom/kan-bli-nektet-5g-utbygging" class="ng-isolate-scope" href="/artikkel/telecom/kan-bli-nektet-5g-utbygging"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Kan bli nektet 5G-utbygging" title="Kan bli nektet 5G-utbygging" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/mobile_world_congress_2018_2_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kan bli nektet 5G-utbygging</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Spionasjebekymring kan føre til at kinesiske Huawei ikke får bygge infrastruktur for 5G-nettet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telecom/kan-bli-nektet-5g-utbygging" class="readmore ng-isolate-scope" href="/artikkel/telecom/kan-bli-nektet-5g-utbygging">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/outsourcing/nordea-matte-outsource" class="ng-isolate-scope" href="/artikkel/outsourcing/nordea-matte-outsource"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Nordea måtte outsource" title="Nordea måtte outsource" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-537346499.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nordea måtte outsource</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nordea klarte ikke å rekruttere den nødvendige kompetansen for å sikre langsiktig drift av stormaskinene sine. Løsningen ble outsourcing til IBM.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/outsourcing/nordea-matte-outsource" class="readmore ng-isolate-scope" href="/artikkel/outsourcing/nordea-matte-outsource">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/outsourcing/milliardavtale-til-ibm">Milliardavtale til IBM</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/wifi/gratis-wifi-over-atlanteren" class="ng-isolate-scope" href="/artikkel/wifi/gratis-wifi-over-atlanteren"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="PÅ NETT I LUFTA: Norwegian utvider sin wifi-satsing til interkontinentale ruter. (Foto: Norwegian)" title="PÅ NETT I LUFTA: Norwegian utvider sin wifi-satsing til interkontinentale ruter. (Foto: Norwegian)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wifi-norwegian.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Gratis wifi over Atlanteren</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norwegian blir nå verdens første lavpris-flyselskap som tilbyr gratis wifi på interkontinentale flyvninger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/wifi/gratis-wifi-over-atlanteren" class="readmore ng-isolate-scope" href="/artikkel/wifi/gratis-wifi-over-atlanteren">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/lov-rett/sas-domt-datasnoking">SAS dømt for datasnoking</a> <span>|</span> <a href="/artikkel/siste-nyheter/sas-lanserer-skikkelig-bredband">SAS lanserer skikkelig bredbånd</a> <span>|</span> <a href="/artikkel/siste-nyheter/wifi-nettverk-pa-flyplasser-sikkerhetsrisiko">Wifi-nettverk på flyplasser sikkerhetsrisiko</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/outsourcing/milliardavtale-til-ibm" class="ng-isolate-scope" href="/artikkel/outsourcing/milliardavtale-til-ibm"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="IBM Z STORMASKINER: Nordea overfører nå driften av sine stormaskiner til IBM. Med på lasset følger 120 ansatte, først og fremst fra Sverige og Danmark. (Foto: IBM pressefoto/Connie Zhou)" title="IBM Z STORMASKINER: Nordea overfører nå driften av sine stormaskiner til IBM. Med på lasset følger 120 ansatte, først og fremst fra Sverige og Danmark. (Foto: IBM pressefoto/Connie Zhou)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ibmz_01_ships.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Milliardavtale til IBM</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nordea outsourcer hele sin stormaskinvirksomhet til IBM. Avtalen er verd drøye 4,6 milliarder kroner. Omlag 120 Nordea-ansatte overføres til IBM.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/outsourcing/milliardavtale-til-ibm" class="readmore ng-isolate-scope" href="/artikkel/outsourcing/milliardavtale-til-ibm">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko">Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko</a> <span>|</span> <a href="/artikkel/stormaskin-nye-hvelvet">Stormaskin: det nye hvelvet</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ai/ai-heiser-rulletrapper" class="ng-isolate-scope" href="/artikkel/ai/ai-heiser-rulletrapper"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ENKLERE: Ved å kombinere den kunstige intelligensen Salesforce Einstein med IBM Watson IoT ønsker Kone å forenkle arbeidet til&nbsp;selskapets serviceteknikere. (Foto: Jari Kivelä)" title="ENKLERE: Ved å kombinere den kunstige intelligensen Salesforce Einstein med IBM Watson IoT ønsker Kone å forenkle arbeidet til&nbsp;selskapets serviceteknikere. (Foto: Jari Kivelä)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/konebilde.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">AI for heiser og rulletrapper</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Heis- og rulletrappselskapet Kone samarbeider med Salesforce og IBM for å forenkle serviceteknikeres hverdag.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ai/ai-heiser-rulletrapper" class="readmore ng-isolate-scope" href="/artikkel/ai/ai-heiser-rulletrapper">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/elkjop/elkjop-dropper-kontanter" class="ng-isolate-scope" href="/artikkel/elkjop/elkjop-dropper-kontanter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="– Å innføre kontantfrie Phonehouse-butikker vil kutte kostnader, sier lederen for Elkjøp Phonehouse, Espen Bakken. (Foto: Elkjøp)" title="– Å innføre kontantfrie Phonehouse-butikker vil kutte kostnader, sier lederen for Elkjøp Phonehouse, Espen Bakken. (Foto: Elkjøp)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/espen%20bakken%20phonehouse%202-cw-format.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Elkjøp dropper kontanter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Elkjøp vil nå teste ut kontantfrie butikker for å spare kostnader. I første omgang er det Elkjøp Phonehouse-butikkene som blir kontantfrie.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/elkjop/elkjop-dropper-kontanter" class="readmore ng-isolate-scope" href="/artikkel/elkjop/elkjop-dropper-kontanter">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-bransjen/ikke-lett-bytte-apple-lader-hos-elkjop">Ikke lett å bytte Apple-lader hos Elkjøp</a> <span>|</span> <a href="/artikkel/bransjetrender/butikkjede-dropper-kontanter">Butikkjede dropper kontanter</a> <span>|</span> <a href="/artikkel/oppkjop-fusjoner/elkjop-overtar-siste-rest-av-fona">Elkjøp overtar siste rest av Fona</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-extra-black"> <header ng-if="row.cssClass==='style-extra-black'"> <h3>Innspill <span>&amp;</span> Utspill</h3> </header> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" class="ng-isolate-scope" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Snart diskuterer du med datamaskinen din" title="Snart diskuterer du med datamaskinen din" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-871148930.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Snart diskuterer du med<br>
datamaskinen din</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>DEBATT:</strong> Våre egne forskere har nylig observert kunstig intelligens ta store steg fremover. Maskinlæring hjelper den å se forskjell på humor og sarkasme. Det vil få konsekvenser for digital markedsføring,&nbsp;skriver&nbsp;Jacques Soelberg i Salesforce.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" class="readmore ng-isolate-scope" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" class="ng-isolate-scope" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Kunstig intelligens – fra hype til hardt arbeid" title="Kunstig intelligens – fra hype til hardt arbeid" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-867341882.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kunstig intelligens – fra hype til hardt arbeid</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: AI-utvikling er i høy grad en eksperimentell aktivitet i dag – en mellomting mellom vitenskap og alkymi. Det skal stor innsats til for å høste gevinster.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" class="readmore ng-isolate-scope" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" class="ng-isolate-scope" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" title="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915612602.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: I petroleumssektoren er operatørselskapers risikovurderinger i forbindelse med outsourcing av IKT både mangelfulle og tidvis ikke-eksisterende. Dette øker risikoen for uheldige hendelser.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" class="readmore ng-isolate-scope" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kronikk/glem-ikke-spraket" class="ng-isolate-scope" href="/artikkel/kronikk/glem-ikke-spraket"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Glem ikke språket" title="Glem ikke språket" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/aase_wetaas_2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Glem ikke språket</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Når det offentlige tar i bruk språkteknologi i digitale løsninger, er det påfallende at det ikke snakkes mer om språk, skriver direktør i Språkrådet, Åse Wetås.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kronikk/glem-ikke-spraket" class="readmore ng-isolate-scope" href="/artikkel/kronikk/glem-ikke-spraket">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kronikk/om-hundre-ar-altinn-glemt" class="ng-isolate-scope" href="/artikkel/kronikk/om-hundre-ar-altinn-glemt"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Om hundre år er Altinn glemt?" title="Om hundre år er Altinn glemt?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/dsc05852.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Om hundre år er Altinn glemt?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KOMMENTAR:</strong> Det skjer spennende ting i Altinn for tiden – i det plattformen runder 15 år. Hva skal til for at Altinn fortsatt skal være relevant for transformasjonen av offentlig sektor i årene framover, spør Lars Peder Brekk.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kronikk/om-hundre-ar-altinn-glemt" class="readmore ng-isolate-scope" href="/artikkel/kronikk/om-hundre-ar-altinn-glemt">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/dor-til-dor-styrker-kollektivtrafikken" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/dor-til-dor-styrker-kollektivtrafikken"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Dør til dør styrker kollektivtrafikken" title="Dør til dør styrker kollektivtrafikken" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/greenmobility-synne-4-6757576_1024.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Dør til dør styrker kollektivtrafikken</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Kollektivtransport er viktigere enn noensinne, for i fremtiden må vi reise mer sammen. NSB vil gjøre det enklere å reise kollektivt ved å tilby reiser helt fra dør til dør med ulike transportmidler.</p> </a> <a ng-href="http://bilag.cw.no/art/dor-til-dor-styrker-kollektivtrafikken" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/dor-til-dor-styrker-kollektivtrafikken">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telecomputing/telecomputing-shopper-videre" class="ng-isolate-scope" href="/artikkel/telecomputing/telecomputing-shopper-videre"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="I ENDRING: Etter mange års vekst og oppkjøp skal Telecomputing-sjef Terje Mjøs lede et selskap som får nytt navn den 21. januar. (Foto: Telecomputing pressefoto )" title="I ENDRING: Etter mange års vekst og oppkjøp skal Telecomputing-sjef Terje Mjøs lede et selskap som får nytt navn den 21. januar. (Foto: Telecomputing pressefoto )" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/terje%20mjøs%20telecomputing.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telecomputing shopper videre</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telecomputing rakk å kjøpe opp syv selskap i 2018. Nå har tiden kommet til å endre navn på selskapet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telecomputing/telecomputing-shopper-videre" class="readmore ng-isolate-scope" href="/artikkel/telecomputing/telecomputing-shopper-videre">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/enterprise/svensk-storavtale-telecomputing">Svensk storavtale for Telecomputing</a> <span>|</span> <a href="/artikkel/oppkjop/svenskehandel-telecomputing">Svenskehandel for Telecomputing</a> <span>|</span> <a href="/artikkel/siste-nyheter/telecomputing-fortsetter-oppkjopene">Telecomputing fortsetter oppkjøpene</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ifs/blir-europeisk-toppsjef" class="ng-isolate-scope" href="/artikkel/ifs/blir-europeisk-toppsjef"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NY EUROPA-SJEF: Glenn Arnesen fotografert under en kundekonferanse&nbsp;på Gardermoen for norske IFS-ansatte. (Foto: Toralv Østvang)" title="NY EUROPA-SJEF: Glenn Arnesen fotografert under en kundekonferanse&nbsp;på Gardermoen for norske IFS-ansatte. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/glennarnesen_ifs.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Blir europeisk toppsjef</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nordmannen Glenn Arnesen er utpekt til europeisk toppsjef for it- og konsulentselskapet IFS etter å ha ledet den skandinaviske delen av konsernet i mange år.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ifs/blir-europeisk-toppsjef" class="readmore ng-isolate-scope" href="/artikkel/ifs/blir-europeisk-toppsjef">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/gk-gruppen-velger-erp-fra-ifs">GK Gruppen velger ERP fra IFS</a> <span>|</span> <a href="/artikkel/digitalisering/litt-mye-hype-om-digitalisering">- Litt for mye hype om digitalisering</a> <span>|</span> <a href="/artikkel/siste-nyheter/evry-utvider-partnerskapet-med-ifs">Evry utvider partnerskapet med IFS</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/informasjonssikkerhet/manglende-risikokunnskap" class="ng-isolate-scope" href="/artikkel/informasjonssikkerhet/manglende-risikokunnskap"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="BLI SIKRERE: Forsknings- og høyere utdanningsminister Iselin Nybø mener det er for liten bevissthet om informasjonssikkerhet på øverste nivå ved universitetene og høyskolene.(Foto: Venstre/ Liv Aarberg)" title="BLI SIKRERE: Forsknings- og høyere utdanningsminister Iselin Nybø mener det er for liten bevissthet om informasjonssikkerhet på øverste nivå ved universitetene og høyskolene.(Foto: Venstre/ Liv Aarberg)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/venstreiselin.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Manglende risikokunnskap</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Forsknings- og høyere utdanningsminister Iselin Nybø (V) ber styrene ved alle universiteter og høyskoler styrke arbeidet med informasjonssikkerhet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/informasjonssikkerhet/manglende-risikokunnskap" class="readmore ng-isolate-scope" href="/artikkel/informasjonssikkerhet/manglende-risikokunnskap">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/nar-dingsene-kommer-tar-deg" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/nar-dingsene-kommer-tar-deg"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Når dingsene kommer og tar deg" title="Når dingsene kommer og tar deg" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-909240092.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Når dingsene kommer og tar deg</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Det er ingen tvil, vi elsker dingser! Dingsene er til for å gjøre hverdagen vår enklere, men hva skjer når dingsene i stedet for å jobbe for oss, blir snudd mot oss? Da kan det virkelig gå galt.</p> </a> <a ng-href="http://bilag.cw.no/art/nar-dingsene-kommer-tar-deg" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/nar-dingsene-kommer-tar-deg">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bank/ny-mobilbank-pa-ny-mate" class="ng-isolate-scope" href="/artikkel/bank/ny-mobilbank-pa-ny-mate"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ENKEL OG OVERSIKTLIG: Karl Oscar Nordström og Olav Færevik Gulbrandsen i Dnb&nbsp; har lyttet til mange tilbakemeldinger på hva kundene ønsker seg i den ny mobilbank.&nbsp;«Enkel» og «oversiktlig» er stikkord som går igjen. (Foto: Stine Marie Hagen)" title="ENKEL OG OVERSIKTLIG: Karl Oscar Nordström og Olav Færevik Gulbrandsen i Dnb&nbsp; har lyttet til mange tilbakemeldinger på hva kundene ønsker seg i den ny mobilbank.&nbsp;«Enkel» og «oversiktlig» er stikkord som går igjen. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dnbutviklerebeskjert.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny mobilbank på ny måte </h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Både veien og målet er nytt når Dnb lanserer ny mobilbank.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bank/ny-mobilbank-pa-ny-mate" class="readmore ng-isolate-scope" href="/artikkel/bank/ny-mobilbank-pa-ny-mate">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/bitcoin-fyller-10-3d-printet-ribbein-robotslange-gar-offshore" class="ng-isolate-scope" href="/artikkel/fredagstech/bitcoin-fyller-10-3d-printet-ribbein-robotslange-gar-offshore"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Bitcoin fyller 10, 3D-printet ribbein, robotslange går offshore" title="Bitcoin fyller 10, 3D-printet ribbein, robotslange går offshore" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-817313424.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Bitcoin fyller 10, 3D-printet ribbein, robotslange går offshore</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Ti år siden Bitcoins «skapelsesblokk» dukket opp, billig 3D-printet implantat overtar for titan, slangerobot blir vaktmester i Nordsjøen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/bitcoin-fyller-10-3d-printet-ribbein-robotslange-gar-offshore" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/bitcoin-fyller-10-3d-printet-ribbein-robotslange-gar-offshore">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent">Alle demoers mor, insekt-IoT, digital dirigent</a> <span>|</span> <a href="/artikkel/fredagstech/oppgradering-av-gps-laserkommunikasjon-fra-rommet-ais-sanne-ansikt">Oppgradering av GPS, laserkommunikasjon fra rommet, AIs sanne ansikt</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/robot/britene-investerer-mikroroboter" class="ng-isolate-scope" href="/artikkel/robot/britene-investerer-mikroroboter"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" title="OPTIMALT: Det finske selskapet Weoptit har nesten bare doktorgrader blant de ansatte, over 100 vitenskapelige publikasjoner og egenutviklete algoritmer som slår det meste på markedet. Alt for å optimalisere. (Ill:&nbsp;Gerd Altmann/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/robot-507811.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Britene investerer i mikroroboter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Britiske myndigheter investerer i mikroroboter får å gjøre veiarbeider billigere og mer effektive.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/robot/britene-investerer-mikroroboter" class="readmore ng-isolate-scope" href="/artikkel/robot/britene-investerer-mikroroboter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/alltid-hjemme" class="ng-isolate-scope" href="/artikkel/alltid-hjemme"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PORTVAKT: Dørklokken fungerer utmerket til å forberede deg på hvem som står utenfor. (Foto: Ring)" title="PORTVAKT: Dørklokken fungerer utmerket til å forberede deg på hvem som står utenfor. (Foto: Ring)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/81xvegna1-l._sl1500_.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Alltid hjemme</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ringeklokke med video og sikkerhetskamera fra Ring er enkelt og greit veldig enkel og grei i bruk.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/alltid-hjemme" class="readmore ng-isolate-scope" href="/artikkel/alltid-hjemme">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/65-000-bedrifter-krevende-kobbersaneringen" class="ng-isolate-scope" href="/artikkel/telenor/65-000-bedrifter-krevende-kobbersaneringen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SEKS ÅR: Arne Quist Christensen skal ta Telenor ut av kobbernettet innen seks år. (Foto: Arne Joramo)" title="SEKS ÅR: Arne Quist Christensen skal ta Telenor ut av kobbernettet innen seks år. (Foto: Arne Joramo)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/arne-quist-christensen.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">65 000 bedrifter krevende i kobbersaneringen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor har varslet nedlegging av 510 sentraler innen 2021. Da er det bare 3500 igjen. 65 000 bedrifter er største utfordringen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/65-000-bedrifter-krevende-kobbersaneringen" class="readmore ng-isolate-scope" href="/artikkel/telenor/65-000-bedrifter-krevende-kobbersaneringen">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Disse 5 erfaringene gjør skytjenester mange hakk enklere" title="Disse 5 erfaringene gjør skytjenester mange hakk enklere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/img_2550.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Disse 5 erfaringene gjør skytjenester mange hakk enklere</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Hva er egentlig det aller viktigste for etablere gode tjenester som går i skyen? Her er flere erfaringer som gjør bruk av eller migrasjon til offentlig sky noen hakk enklere. Driftssikkerhet og full åpenhet for fremtidige muligheter er blant de viktigste.</p> </a> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/oppgradering-av-gps-laserkommunikasjon-fra-rommet-ais-sanne-ansikt" class="ng-isolate-scope" href="/artikkel/fredagstech/oppgradering-av-gps-laserkommunikasjon-fra-rommet-ais-sanne-ansikt"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NY VERSJON: På lille julaften ble den første av neste generasjon GPS-satellitter skutt opp. Det er godt nytt for både sivile og militære, men først i 2022, dessverre. (Ill: Lockheed Martin)" title="NY VERSJON: På lille julaften ble den første av neste generasjon GPS-satellitter skutt opp. Det er godt nytt for både sivile og militære, men først i 2022, dessverre. (Ill: Lockheed Martin)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/gpsiii%20sat.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Oppgradering av GPS, laserkommunikasjon fra rommet, AIs sanne ansikt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: GPS under oppgradering, laserkommunikasjon fra mikrostellitter, AI har kommet seg ut av «uncanny valley».</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/oppgradering-av-gps-laserkommunikasjon-fra-rommet-ais-sanne-ansikt" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/oppgradering-av-gps-laserkommunikasjon-fra-rommet-ais-sanne-ansikt">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften">AR i krig og fred, Wing til Finland, husk pepperkakehusforskriften!</a> <span>|</span> <a href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent">Alle demoers mor, insekt-IoT, digital dirigent</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/microsoft-sjefen-forbereder-barna-sine-pa-digitalisering" class="ng-isolate-scope" href="/artikkel/microsoft-sjefen-forbereder-barna-sine-pa-digitalisering"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ARBEIDET: – Vi tror på en digital produktiv arbeidsplass der arbeidet er noe du gjør, ikke et sted du drar til, sier norgessjef Kimberly Lein-Mathisen hos Microsoft. (Foto: Toralv Østvang)" title="ARBEIDET: – Vi tror på en digital produktiv arbeidsplass der arbeidet er noe du gjør, ikke et sted du drar til, sier norgessjef Kimberly Lein-Mathisen hos Microsoft. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc2613.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Microsoft-sjefen forbereder barna sine på digitalisering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">– Ikke si til barna at de er så flinke. Det er en dårlig måte å gi feedback på. For da tror de at de har lært nok. Forskningen viser at vi heller bør si: «Bra innsats! Du har virkelig klart å lære veldig mye. Hva er det neste du vil lære?»</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/microsoft-sjefen-forbereder-barna-sine-pa-digitalisering" class="readmore ng-isolate-scope" href="/artikkel/microsoft-sjefen-forbereder-barna-sine-pa-digitalisering">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/overraskende-gode" class="ng-isolate-scope" href="/artikkel/overraskende-gode"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ENKELT OG GREIT: Skullcandys første støydempende hodetelefoner leverer overraskende godt. (Foto: Skullcandy)" title="ENKELT OG GREIT: Skullcandys første støydempende hodetelefoner leverer overraskende godt. (Foto: Skullcandy)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/skullcandy-venue-bluetooth-headphones-1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Overraskende gode</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skullcandy er ute med sine første hodetelefoner med aktiv støydemping, og resultatet er bedre enn vi trodde på forhånd. I tillegg har de en liten overraskelse på lager.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/overraskende-gode" class="readmore ng-isolate-scope" href="/artikkel/overraskende-gode">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/pose-sekk" class="ng-isolate-scope" href="/artikkel/pose-sekk"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OVERLEGEN: Rett og slett den beste telefonen på markedet akkurat nå. Foto: Huawei" title="OVERLEGEN: Rett og slett den beste telefonen på markedet akkurat nå. Foto: Huawei" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/huawei-mate-20-pro.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">I Pose og sekk</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Huawei har produsert den beste Android-telefonen. Noensinne.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/pose-sekk" class="readmore ng-isolate-scope" href="/artikkel/pose-sekk">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ultrabred-ultramoro" class="ng-isolate-scope" href="/artikkel/ultrabred-ultramoro"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BRED: CGH90 er&nbsp;mer enn bare en bred skjerm, den har nesten alt vi vil ha. Foto: Samsung" title="BRED: CGH90 er&nbsp;mer enn bare en bred skjerm, den har nesten alt vi vil ha. Foto: Samsung" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/ezgif-6-1f422f97c1bd.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ultrabred og ultramoro</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Vi har fått en ny favorittskjerm som dekker på spill og jobb.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ultrabred-ultramoro" class="readmore ng-isolate-scope" href="/artikkel/ultrabred-ultramoro">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/best-pa-avstand" class="ng-isolate-scope" href="/artikkel/best-pa-avstand"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPDATERT: Ny og bedre, og endelig med utskiftbart batteri. (Foto: Tile)" title="OPPDATERT: Ny og bedre, og endelig med utskiftbart batteri. (Foto: Tile)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/tile.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Best på avstand</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tile har oppdatert sine modeller og endelig kommet med utskiftbart batteri.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/best-pa-avstand" class="readmore ng-isolate-scope" href="/artikkel/best-pa-avstand">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fiber/stor-fibervekst-til-2025" class="ng-isolate-scope" href="/artikkel/fiber/stor-fibervekst-til-2025"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." title="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fiber_nk_800_33026e_3.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Stor fibervekst til 2025</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fiberveksten – og dermed høyhastighetsveksten – er nå på sitt høyeste og vil ganske sikkert avta fra 2020. Likevel kan fiberoperatørene greie 70-80 000 i årlig vekst fra 2020 fram til 2025.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/fiber/stor-fibervekst-til-2025" class="readmore ng-isolate-scope" href="/artikkel/fiber/stor-fibervekst-til-2025">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/evry/kunne-benytte-fjernsupport" class="ng-isolate-scope" href="/artikkel/evry/kunne-benytte-fjernsupport"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/geir-arne-olsen.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kunne benytte fjernsupport</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I henhold til avtalen med Evry kunne kommunene benytte seg av fjernsupport dersom de ønsket dette. Gitt at de hadde benyttet seg denne muligheten var det avtalt en prosedyre for hvordan fjernsupport skulle gjennomføres, skriver Evry til Computerworld.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/evry/kunne-benytte-fjernsupport" class="readmore ng-isolate-scope" href="/artikkel/evry/kunne-benytte-fjernsupport">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ARKTIS: Forsvarsminister Frank Bakke-Jensen vil ha bredbånd til Arktis. ( Foto: Torbjørn Kjosvold, Forsvaret)" title="ARKTIS: Forsvarsminister Frank Bakke-Jensen vil ha bredbånd til Arktis. ( Foto: Torbjørn Kjosvold, Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fank%20bakke-jensen.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny lov&nbsp;med fokus på nettsikkerhet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den nye loven som trer i kraft over nyttår vil også kunne omfatte informasjonssystemer, infrastruktur og objekter av sentral betydning for nasjonal sikkerhet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="IKKE BRA: Programmerer Patricia Aas stiller spørsmålstegn ved sikkerheten når scanning leverandører har mulighet til å benytte seg av fjernsupport. Om Evry kan ha remote tilgang, kan&nbsp;utenlandske aktører&nbsp;også ha det. Tenk om en fremmed makt får k" title="IKKE BRA: Programmerer Patricia Aas stiller spørsmålstegn ved sikkerheten når scanning leverandører har mulighet til å benytte seg av fjernsupport. Om Evry kan ha remote tilgang, kan&nbsp;utenlandske aktører&nbsp;også ha det. Tenk om en fremmed makt får k" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/4684196357_2204104813_o.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kunne Evry påvirke stortingsvalget?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Evry har hatt muligheten til å fjernstyre tilgangen på valgmaskiner. Dette gjør programmerer og sikkerhets-ekspert Patricia Aas skeptisk. Hun mener vi må snakke mer om sikkerheten rundt valg.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/legger-ansvaret-pa-kommunene">Legger ansvaret på kommunene</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/verdens-smarteste-bygning" class="ng-isolate-scope" href="/artikkel/verdens-smarteste-bygning"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="GRØNNESTE: The Edge i Amsterdam er sannsynligvis verdens grønneste kontorbygning. (Foto:&nbsp;Ronald Tilleman)" title="GRØNNESTE: The Edge i Amsterdam er sannsynligvis verdens grønneste kontorbygning. (Foto:&nbsp;Ronald Tilleman)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/edge-exterior-day.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Verdens smarteste bygning</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I Amsterdam finner du «The Edge», verdens smarteste kontorbygning. Sannsynligvis også den grønneste.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/verdens-smarteste-bygning" class="readmore ng-isolate-scope" href="/artikkel/verdens-smarteste-bygning">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" class="ng-isolate-scope" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Verdens første dronefraktede vaksine" title="Verdens første dronefraktede vaksine" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/un0264778.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Verdens første dronefraktede vaksine</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tirsdag ble verdens første dronefraktede vaksine levert med kommersiell transport.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" class="readmore ng-isolate-scope" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/get/ny-strommetjeneste-fra-get" class="ng-isolate-scope" href="/artikkel/get/ny-strommetjeneste-fra-get"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="NORDISK INNHOLD: Get satser på nordisk innhold når de gjør strømmetjenesten Nordisk Film+ tilgjengelig for kundene. (Ill: Get)" title="NORDISK INNHOLD: Get satser på nordisk innhold når de gjør strømmetjenesten Nordisk Film+ tilgjengelig for kundene. (Ill: Get)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/get%20nordisk%20film.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny strømmetjeneste fra Get</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nordisk Film+ er navnet på den nye strømmetjenesten som Get nå legger inn som en del av det kundene kan velge fra programutvalget.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/get/ny-strommetjeneste-fra-get" class="readmore ng-isolate-scope" href="/artikkel/get/ny-strommetjeneste-fra-get">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" class="ng-isolate-scope" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LOVPÅLAGT: I Norge er det lovpålagt å tilby universell utforming på sine nettsteder. Nå melder Difi at for mange bryter denne loven og tilhørende forskrifter. (Foto: Store Norske Leksikon)" title="LOVPÅLAGT: I Norge er det lovpålagt å tilby universell utforming på sine nettsteder. Nå melder Difi at for mange bryter denne loven og tilhørende forskrifter. (Foto: Store Norske Leksikon)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/uu02.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norske nettsider bryter loven</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tilsynet for universell utforming av IKT i Difi har sjekket 278 norske nettsteder. Konklusjonen er at det står dårlig til, både i offentlig og privat sektor.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" class="readmore ng-isolate-scope" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming">Slår et slag for eksport av universell utforming</a> <span>|</span> <a href="/artikkel/siste-nyheter/sas-slipper-dagboter">SAS slipper dagbøter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" class="ng-isolate-scope" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Enkelt tiltak mot vanlig GDPR-brudd" title="Enkelt tiltak mot vanlig GDPR-brudd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock_000033496462_large_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Enkelt tiltak mot vanlig GDPR-brudd</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det danske Datatilsynet kommer med tips om et svært enkelt tiltak for å unngå hvert sjette GDPR-brudd i Danmark.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" class="readmore ng-isolate-scope" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten">Norge sikrer ikke e-posten</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" class="ng-isolate-scope" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PROTOTYPE: William English, sjefsingeniør i Engelbarts team, tester ut den aller første musen i verden. (Foto: SRI International)" title="PROTOTYPE: William English, sjefsingeniør i Engelbarts team, tester ut den aller første musen i verden. (Foto: SRI International)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/willim%20english.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Alle demoers mor, insekt-IoT, digital dirigent</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: 50-års jubileum for moderne databehandling, humler med sensor-ryggsekk, hanske for å kontrollere både datamaskin og symfoniorkester.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc">3D robotsyn, holografi på bordet, AR på MC</a> <span>|</span> <a href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften">AR i krig og fred, Wing til Finland, husk pepperkakehusforskriften!</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/stormaskin-nye-hvelvet" class="ng-isolate-scope" href="/artikkel/stormaskin-nye-hvelvet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="MONTERER: To fagfolk hos IBM monterer den venstre «Framen» av z14 med strømforsyning, tastatur og inn/ut-elektronikk." title="MONTERER: To fagfolk hos IBM monterer den venstre «Framen» av z14 med strømforsyning, tastatur og inn/ut-elektronikk." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/ibm-z-monterer.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Stormaskin: det nye hvelvet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fortsatt stor fortjeneste, fortsatt vesentlig for kritiske oppgaver, IBM stormaskin har fortsatt fast grep. Maskinen utvikles for helt nye programvarebetingelser og oppgaver hvor sentralisert oversikt er viktig.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/stormaskin-nye-hvelvet" class="readmore ng-isolate-scope" href="/artikkel/stormaskin-nye-hvelvet">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ARKTIS: Forsvarsminister Frank Bakke-Jensen vil ha bredbånd til Arktis. ( Foto: Torbjørn Kjosvold, Forsvaret)" title="ARKTIS: Forsvarsminister Frank Bakke-Jensen vil ha bredbånd til Arktis. ( Foto: Torbjørn Kjosvold, Forsvaret)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fank%20bakke-jensen.jpg"> </a><div><a ng-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet"> <h2 ng-bind-html="article.short_title">Ny lov&nbsp;med fokus på nettsikkerhet</h2> <p ng-bind-html="article.teaser">Den nye loven som trer i kraft over nyttår vil også kunne omfatte informasjonssystemer, infrastruktur og objekter av sentral betydning for nasjonal sikkerhet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet"> </a><a ng-href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet" class="readmore" href="/artikkel/cybersikkerhet/ny-lov-med-fokus-pa-nettsikkerhet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt" href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKROTER: Eirik Lae Solberg og Høyre i Oslo vil skrote byrådets bevilgninger til digitaliseringsprosjektet Origo. (Foto: Michael Oreld)" title="SKROTER: Eirik Lae Solberg og Høyre i Oslo vil skrote byrådets bevilgninger til digitaliseringsprosjektet Origo. (Foto: Michael Oreld)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc_8905.jpg"> </a><div><a ng-href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt" href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt"> <h2 ng-bind-html="article.short_title">Høyre vil skrote Oslos digitaliseringsprosjekt</h2> <p ng-bind-html="article.teaser">Oslo Høyre vil omdisponere 65 millioner kroner som byrådet i Oslo bevilger til digitaliseringsprosjektet Origo.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt" href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt"> </a><a ng-href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt" class="readmore" href="/artikkel/oslo-kommune/hoyre-vil-skrote-oslos-digitaliseringsprosjekt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKKE BRA: Programmerer Patricia Aas stiller spørsmålstegn ved sikkerheten når scanning leverandører har mulighet til å benytte seg av fjernsupport. Om Evry kan ha remote tilgang, kan&nbsp;utenlandske aktører&nbsp;også ha det. Tenk om en fremmed makt får k" title="IKKE BRA: Programmerer Patricia Aas stiller spørsmålstegn ved sikkerheten når scanning leverandører har mulighet til å benytte seg av fjernsupport. Om Evry kan ha remote tilgang, kan&nbsp;utenlandske aktører&nbsp;også ha det. Tenk om en fremmed makt får k" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/4684196357_2204104813_o.jpg"> </a><div><a ng-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget"> <h2 ng-bind-html="article.short_title">Kunne Evry påvirke stortingsvalget?</h2> <p ng-bind-html="article.teaser">Evry har hatt muligheten til å fjernstyre tilgangen på valgmaskiner. Dette gjør programmerer og sikkerhets-ekspert Patricia Aas skeptisk. Hun mener vi må snakke mer om sikkerheten rundt valg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget"> </a><a ng-href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget" class="readmore" href="/artikkel/cybersikkerhet/kunne-evry-pavirke-stortingsvalget">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/verdens-smarteste-bygning" href="/artikkel/verdens-smarteste-bygning"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GRØNNESTE: The Edge i Amsterdam er sannsynligvis verdens grønneste kontorbygning. (Foto:&nbsp;Ronald Tilleman)" title="GRØNNESTE: The Edge i Amsterdam er sannsynligvis verdens grønneste kontorbygning. (Foto:&nbsp;Ronald Tilleman)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/edge-exterior-day.jpg"> </a><div><a ng-href="/artikkel/verdens-smarteste-bygning" href="/artikkel/verdens-smarteste-bygning"> <h2 ng-bind-html="article.short_title">Verdens smarteste bygning</h2> <p ng-bind-html="article.teaser">I Amsterdam finner du «The Edge», verdens smarteste kontorbygning. Sannsynligvis også den grønneste.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/verdens-smarteste-bygning" href="/artikkel/verdens-smarteste-bygning"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/verdens-smarteste-bygning" class="readmore" href="/artikkel/verdens-smarteste-bygning">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Verdens første dronefraktede vaksine" title="Verdens første dronefraktede vaksine" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/un0264778.jpg"> </a><div><a ng-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine"> <h2 ng-bind-html="article.short_title">Verdens første dronefraktede vaksine</h2> <p ng-bind-html="article.teaser">Tirsdag ble verdens første dronefraktede vaksine levert med kommersiell transport.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine"> </a><a ng-href="/artikkel/drone/verdens-forste-dronefraktede-vaksine" class="readmore" href="/artikkel/drone/verdens-forste-dronefraktede-vaksine">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/get/ny-strommetjeneste-fra-get" href="/artikkel/get/ny-strommetjeneste-fra-get"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NORDISK INNHOLD: Get satser på nordisk innhold når de gjør strømmetjenesten Nordisk Film+ tilgjengelig for kundene. (Ill: Get)" title="NORDISK INNHOLD: Get satser på nordisk innhold når de gjør strømmetjenesten Nordisk Film+ tilgjengelig for kundene. (Ill: Get)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/get%20nordisk%20film.jpg"> </a><div><a ng-href="/artikkel/get/ny-strommetjeneste-fra-get" href="/artikkel/get/ny-strommetjeneste-fra-get"> <h2 ng-bind-html="article.short_title">Ny strømmetjeneste fra Get</h2> <p ng-bind-html="article.teaser">Nordisk Film+ er navnet på den nye strømmetjenesten som Get nå legger inn som en del av det kundene kan velge fra programutvalget.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/get/ny-strommetjeneste-fra-get" href="/artikkel/get/ny-strommetjeneste-fra-get"> </a><a ng-href="/artikkel/get/ny-strommetjeneste-fra-get" class="readmore" href="/artikkel/get/ny-strommetjeneste-fra-get">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LOVPÅLAGT: I Norge er det lovpålagt å tilby universell utforming på sine nettsteder. Nå melder Difi at for mange bryter denne loven og tilhørende forskrifter. (Foto: Store Norske Leksikon)" title="LOVPÅLAGT: I Norge er det lovpålagt å tilby universell utforming på sine nettsteder. Nå melder Difi at for mange bryter denne loven og tilhørende forskrifter. (Foto: Store Norske Leksikon)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/uu02.jpg"> </a><div><a ng-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven"> <h2 ng-bind-html="article.short_title">Norske nettsider bryter loven</h2> <p ng-bind-html="article.teaser">Tilsynet for universell utforming av IKT i Difi har sjekket 278 norske nettsteder. Konklusjonen er at det står dårlig til, både i offentlig og privat sektor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven"> </a><a ng-href="/artikkel/universell-utforming/norske-nettsider-bryter-loven" class="readmore" href="/artikkel/universell-utforming/norske-nettsider-bryter-loven">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Enkelt tiltak mot vanlig GDPR-brudd" title="Enkelt tiltak mot vanlig GDPR-brudd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000033496462_large_0.jpg"> </a><div><a ng-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd"> <h2 ng-bind-html="article.short_title">Enkelt tiltak mot vanlig GDPR-brudd</h2> <p ng-bind-html="article.teaser">Det danske Datatilsynet kommer med tips om et svært enkelt tiltak for å unngå hvert sjette GDPR-brudd i Danmark.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd"> </a><a ng-href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd" class="readmore" href="/artikkel/personvern/enkelt-tiltak-mot-vanlig-gdpr-brudd">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PROTOTYPE: William English, sjefsingeniør i Engelbarts team, tester ut den aller første musen i verden. (Foto: SRI International)" title="PROTOTYPE: William English, sjefsingeniør i Engelbarts team, tester ut den aller første musen i verden. (Foto: SRI International)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/willim%20english.png"> </a><div><a ng-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent"> <h2 ng-bind-html="article.short_title">Alle demoers mor, insekt-IoT, digital dirigent</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: 50-års jubileum for moderne databehandling, humler med sensor-ryggsekk, hanske for å kontrollere både datamaskin og symfoniorkester.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent"> </a><a ng-href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent" class="readmore" href="/artikkel/fredagstech/alle-demoers-mor-insekt-iot-digital-dirigent">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/stormaskin-nye-hvelvet" href="/artikkel/stormaskin-nye-hvelvet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MONTERER: To fagfolk hos IBM monterer den venstre «Framen» av z14 med strømforsyning, tastatur og inn/ut-elektronikk." title="MONTERER: To fagfolk hos IBM monterer den venstre «Framen» av z14 med strømforsyning, tastatur og inn/ut-elektronikk." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ibm-z-monterer.jpg"> </a><div><a ng-href="/artikkel/stormaskin-nye-hvelvet" href="/artikkel/stormaskin-nye-hvelvet"> <h2 ng-bind-html="article.short_title">Stormaskin: det nye hvelvet</h2> <p ng-bind-html="article.teaser">Fortsatt stor fortjeneste, fortsatt vesentlig for kritiske oppgaver, IBM stormaskin har fortsatt fast grep. Maskinen utvikles for helt nye programvarebetingelser og oppgaver hvor sentralisert oversikt er viktig.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/stormaskin-nye-hvelvet" href="/artikkel/stormaskin-nye-hvelvet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/stormaskin-nye-hvelvet" class="readmore" href="/artikkel/stormaskin-nye-hvelvet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei" href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ny utpressingskampanje på vei" title="Ny utpressingskampanje på vei" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-645051326_0.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei" href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei"> <h2 ng-bind-html="article.short_title">Ny utpressingskampanje på vei</h2> <p ng-bind-html="article.teaser">Norsis varsler om en ny utgave av svindel via e-post med seksuell utpressing. E-posten inneholder lenke til «bevis» for offerets aktivitet, men den inneholder et løsepengevirus.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei" href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei"> </a><a ng-href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei" class="readmore" href="/artikkel/it-sikkerhet/ny-utpressingskampanje-pa-vei">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kronikk/alltid-smidig-nar-du-gar" href="/artikkel/kronikk/alltid-smidig-nar-du-gar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Alltid smidig når du går!" title="Alltid smidig når du går!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/jorgensen-magne-6.jpg"> </a><div><a ng-href="/artikkel/kronikk/alltid-smidig-nar-du-gar" href="/artikkel/kronikk/alltid-smidig-nar-du-gar"> <h2 ng-bind-html="article.short_title">Alltid smidig når du går!</h2> <p ng-bind-html="article.teaser"><strong>KRONIKK:</strong> Men hva med oppstartsfasen og forretningsside, spør Magne Jørgensen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kronikk/alltid-smidig-nar-du-gar" href="/artikkel/kronikk/alltid-smidig-nar-du-gar"> </a><a ng-href="/artikkel/kronikk/alltid-smidig-nar-du-gar" class="readmore" href="/artikkel/kronikk/alltid-smidig-nar-du-gar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/radyr-svensk-auksjon-skremmer" href="/artikkel/radyr-svensk-auksjon-skremmer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Rådyr svensk auksjon skremmer" title="Rådyr svensk auksjon skremmer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/radyr-svensk-auksjon-skremmer3.jpg"> </a><div><a ng-href="/artikkel/radyr-svensk-auksjon-skremmer" href="/artikkel/radyr-svensk-auksjon-skremmer"> <h2 ng-bind-html="article.short_title">Rådyr svensk auksjon skremmer</h2> <p ng-bind-html="article.teaser">Hvis den norske 700 MHz-auksjonen blir like dyr for operatørene som den svenske, betyr det at statskassen vil dra inn om lag 1,4 milliarder kroner. I Norge er det tilrettelagt for tre operatører.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/radyr-svensk-auksjon-skremmer" href="/artikkel/radyr-svensk-auksjon-skremmer"> </a><a ng-href="/artikkel/radyr-svensk-auksjon-skremmer" class="readmore" href="/artikkel/radyr-svensk-auksjon-skremmer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen" href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Gromlyd hele dagen" title="Gromlyd hele dagen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/chamonix_july_2018_0056.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen" href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen"> <h2 ng-bind-html="article.short_title">Gromlyd hele dagen</h2> <p ng-bind-html="article.teaser">PÅ SKRIVEBORDET: Trådløse ørepropper lagd for løpere, men med 14 timer lyd per lading og god tilpasning av lyden burde flere enn maratonløperne sjekke ut disse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen" href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen" class="readmore" href="/artikkel/pa-skrivebordet/gromlyd-hele-dagen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/menneskelig-brannmur" href="/artikkel/it-sikkerhet/menneskelig-brannmur"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KUNNSKAP: Å bruke virksomhetens medarbeidere i it-sikkerhetsarbeidet krever at de har kunnskap og oppmerksomhet. Da trenges opplæring og støtte fra de it-sikkerhetsansvarlige. (Ill: Watchcom/Skjermbilde fra video)" title="KUNNSKAP: Å bruke virksomhetens medarbeidere i it-sikkerhetsarbeidet krever at de har kunnskap og oppmerksomhet. Da trenges opplæring og støtte fra de it-sikkerhetsansvarlige. (Ill: Watchcom/Skjermbilde fra video)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/watchcom%20phishing-video.png"> </a><div><a ng-href="/artikkel/it-sikkerhet/menneskelig-brannmur" href="/artikkel/it-sikkerhet/menneskelig-brannmur"> <h2 ng-bind-html="article.short_title">Menneskelig brannmur</h2> <p ng-bind-html="article.teaser">Phishing er en av de store it-sikkerhetstruslene for tiden. Mange mener at å heve kompetansen og oppmerksomheten blant medarbeiderne er et viktig mottiltak.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/menneskelig-brannmur" href="/artikkel/it-sikkerhet/menneskelig-brannmur"> </a><a ng-href="/artikkel/it-sikkerhet/menneskelig-brannmur" class="readmore" href="/artikkel/it-sikkerhet/menneskelig-brannmur">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder" href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SVINDYRT: 700MHz frekvensene kan for bli svindyre.&nbsp;" title="SVINDYRT: 700MHz frekvensene kan for bli svindyre.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/derfor-koster-700-mhz-milliarder3.jpg"> </a><div><a ng-href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder" href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder"> <h2 ng-bind-html="article.short_title">Derfor koster 700 MHz milliarder</h2> <p ng-bind-html="article.teaser">Teleoperatørene blar opp milliarder for en del av 700 MHz-båndet. Hvorfor gjør de det?&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder" href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder" class="readmore" href="/artikkel/frekvenser/derfor-koster-700-mhz-milliarder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften" href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AR i krig og fred, Wing til Finland, husk pepperkakehusforskriften!" title="AR i krig og fred, Wing til Finland, husk pepperkakehusforskriften!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/pepparkakshus.jpeg"> </a><div><a ng-href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften" href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften"> <h2 ng-bind-html="article.short_title">AR i krig og fred, Wing til Finland, husk pepperkakehusforskriften!</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: AR-teknologi sprer seg rolig videre, varelevering med drone til Finland, bygg forskriftsmessige pepperkakehus!</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften" href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften"> </a><a ng-href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften" class="readmore" href="/artikkel/fredagstech/ar-krig-fred-wing-til-finland-husk-pepperkakehusforskriften">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/volvo/delingskultur-en-forerlos-verden" href="/artikkel/volvo/delingskultur-en-forerlos-verden"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KONSEPTBIL: Slik tenker Volvos designere seg at deres første helt førerløse skal se ut. (Foto: Volvo)" title="KONSEPTBIL: Slik tenker Volvos designere seg at deres første helt førerløse skal se ut. (Foto: Volvo)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/volvo%20conspet%20car.jpg"> </a><div><a ng-href="/artikkel/volvo/delingskultur-en-forerlos-verden" href="/artikkel/volvo/delingskultur-en-forerlos-verden"> <h2 ng-bind-html="article.short_title">Delingskultur i en førerløs verden</h2> <p ng-bind-html="article.teaser">5-10 år vil det ta før førerløse biler blir vanlige og rundt 2025 tar det av. Det spådde administrerende direktør Øystein Herland i Volvo Norge på Digital Agenda sist tirsdag.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/volvo/delingskultur-en-forerlos-verden" href="/artikkel/volvo/delingskultur-en-forerlos-verden"> </a><a ng-href="/artikkel/volvo/delingskultur-en-forerlos-verden" class="readmore" href="/artikkel/volvo/delingskultur-en-forerlos-verden">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/leder/dont-be-evil" href="/artikkel/leder/dont-be-evil"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="JUBILANT: Google har rundet 20 år og vet det meste om deg. (Foto: Google)" title="JUBILANT: Google har rundet 20 år og vet det meste om deg. (Foto: Google)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/google-zurich-100666786-orig.jpg"> </a><div><a ng-href="/artikkel/leder/dont-be-evil" href="/artikkel/leder/dont-be-evil"> <h2 ng-bind-html="article.short_title">Don’t be evil</h2> <p ng-bind-html="article.teaser">LEDER: Er Googles ungdommelige entusiasme fremdeles der?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/leder/dont-be-evil" href="/artikkel/leder/dont-be-evil"> </a><a ng-href="/artikkel/leder/dont-be-evil" class="readmore" href="/artikkel/leder/dont-be-evil">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/google/sokemonopoliseringen" href="/artikkel/google/sokemonopoliseringen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STARTE: Den spede begynnelse. I dag har Google rundt 88.000 ansatte. (Foto: Google)" title="STARTE: Den spede begynnelse. I dag har Google rundt 88.000 ansatte. (Foto: Google)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/g2.jpg"> </a><div><a ng-href="/artikkel/google/sokemonopoliseringen" href="/artikkel/google/sokemonopoliseringen"> <h2 ng-bind-html="article.short_title">Søkemonopoliseringen</h2> <p ng-bind-html="article.teaser">Google er 20 år, og vet hva du liker og hvem du er, og dominerer markedet for søk. Er det grunn til å feire?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/google/sokemonopoliseringen" href="/artikkel/google/sokemonopoliseringen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/google/sokemonopoliseringen" class="readmore" href="/artikkel/google/sokemonopoliseringen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Snart diskuterer du med datamaskinen din" title="Snart diskuterer du med datamaskinen din" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-871148930.jpg"> </a><div><a ng-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din"> <h2 ng-bind-html="article.short_title">Snart diskuterer du med datamaskinen din</h2> <p ng-bind-html="article.teaser"><strong>DEBATT:</strong> Våre egne forskere har nylig observert kunstig intelligens ta store steg fremover. Maskinlæring hjelper den å se forskjell på humor og sarkasme. Det vil få konsekvenser for digital markedsføring,&nbsp;skriver&nbsp;Jacques Soelberg i Salesforce.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din"> </a><a ng-href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din" class="readmore" href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg" href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANGREPSMÅL: En million kodelinjer starter opp før operativsystemet kicker inn. Denne koden er blitt attraktivt angrepsmål for cyber-kriminelle. (Ill.: Pixabay.com)" title="ANGREPSMÅL: En million kodelinjer starter opp før operativsystemet kicker inn. Denne koden er blitt attraktivt angrepsmål for cyber-kriminelle. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/security-2972105.jpg"> </a><div><a ng-href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg" href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg"> <h2 ng-bind-html="article.short_title">– Å kjøpe pc er et sikkerhetsvalg</h2> <p ng-bind-html="article.teaser">– Pc-ene og skriverne i kundenes hender utgjør frontlinjen mot sikkerhetstruslene. Angripere går etter brukerne for å få tilgang til enhetene. Derfor må enhetene være designet for sikkerhet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg" href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg" class="readmore" href="/artikkel/cybersikkerhet/kjope-pc-et-sikkerhetsvalg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor" href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKKE DÅRLIGERE: - Nettet i Finnmark er ikke noe dårligere enn det som er standard i Norge, påpeker Bjørn Amundsen i Telenor. (Foto: Leif Kirkenes)" title="IKKE DÅRLIGERE: - Nettet i Finnmark er ikke noe dårligere enn det som er standard i Norge, påpeker Bjørn Amundsen i Telenor. (Foto: Leif Kirkenes)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/web-1_70477a.jpg"> </a><div><a ng-href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor" href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor"> <h2 ng-bind-html="article.short_title">Telesikkerheten satt bort til Telenor</h2> <p ng-bind-html="article.teaser">Staten setter bort telesikkerheten til Telenor og andre aktører leier av Telenor. Det synes å være den grunnleggende utfordringen med telesikkerheten i Norge generelt og Finnmark spesielt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor" href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor" class="readmore" href="/artikkel/telenor/telesikkerheten-satt-bort-til-telenor">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning" href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SATSER DIGITALT: Åtte forskjellige fag- og høyskoler i vårt langstrakte land har nå blitt&nbsp;tildelt støtte til å utvikle fleksible videreutdanningstilbud i digital kompetanse. (Illustrasjonsfoto: Pixabay)" title="SATSER DIGITALT: Åtte forskjellige fag- og høyskoler i vårt langstrakte land har nå blitt&nbsp;tildelt støtte til å utvikle fleksible videreutdanningstilbud i digital kompetanse. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/learn-2001940_1920.jpg"> </a><div><a ng-href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning" href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning"> <h2 ng-bind-html="article.short_title">Deler ut millioner til digital videreutdanning</h2> <p ng-bind-html="article.teaser">Regjeringen tildeler 10 millioner til utvikling av videreutdanning i digital kompetanse. Åtte prosjekter får så langt glede av midlene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning" href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning"> </a><a ng-href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning" class="readmore" href="/artikkel/utdanning/deler-ut-millioner-til-digital-videreutdanning">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc" href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="3D robotsyn, holografi på bordet, AR på MC" title="3D robotsyn, holografi på bordet, AR på MC" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/zivid%203dcam.png"> </a><div><a ng-href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc" href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc"> <h2 ng-bind-html="article.short_title">3D robotsyn, holografi på bordet, AR på MC</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Norsk 3D-kamerateknologi i verdenstoppen, holografier på bordet foran deg, motorsyklist med øyne i nakken.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc" href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc"> </a><a ng-href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc" class="readmore" href="/artikkel/fredagstech/3d-robotsyn-holografi-pa-bordet-ar-pa-mc">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nye-office-ikoner" href="/artikkel/nye-office-ikoner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nye Office-ikoner" title="Nye Office-ikoner" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/msicons.jpeg"> </a><div><a ng-href="/artikkel/nye-office-ikoner" href="/artikkel/nye-office-ikoner"> <h2 ng-bind-html="article.short_title">Nye Office-ikoner</h2> <p ng-bind-html="article.teaser">Microsoft har redesignet kjente og kjære Office-ikoner i tråd med selskapets modernisering.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nye-office-ikoner" href="/artikkel/nye-office-ikoner"> </a><a ng-href="/artikkel/nye-office-ikoner" class="readmore" href="/artikkel/nye-office-ikoner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/chili/chili-oker-prisene-kraftig" href="/artikkel/chili/chili-oker-prisene-kraftig"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØKER PRISEN: Daglig leder i Chili Mobil øker prisen på fri data-abonnementet med 100 kroner per måned. (Foto: Chili Mobil)" title="ØKER PRISEN: Daglig leder i Chili Mobil øker prisen på fri data-abonnementet med 100 kroner per måned. (Foto: Chili Mobil)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lars%20ryen%20mill%20i%20chilimobil.956x538.jpg"> </a><div><a ng-href="/artikkel/chili/chili-oker-prisene-kraftig" href="/artikkel/chili/chili-oker-prisene-kraftig"> <h2 ng-bind-html="article.short_title">Chili øker prisene kraftig</h2> <p ng-bind-html="article.teaser">Chili, som er blitt kjent for fri data-abonnementet, setter nå opp prisen med 100 kroner. Dette er en prisøkning på 25 prosent.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/chili/chili-oker-prisene-kraftig" href="/artikkel/chili/chili-oker-prisene-kraftig"> </a><a ng-href="/artikkel/chili/chili-oker-prisene-kraftig" class="readmore" href="/artikkel/chili/chili-oker-prisene-kraftig">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere" href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PUNKTSKY: Dataene fra laserskanningen kan presenteres i en ganske kul punktsky, her ser vi for eksempel Bergen tegnet ut på denne måten. (Illustrasjon: skjermbilde fra Hoydedata.no)" title="PUNKTSKY: Dataene fra laserskanningen kan presenteres i en ganske kul punktsky, her ser vi for eksempel Bergen tegnet ut på denne måten. (Illustrasjon: skjermbilde fra Hoydedata.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/høydedata%20dekning.png"> </a><div><a ng-href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere" href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere"> <h2 ng-bind-html="article.short_title">3D-modell av Norge kommer raskere</h2> <p ng-bind-html="article.teaser">Det største landkartleggingsprosjektet noensinne er under rask utvikling. Hele landet skal laserskannes fra luften, og på grunn av det gode været i sommer går jobben raskere enn planlagt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere" href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere"> </a><a ng-href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere" class="readmore" href="/artikkel/digitalisering/3d-modell-av-norge-kommer-raskere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/5g/5g-apner-nye-produsenter" href="/artikkel/5g/5g-apner-nye-produsenter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NYE PRODUSENTER: Utviklingen av 5G vil føre med seg nye produsenter og utfordre de etablerte. (Foto: IDG)" title="NYE PRODUSENTER: Utviklingen av 5G vil føre med seg nye produsenter og utfordre de etablerte. (Foto: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/5g/5g-apner-nye-produsenter" href="/artikkel/5g/5g-apner-nye-produsenter"> <h2 ng-bind-html="article.short_title">5G åpner for nye produsenter</h2> <p ng-bind-html="article.teaser">5G byr på nye muligheter for flere leverandører og markedslederne Apple, Huawei og Samsung må regne med sterkere konkurranse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/5g/5g-apner-nye-produsenter" href="/artikkel/5g/5g-apner-nye-produsenter"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/5g/5g-apner-nye-produsenter" class="readmore" href="/artikkel/5g/5g-apner-nye-produsenter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/orden-sakene" href="/artikkel/pa-skrivebordet/orden-sakene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ORDEN I SYSAKENE: Mer dongler og ledninger betyr nye løsninger. Foto: Lowepro" title="ORDEN I SYSAKENE: Mer dongler og ledninger betyr nye løsninger. Foto: Lowepro" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lowepro_gearup_family_4c.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/orden-sakene" href="/artikkel/pa-skrivebordet/orden-sakene"> <h2 ng-bind-html="article.short_title">Orden i sakene</h2> <p ng-bind-html="article.teaser">PÅ SKRIVEBORDET: Nye problemer krever nye løsninger, nå vil Lowepro komme kabelrotet til unnsetning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/orden-sakene" href="/artikkel/pa-skrivebordet/orden-sakene"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/orden-sakene" class="readmore" href="/artikkel/pa-skrivebordet/orden-sakene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telia/uenige-om-mediestrategien" href="/artikkel/telia/uenige-om-mediestrategien"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" title="ENIGE OG UENIGE: Telenor-sjef Sigve Brekke og Telia-sjef Johan Dennelind er enige om at mediestrategien er viktig, men uenige i spørsmålet om telekom-selskaper bør eie selskaper som produserer innhold. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/brekke-dennelind.jpg"> </a><div><a ng-href="/artikkel/telia/uenige-om-mediestrategien" href="/artikkel/telia/uenige-om-mediestrategien"> <h2 ng-bind-html="article.short_title">Uenige om mediestrategien</h2> <p ng-bind-html="article.teaser">Skal telekom-tilbyderne eie innhold, eller skal de overlate innholdet til andre og nøye seg med distributør-rollen? Telenor og Telia er uenige.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telia/uenige-om-mediestrategien" href="/artikkel/telia/uenige-om-mediestrategien"> </a><a ng-href="/artikkel/telia/uenige-om-mediestrategien" class="readmore" href="/artikkel/telia/uenige-om-mediestrategien">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Lagring av krypterte data blir en ny konkurranseparameter" title="Lagring av krypterte data blir en ny konkurranseparameter" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000035225986_large.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter"> <h2 ng-bind-html="article.short_title">Lagring av krypterte data blir en ny konkurranseparameter</h2> <p ng-bind-html="article.teaser">DEBATT: Forbrukernes personopplysninger må beskyttes for enhver pris. Det kan vi alle være enige om. Til gjengjeld kan prisen raskt vise seg å bli høy.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter" class="readmore" href="/artikkel/it-sikkerhet/lagring-av-krypterte-data-blir-en-ny-konkurranseparameter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser" title="Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mit-motorless-plane-01_0.jpg"> </a><div><a ng-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser"> <h2 ng-bind-html="article.short_title">Fly med ionemotor, falske fingeravtrykk med AI, 3D-printete supersanser</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Fly med motor uten bevegelige deler, AI-genererte fingeravtrykk virker som masternøkkel, 3D-printete øyne og ører yter bedre enn originalen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser"> </a><a ng-href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser" class="readmore" href="/artikkel/fredagstech/fly-med-ionemotor-falske-fingeravtrykk-med-ai-3d-printete-supersanser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INGEN TVIL: Peder Nærbø i Bulk etterlater ingen tvil. Vennesla får sin &amp;amp;quot;havfrue&amp;amp;quot;. (Foto Gisle Orlund)" title="INGEN TVIL: Peder Nærbø i Bulk etterlater ingen tvil. Vennesla får sin &amp;amp;quot;havfrue&amp;amp;quot;. (Foto Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/peder%20nærbø.jpg"> </a><div><a ng-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber"> <h2 ng-bind-html="article.short_title">Ingen tvil: Vennesla får utenlandsfiber</h2> <p ng-bind-html="article.teaser">Ingen tvil. Fiberkabelen som skal forbinde Esbjerg med Vennesla blir bygd og er under produksjon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber" class="readmore" href="/artikkel/fiber/ingen-tvil-vennesla-far-utenlandsfiber">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INGEN STØTTE: Samferdselsminister Jon Georg Dale vil ikke gi bredbåndsstøtte til kommuner som gir blaffen i graveforskriften. (Foto: Toralv Østvang)" title="INGEN STØTTE: Samferdselsminister Jon Georg Dale vil ikke gi bredbåndsstøtte til kommuner som gir blaffen i graveforskriften. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2685_cwformat.jpg"> </a><div><a ng-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging"> <h2 ng-bind-html="article.short_title">Selvkjørende biler kan gi redusert vegbygging</h2> <p ng-bind-html="article.teaser">– Hvis bilen selv finner raskere veg til mål, kan vi unngå å investere store summer i infrastruktur vi egentlig ikke trenger kapasiteten i.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging" class="readmore" href="/artikkel/autonome-kjoretoy/selvkjorende-biler-kan-gi-redusert-vegbygging">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØKNING: Samferdselsminister Jon Georg Dale – vil han øke tilskuddet til bredbånd i distriktene? (Foto: Regjeringen.no)" title="ØKNING: Samferdselsminister Jon Georg Dale – vil han øke tilskuddet til bredbånd i distriktene? (Foto: Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jon%20georg%20dale%204.jpg"> </a><div><a ng-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner"> <h2 ng-bind-html="article.short_title">Bredbåndstilskuddet øker med 100 millioner</h2> <p ng-bind-html="article.teaser">I forbindelse med budsjettforliket med KrF øker man nå bredbåndstilskuddet for distriktene med 100 millioner kroner</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner"> </a><a ng-href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner" class="readmore" href="/artikkel/bredband/bredbandstilskuddet-oker-med-100-millioner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/millioner-til-digitalhjelp" href="/artikkel/digitalisering/millioner-til-digitalhjelp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STØTTE: Monica Mæland sier det er viktig at alle grupper i befolkningen kan bruke digitale tjenester. Kmd støtter derfor små- og mellomstore kommuner som vil gi et fast kurs- og veiledningstilbud til sine innbyggere." title="STØTTE: Monica Mæland sier det er viktig at alle grupper i befolkningen kan bruke digitale tjenester. Kmd støtter derfor små- og mellomstore kommuner som vil gi et fast kurs- og veiledningstilbud til sine innbyggere." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mom_okt_2013.jpg"> </a><div><a ng-href="/artikkel/digitalisering/millioner-til-digitalhjelp" href="/artikkel/digitalisering/millioner-til-digitalhjelp"> <h2 ng-bind-html="article.short_title">Millioner til digitalhjelp</h2> <p ng-bind-html="article.teaser">Kommunal- og moderniseringsdepartementet tildeler fem millioner kroner til kommuner som tilbyr innbyggerne digihjelp.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/millioner-til-digitalhjelp" href="/artikkel/digitalisering/millioner-til-digitalhjelp"> </a><a ng-href="/artikkel/digitalisering/millioner-til-digitalhjelp" class="readmore" href="/artikkel/digitalisering/millioner-til-digitalhjelp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØKER: Patenter knyttet til autonome kjøretøy øker kraftig i Europa. (Foto: OBOS)" title="ØKER: Patenter knyttet til autonome kjøretøy øker kraftig i Europa. (Foto: OBOS)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ruter%20selvkjørende%20buss.png"> </a><div><a ng-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker"> <h2 ng-bind-html="article.short_title">Patenter for autonome kjøretøy øker</h2> <p ng-bind-html="article.teaser">I følge en studie utført av det europeiske patentverket (EPO) øker patentering knyttet til selvkjørende kjøretøy kraftig i Europa.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker"> </a><a ng-href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker" class="readmore" href="/artikkel/autonome-kjoretoy/patenter-autonome-kjoretoy-oker">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/norge-digitale-forersetet" href="/artikkel/digitalisering/norge-digitale-forersetet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORNØYDE. Nordmenn flest er fornøyde med det digitale tjenestetilbudet fra det offentlige, konstaterer Kjell Rusti (t.v.), administrerende direktør i Sopra Steria. Her med finansbyråd i Oslo, Robert Steen. (Foto: Sopra Steria)" title="FORNØYDE. Nordmenn flest er fornøyde med det digitale tjenestetilbudet fra det offentlige, konstaterer Kjell Rusti (t.v.), administrerende direktør i Sopra Steria. Her med finansbyråd i Oslo, Robert Steen. (Foto: Sopra Steria)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sopra.jpg"> </a><div><a ng-href="/artikkel/digitalisering/norge-digitale-forersetet" href="/artikkel/digitalisering/norge-digitale-forersetet"> <h2 ng-bind-html="article.short_title">Norge i det digitale førersetet</h2> <p ng-bind-html="article.teaser">Nytt europeisk digitaliseringsbarometer viser at Norge utklasser Tyskland, Storbritannia, Frankrike og Spania når det kommer til digitalisering av offentlige tjenester.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/norge-digitale-forersetet" href="/artikkel/digitalisering/norge-digitale-forersetet"> </a><a ng-href="/artikkel/digitalisering/norge-digitale-forersetet" class="readmore" href="/artikkel/digitalisering/norge-digitale-forersetet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten" href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="E-POSTSVINDEL ØKER: Norden- og Baltikum-sjef i Proofpoint, Fredrik Möller, opplyser at bare i andre kvartal i år økte antallet hendelser med «domenespoofing», altså forfalskning av avsenderadresse, med mer enn 23 prosent. På tide å sikre e-posttj" title="E-POSTSVINDEL ØKER: Norden- og Baltikum-sjef i Proofpoint, Fredrik Möller, opplyser at bare i andre kvartal i år økte antallet hendelser med «domenespoofing», altså forfalskning av avsenderadresse, med mer enn 23 prosent. På tide å sikre e-posttj" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fredrik%20möller%20proofpoint.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten" href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten"> <h2 ng-bind-html="article.short_title">Norge sikrer ikke e-posten</h2> <p ng-bind-html="article.teaser">En ny undersøkelse av de største selskapene og departementene gir Norge bunnplasseringen i Norden på sikring av e-post ved hjelp av DMARC.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten" href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten"> </a><a ng-href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten" class="readmore" href="/artikkel/siste-nyheter/norge-sikrer-ikke-e-posten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/dette-nok" href="/artikkel/digitalisering/dette-nok"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Er dette nok?" title="Er dette nok?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-132053757.jpg"> </a><div><a ng-href="/artikkel/digitalisering/dette-nok" href="/artikkel/digitalisering/dette-nok"> <h2 ng-bind-html="article.short_title">Er dette nok?</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Mye er bra, sett fra den digitale næringen i statsbudsjettet. Men for landet er ikke dette nok til å kunne trygge framtida.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/dette-nok" href="/artikkel/digitalisering/dette-nok"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/dette-nok" class="readmore" href="/artikkel/digitalisering/dette-nok">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arktis-satellitter-het-politisk-potet" href="/artikkel/arktis-satellitter-het-politisk-potet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="USA: Det har vært mistanke om at informasjon fra satellittene tas ned og formidles videre til USA. (Foto: Telenor)" title="USA: Det har vært mistanke om at informasjon fra satellittene tas ned og formidles videre til USA. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/thor_7%20kopi.jpg"> </a><div><a ng-href="/artikkel/arktis-satellitter-het-politisk-potet" href="/artikkel/arktis-satellitter-het-politisk-potet"> <h2 ng-bind-html="article.short_title">Arktis-satellitter het politisk potet</h2> <p ng-bind-html="article.teaser">Både de nye satellittene som er planlagt i Arktis og de eksisterende kan bli en het politisk sak i Stortinget.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arktis-satellitter-het-politisk-potet" href="/artikkel/arktis-satellitter-het-politisk-potet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/arktis-satellitter-het-politisk-potet" class="readmore" href="/artikkel/arktis-satellitter-het-politisk-potet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vet du hvordan du vasker mobilen din?&nbsp;" title="Vet du hvordan du vasker mobilen din?&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/idg_import/old_cellphones-800_62579e.jpg"> </a><div><a ng-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din"> <h2 ng-bind-html="article.short_title">Vet du hvordan du vasker mobilen din?&nbsp;</h2> <p ng-bind-html="article.teaser">KRONIKK: I en verden hvor vi stadig trenger&nbsp;nye produkter&nbsp;må alle ta ansvar for&nbsp;utstyret&nbsp;vi bruker. Og nedbrytende fersk klimarapport til tross: det handler ikke kun om miljø, men også vår egen digitale sikkerhet.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din"> </a><a ng-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" class="readmore" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NORSK/BRITISK SUKSESS: Fra Fotowares politi-samling på Aker Brygge. Til venstre Faisal Mahmood fra Medialogix, som har installert Fotoware hos over 80 prosent av de britiske politidistriktene, i samtale med Anne Gretland og Olav Andreas Frenning hos Foto" title="NORSK/BRITISK SUKSESS: Fra Fotowares politi-samling på Aker Brygge. Til venstre Faisal Mahmood fra Medialogix, som har installert Fotoware hos over 80 prosent av de britiske politidistriktene, i samtale med Anne Gretland og Olav Andreas Frenning hos Foto" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fotoware-cw-format.jpg"> </a><div><a ng-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim"> <h2 ng-bind-html="article.short_title">Norsk fotoløsning mot krim</h2> <p ng-bind-html="article.teaser">Kan et lite datafirma i lille Norge bli en sentral aktør i kampen mot kriminalitet på verdensbasis? Ja, sier politifolk på besøk hos norske Fotoware.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim"> </a><a ng-href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim" class="readmore" href="/artikkel/digitalfoto/norsk-fotolosning-mot-krim">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/iot/redningen-iot" href="/artikkel/iot/redningen-iot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REDNINGSMANN: Per Buer fra det norske selskapet Includeos mener å ha løsningen på sikkerhetsproblemet knyttet til Tingenes internett. Han tror at 100 millioner IoT-enheter kommer til å kjøre hans operativsystem om fem år. (Foto: Stig Øyvann)" title="REDNINGSMANN: Per Buer fra det norske selskapet Includeos mener å ha løsningen på sikkerhetsproblemet knyttet til Tingenes internett. Han tror at 100 millioner IoT-enheter kommer til å kjøre hans operativsystem om fem år. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc06743.jpg"> </a><div><a ng-href="/artikkel/iot/redningen-iot" href="/artikkel/iot/redningen-iot"> <h2 ng-bind-html="article.short_title">Redningen for IoT?</h2> <p ng-bind-html="article.teaser">Norsk selskap med innovativt operativsystem som kan dramatisk forbedre sikkerheten til enkle systemer, slike som Tingenes internett i stor grad består av.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/iot/redningen-iot" href="/artikkel/iot/redningen-iot"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/iot/redningen-iot" class="readmore" href="/artikkel/iot/redningen-iot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/6g/kina-med-6g-innen-2030" href="/artikkel/6g/kina-med-6g-innen-2030"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kina med 6G innen 2030" title="Kina med 6G innen 2030" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-622767436.jpg"> </a><div><a ng-href="/artikkel/6g/kina-med-6g-innen-2030" href="/artikkel/6g/kina-med-6g-innen-2030"> <h2 ng-bind-html="article.short_title">Kina med 6G innen 2030</h2> <p ng-bind-html="article.teaser">Mens vi forbereder utrulling av 5G, forsker Kina på 6G.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/6g/kina-med-6g-innen-2030" href="/artikkel/6g/kina-med-6g-innen-2030"> </a><a ng-href="/artikkel/6g/kina-med-6g-innen-2030" class="readmore" href="/artikkel/6g/kina-med-6g-innen-2030">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ISS 20 år, mobilprosessor med AI, flyvende politi" title="ISS 20 år, mobilprosessor med AI, flyvende politi" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iss.jpg"> </a><div><a ng-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi"> <h2 ng-bind-html="article.short_title">ISS 20 år, mobilprosessor med AI, flyvende politi</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Den Internasjonale romstasjonen fyller rundt år, Samsung med ny AI-brikke i tide for Galaxy S10, Dubai tester flyvende politimenn.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi"> </a><a ng-href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi" class="readmore" href="/artikkel/fredagstech/iss-20-ar-mobilprosessor-med-ai-flyvende-politi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/digitalisering-pa-leirfotter" href="/artikkel/digitalisering/digitalisering-pa-leirfotter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalisering på leirføtter" title="Digitalisering på leirføtter" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-1051428316.jpg"> </a><div><a ng-href="/artikkel/digitalisering/digitalisering-pa-leirfotter" href="/artikkel/digitalisering/digitalisering-pa-leirfotter"> <h2 ng-bind-html="article.short_title">Digitalisering på leirføtter</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Det er svært gledelig at forvaltningen skal samordne begrepene sine. Men begrepsarbeidet må følge etablerte metoder, ellers kan det være forgjeves.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/digitalisering-pa-leirfotter" href="/artikkel/digitalisering/digitalisering-pa-leirfotter"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/digitalisering-pa-leirfotter" class="readmore" href="/artikkel/digitalisering/digitalisering-pa-leirfotter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="B&amp;amp;amp;O: Strålende lyd, særegne løsninger (Foto: Bang &amp;amp;amp;amp; Olufsen)" title="B&amp;amp;amp;O: Strålende lyd, særegne løsninger (Foto: Bang &amp;amp;amp;amp; Olufsen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wireless_earbuds_beoplay_e6_black_bang_olufsen_running.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske"> <h2 ng-bind-html="article.short_title">Trådløs og tidløs danske </h2> <p ng-bind-html="article.teaser">PÅ SKRIVEBORDET: Vi har testet de trådløse øreproppene fra danske B&amp;O, et alternativ til Apples AirPods eller BeatsX.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske" class="readmore" href="/artikkel/pa-skrivebordet/tradlos-tidlos-danske">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Lærerne i sentrum for digitaliseringen" title="Lærerne i sentrum for digitaliseringen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-831613832.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen"> <h2 ng-bind-html="article.short_title">Lærerne i sentrum for digitaliseringen</h2> <p ng-bind-html="article.teaser">Lærerne er den viktigste premissen for å lykkes med digitalisering i skolen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen" class="readmore" href="/artikkel/skole-utdanning/laererne-sentrum-digitaliseringen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet" title="Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/boston%20dynamics%20bikkje.jpg"> </a><div><a ng-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet"> <h2 ng-bind-html="article.short_title">Dansende robot, 3D-navigasjon i aorta, VR-briller på markedet</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Dansende hunderobot som twerker og gjør moonwalk, ny teknikk for operasjoner i hovedpulsåren, trådløse VR-briller til salg utenfor Kina.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet"> </a><a ng-href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet" class="readmore" href="/artikkel/fredagstech/dansende-robot-3d-navigasjon-aorta-vr-briller-pa-markedet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Store forventninger for førerløse biler" title="Store forventninger for førerløse biler" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bil21.jpg"> </a><div><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> <h2 ng-bind-html="article.short_title">Store forventninger for førerløse biler</h2> <p ng-bind-html="article.teaser">Hos Huawei i Roma fikk vi høre at førerløse biler blir vanlig på motorveiene i 2026 og på Kongsberg fikk vi torsdag vite at Telenor har store forventninger for førerløse biler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" href="/artikkel/5g/store-forventninger-forerlose-biler"> </a><a ng-href="/artikkel/5g/store-forventninger-forerlose-biler" class="readmore" href="/artikkel/5g/store-forventninger-forerlose-biler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" title="ÅPNING: Konstiuert leder av Telenor Norge, Bjørn Ivar Moen, kunne sammen med ambulansesjåfør Anne Elisabeth Hengna åpne 5G-piloten på Kongsberg. Det hele overvåket av konsernsjef Sigve Brekke. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kongsberg_hovedbilde.jpg"> </a><div><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> <h2 ng-bind-html="article.short_title">Skandinavias første 5G-pilot på Kongsberg</h2> <p ng-bind-html="article.teaser">Telenor åpnet onsdag det som er Skandinavias første 5G-pilot på Kongsberg. Dermed er ferden mot et 5G-nett i Norge startet for alvor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg"> </a><a ng-href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg" class="readmore" href="/artikkel/telenor/skandinavias-forste-5g-pilot-pa-kongsberg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Smartklokke med stor S" title="Smartklokke med stor S" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/20181007_125446.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <h2 ng-bind-html="article.short_title">Smartklokke med stor S</h2> <p ng-bind-html="article.teaser">Galaxy Watch er noe så sjeldent som en smartklokke med god batteritid, generelt god ytelse og imponerende brukergrensesnitt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s" class="readmore" href="/artikkel/pa-skrivebordet/smartklokke-med-stor-s">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Foldbar mobil med 5G i 2019" title="Foldbar mobil med 5G i 2019" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/foldbare-mobil-med-5g-i-20193.jpg"> </a><div><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> <h2 ng-bind-html="article.short_title">Foldbar mobil med 5G i 2019</h2> <p ng-bind-html="article.teaser">Alt i første kvartal neste år vil Huawei lansere sin første foldbare mobil som også støtter 5G. Samsung snikviser også en foldbar mobil.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" href="/artikkel/mobil/foldbar-mobil-med-5g-2019"> </a><a ng-href="/artikkel/mobil/foldbar-mobil-med-5g-2019" class="readmore" href="/artikkel/mobil/foldbar-mobil-med-5g-2019">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Øk sikkerheten med stordata" title="Øk sikkerheten med stordata" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-660952912.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <h2 ng-bind-html="article.short_title">Øk sikkerheten med stordata</h2> <p ng-bind-html="article.teaser">DEBATT: Ifølge siste mørketallsundersøkelse fra Næringslivets Sikkerhetsråd opplever en fjerdedel av norske virksomheter uønskede sikkerhetshendelser. En stor andel fører til sviende kostnader, og flere går under radaren. Overvåkingssystemer basert på stordata kan styrke datasikkerheten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata" class="readmore" href="/artikkel/it-sikkerhet/ok-sikkerheten-med-stordata">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="De første avgjørelsene vedrørende GDPR" title="De første avgjørelsene vedrørende GDPR" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-997580002.jpg"> </a><div><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <h2 ng-bind-html="article.short_title">De første avgjørelsene vedrørende GDPR</h2> <p ng-bind-html="article.teaser">IT-JUSS: De første avgjørelsene vedrørende forståelsen av personvernforordningen (GDPR) har allerede blitt avsagt av ulike europeiske datatilsyn og domstoler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr" class="readmore" href="/artikkel/it-juss/de-forste-avgjorelsene-vedrorende-gdpr">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SÅRBART: Datasystemene som inneholder info om valgstemmer og stemmeberettigede, er sårbare for angrep, ifølge Check Point. (Ill.: Pixabay.com)" title="SÅRBART: Datasystemene som inneholder info om valgstemmer og stemmeberettigede, er sårbare for angrep, ifølge Check Point. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vote.jpg"> </a><div><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> <h2 ng-bind-html="article.short_title">Demokratiet under digitalt angrep</h2> <p ng-bind-html="article.teaser">Selv om mellomvalget i USA ser ut til å bli gjennomført uten noen store data- eller hacker-skandaler, står demokratiet nå overfor store digitale trusler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep"> </a><a ng-href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep" class="readmore" href="/artikkel/datasikkerhet/demokratiet-under-digitalt-angrep">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="JAKTER PÅ TIDSTYVENE: Thomas Staven (til venstre) og Bjørn Røsten hos Unit4 vil levere ny teknologi som skal gi brukerne mer tid til de viktigste arbeidsoppgavene. (Foto: Toralv Østvang)" title="JAKTER PÅ TIDSTYVENE: Thomas Staven (til venstre) og Bjørn Røsten hos Unit4 vil levere ny teknologi som skal gi brukerne mer tid til de viktigste arbeidsoppgavene. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2247.jpg"> </a><div><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <h2 ng-bind-html="article.short_title">Til kamp mot tidstyven</h2> <p ng-bind-html="article.teaser">ERP-leverandøren Unit4 går nå til frontalangrep på tidstyvene i arbeidshverdagen, der ikke minst it-relaterte arbeidsoppgaver stjeler mye tid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" href="/artikkel/unit4/til-kamp-mot-tidstyven"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/unit4/til-kamp-mot-tidstyven" class="readmore" href="/artikkel/unit4/til-kamp-mot-tidstyven">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." title="100 Mbps: Vi nærmer oss 100 Mbps med stormskritt." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiber_nk_800_33026e_3.jpg"> </a><div><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <h2 ng-bind-html="article.short_title">Kan øke fiberhastigheten 100 ganger</h2> <p ng-bind-html="article.teaser">Forskere ved Australias RMIT Universitet mener at de kan øke hastigheten på Internett hundrevis av ganger med en ny teknikk som vrir lyssignalene i fiberoptisk kabel i stedet for å sende dem rett fram.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger" class="readmore" href="/artikkel/fiber/kan-oke-fiberhastigheten-100-ganger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Bøybar mobil, skyen under sjøen, droner til unnsetning" title="Bøybar mobil, skyen under sjøen, droner til unnsetning" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/royole%20flexpai.jpg"> </a><div><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> <h2 ng-bind-html="article.short_title">Bøybar mobil, skyen under sjøen, droner til unnsetning</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Nå har den bøybare mobiltelefonen kommet, datasenter på havets bunn, droner som hjelper redningsmannskaper ute i naturen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning"> </a><a ng-href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning" class="readmore" href="/artikkel/fredagstech/boybar-mobil-skyen-under-sjoen-droner-til-unnsetning">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PENGER: Det er 15.000 Euro å hente for å bygge ut gratis WiFi. (Ill.: Skjermdump)" title="PENGER: Det er 15.000 Euro å hente for å bygge ut gratis WiFi. (Ill.: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wifi4eu.jpg"> </a><div><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> <h2 ng-bind-html="article.short_title">Førstemann til mølla for å hente  penger fra WiFi4EU</h2> <p ng-bind-html="article.teaser">Søknadsstart for å få penger til å bygge ut gratis offentlige WiFi-soner er 7. november klokken 13.00.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu"> </a><a ng-href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu" class="readmore" href="/artikkel/wifi4eu/forstemann-til-molla-hente-penger-fra-wifi4eu">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SUSER AV GÅRDE: Det går unna når Brunbjørn setter i gang sin pløyemaskin i Stange. (Foto: Istock.)" title="SUSER AV GÅRDE: Det går unna når Brunbjørn setter i gang sin pløyemaskin i Stange. (Foto: Istock.)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiber-istock.png"> </a><div><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <h2 ng-bind-html="article.short_title">Sparer 10-14 000 per husstand</h2> <p ng-bind-html="article.teaser">Når totalentreprenøren nå graver fiber til 500 husstander i Stange er innsparingen med nye graveforskrifter 5-7 millioner kroner eller 10-14 000 kroner per husstand.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" href="/artikkel/fiber/sparer-10-14-000-husstand"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/sparer-10-14-000-husstand" class="readmore" href="/artikkel/fiber/sparer-10-14-000-husstand">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NHO-UTSIKTEN: Fra takterrassen på NHO-bygget på Majorstuen kan Håkon Haugli glede seg over flott utsikt over store deler av Oslo. Men han har liten tid til å nyte den. (Foto: Toralv Østvang)" title="NHO-UTSIKTEN: Fra takterrassen på NHO-bygget på Majorstuen kan Håkon Haugli glede seg over flott utsikt over store deler av Oslo. Men han har liten tid til å nyte den. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2336.jpg"> </a><div><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <h2 ng-bind-html="article.short_title">– Mye hype rundt digitalisering</h2> <p ng-bind-html="article.teaser">– Det er mye hype rundt digitalisering. Vi må ta det ned et hakk og isteden snakke mer om konkrete enkelt-teknologier. For eksempel om hva sensorer betyr for trafikkavviklingen og helsevesenet. Om hva kunstig intelligens betyr for konkrete virksomheter. Og så videre.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" href="/artikkel/portrettet/mye-hype-rundt-digitalisering"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/portrettet/mye-hype-rundt-digitalisering" class="readmore" href="/artikkel/portrettet/mye-hype-rundt-digitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PASS PÅ POSTEN: Epost er en sentral kanal for&nbsp;spredning av skadelig programvare. (Ill.: Pixabay)" title="PASS PÅ POSTEN: Epost er en sentral kanal for&nbsp;spredning av skadelig programvare. (Ill.: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/email-824310.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> <h2 ng-bind-html="article.short_title">Dansk forvirring om gevinst</h2> <p ng-bind-html="article.teaser">Digital post i Danmark skulle spare samfunnet for en milliard kroner i året - men ingen vet om det har skjedd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst"> </a><a ng-href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst" class="readmore" href="/artikkel/offentlig-sektor/dansk-forvirring-om-gevinst">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NANOTYNT: Nanoforskere på UiO har i en årrekke designet verdens mest effektive solceller. Ikke alle eksperimentene har vært vellykket. Det er en del av forskningens natur. Nå undersøker Marianne Etzelmüller Bathen om defekte materialer kan brukes til kvan" title="NANOTYNT: Nanoforskere på UiO har i en årrekke designet verdens mest effektive solceller. Ikke alle eksperimentene har vært vellykket. Det er en del av forskningens natur. Nå undersøker Marianne Etzelmüller Bathen om defekte materialer kan brukes til kvan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/fotoyngvevogt_ma4b6687.jpg"> </a><div><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> <h2 ng-bind-html="article.short_title">Defekte materialer kan brukes til kvantedatamaskiner</h2> <p ng-bind-html="article.teaser">Forskere legger nå grunnlaget for fremtidens kvantedatamaskiner ved å skyte vekk atomer.&nbsp; &nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner"> </a><a ng-href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner" class="readmore" href="/artikkel/forskning/defekte-materialer-kan-brukes-til-kvantedatamaskiner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FLAT:&nbsp;Mark Zuckerberg legger seg flat etter tilfeller av sikkerhetsbrudd. (Foto:&nbsp;Martyn Williams)" title="FLAT:&nbsp;Mark Zuckerberg legger seg flat etter tilfeller av sikkerhetsbrudd. (Foto:&nbsp;Martyn Williams)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/151027-facebook-headquarters-8-100624948-orig.jpg"> </a><div><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> <h2 ng-bind-html="article.short_title">Fortsatt mye ugjort i Facebook</h2> <p ng-bind-html="article.teaser">Mark Zuckerberg sier Facebook har en lang vei å gå for å styrke sikkerheten. Det kommende USA-valget blir en viktig test av selskapets systemer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook"> </a><a ng-href="/artikkel/facebook/fortsatt-mye-ugjort-facebook" class="readmore" href="/artikkel/facebook/fortsatt-mye-ugjort-facebook">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" title="SKRUR AV: Telenor skrur av overvåking av ansatte på kundeservice etter svar fra Datatilsynet. (Foto:&nbsp;Erlend Bjørtvedt (CC BY-SA 3.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor_hq_fornebu_8_71814e.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> <h2 ng-bind-html="article.short_title">Telenor stanser overvåking av ansatte</h2> <p ng-bind-html="article.teaser">Telenors bruk av elektronisk overvåkning av ansatte på kundeservice er for omfattende etter Datatilsynets mening.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte"> </a><a ng-href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte" class="readmore" href="/artikkel/telenor/telenor-stanser-overvaking-av-ansatte">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kunstig intelligens på norsk" title="Kunstig intelligens på norsk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-871148930.jpg"> </a><div><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <h2 ng-bind-html="article.short_title">Kunstig intelligens på norsk</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Vi vet ikke alt om hvordan vi vil bruke kunstig intelligens for å løse viktige oppgaver framover, men vi vet at det vil få stor betydning. Derfor satser vi på både kompetanse og infrastruktur for å ta i bruk kunstig intelligens i Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kommentar/kunstig-intelligens-pa-norsk" class="readmore" href="/artikkel/kommentar/kunstig-intelligens-pa-norsk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ETTERLENGTET: Fire år måtte vi vente på den oppgraderingen av Mac mini som nå endelig har sett dagens lys – i mørk grå fatning. (Foto: Apple)" title="ETTERLENGTET: Fire år måtte vi vente på den oppgraderingen av Mac mini som nå endelig har sett dagens lys – i mørk grå fatning. (Foto: Apple)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mac-mini_desktop-setup-display_10302018.jpg"> </a><div><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> <h2 ng-bind-html="article.short_title">Ny Mac mini med datasenter-ambisjoner</h2> <p ng-bind-html="article.teaser">Etter fire års venting kommer endelig ny Mac mini. «Billig-Mac-en» er nå eslet til datasenter-bruk – og er ikke lenger billig.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner"> </a><a ng-href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner" class="readmore" href="/artikkel/mac/ny-mac-mini-med-datasenter-ambisjoner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Illustrasjon: Computerworld.dk" title="Illustrasjon: Computerworld.dk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/danmarkskort_lup_to.jpg.png"> </a><div><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> <h2 ng-bind-html="article.short_title">Ny nettside skal gjøre Danmark sikrere&nbsp;</h2> <p ng-bind-html="article.teaser">Den danske Digitaliseringsstyrelsen og Bedriftsstyrelsen og en rekke samarbeidspartnere har lansert en ny nettside som siktet mot å bedre den digitale sikkerheten for borgere, offentlige ansatte og bedrifter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere"> </a><a ng-href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere" class="readmore" href="/artikkel/sikkerhet/ny-nettside-skal-gjore-danmark-sikrere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VEKST: E-sport er spådd større vekst i Norge enn i resten av Europa. (Foto:&nbsp;fussballesbl.de)" title="VEKST: E-sport er spådd større vekst i Norge enn i resten av Europa. (Foto:&nbsp;fussballesbl.de)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/esbl_match.jpg"> </a><div><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> <h2 ng-bind-html="article.short_title">E-sport i Norge vokser og vil vokse 11 prosent i 2019</h2> <p ng-bind-html="article.teaser">Superdata og Paypal har gjennomført en undersøkelse om e-sport i 21 land i Europa og Midt-Østen. Undersøkelsen viser utviklingen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019"> </a><a ng-href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019" class="readmore" href="/artikkel/e-sport/e-sport-norge-vokser-vil-vokse-11-prosent-2019">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1546600011"></script> <script src="/build/computerworld/newsfront.combined.js?1546600011"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>