<!DOCTYPE HTML><html lang="nb-no">
    <head>
        
        <title>Danske it-selskap ligger bakpå i forhold til resten av Europa</title>
        <meta name="title" content="Danske it-selskap ligger bakpå i forhold til resten av Europa" />
        <meta name="description" content="Mangler kompetent arbeidskraft." />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link rel="canonical" href="https://www.cw.no/it-bransjen-konsulent-studieplasser/danske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa/788631">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Danske it-selskap ligger bakpå i forhold til resten av Europa" />
        <meta property="og:description" content="Mangler kompetent arbeidskraft." />
        <meta property="article:published_time" content="2019-08-27T11:50:30.000Z"/>
        <meta property="article:modified_time" content="2019-08-27T11:57:40.000Z"/>
        <meta property="article:tag" content="konsulent" />
        <meta property="article:tag" content="computerworld" />
        <meta property="article:tag" content="studieplasser" />
        <meta property="article:tag" content="it-bransjen" />
        <meta property="og:image" content="https://image.cw.no/388911.jpg?imageId=388911&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image">
        <meta property="lp:channel" content="desktop"/>
        
        <meta name="twitter:title" content="Danske it-selskap ligger bakpå i forhold til resten av Europa">
        <meta name="twitter:description" content="Mangler kompetent arbeidskraft.">
        <meta name="twitter:image" content="https://image.cw.no/388911.jpg?imageId=388911&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
        
        
        
        <meta property="og:url" content="https://www.cw.no/it-bransjen-konsulent-studieplasser/danske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa/788631" />
        <link type="image/svg+xml" rel="icon" href="/view-resources/dachser2/public/computerworld/favicon.svg"/>
        <link type="image/png" rel="icon" sizes="32x32" href="/view-resources/dachser2/public/computerworld/favicon-32x32.png"/>
        <link type="image/png" rel="icon" sizes="96x96" href="/view-resources/dachser2/public/computerworld/favicon-96x96.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="120x120" href="/view-resources/dachser2/public/computerworld/favicon-120x120.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="180x180" href="/view-resources/dachser2/public/computerworld/favicon-180x180.png"/>
        <link rel="stylesheet" href="/view-resources/view/css/grid.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/main.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/colors.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/foundation-icons/foundation-icons.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/site/computerworld.css?v=1641468299" />
        <style type="text/css" data-key="background_colors">
            .bg-primary {background-color: rgba(209,33,78,1);color: #fff;}.bg-secondary {background-color: rgba(218,230,242,1);}.bg-tertiary {background-color: rgba(213,222,222,1);}.bg-quaternary {background-color: rgba(146,146,146,1);}.bg-quinary {background-color: rgba(119,152,149,1);}.bg-senary {background-color: rgba(157,181,179,1);}.bg-white {background-color: rgba(255,255,255,1);}.bg-black {background-color: rgba(0,0,0,1);color: #fff;}@media (max-width: 1023px) { .color_mobile_bg-primary {background-color: rgba(209,33,78,1);}}@media (max-width: 1023px) { .color_mobile_bg-secondary {background-color: rgba(218,230,242,1);}}@media (max-width: 1023px) { .color_mobile_bg-tertiary {background-color: rgba(213,222,222,1);}}@media (max-width: 1023px) { .color_mobile_bg-quaternary {background-color: rgba(146,146,146,1);}}@media (max-width: 1023px) { .color_mobile_bg-quinary {background-color: rgba(119,152,149,1);}}@media (max-width: 1023px) { .color_mobile_bg-senary {background-color: rgba(157,181,179,1);}}@media (max-width: 1023px) { .color_mobile_bg-white {background-color: rgba(255,255,255,1);}}@media (max-width: 1023px) { .color_mobile_bg-black {background-color: rgba(0,0,0,1);}}
        </style>
        <style type="text/css" data-key="background_colors_opacity">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</style>
        <style type="text/css" data-key="border_colors">
            .border-bg-primary {border-color: rgba(209,33,78,1) !important;}.border-bg-secondary {border-color: rgba(218,230,242,1) !important;}.border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}.border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}.border-bg-quinary {border-color: rgba(119,152,149,1) !important;}.border-bg-senary {border-color: rgba(157,181,179,1) !important;}.border-bg-white {border-color: rgba(255,255,255,1) !important;}.border-bg-black {border-color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .mobile_border-bg-primary {border-color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-secondary {border-color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quinary {border-color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-senary {border-color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-white {border-color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-black {border-color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="font_colors">
            .primary {color: rgba(209,33,78,1) !important;}.secondary {color: rgba(218,230,242,1) !important;}.tertiary {color: rgba(213,222,222,1) !important;}.quaternary {color: rgba(146,146,146,1) !important;}.quinary {color: rgba(119,152,149,1) !important;}.senary {color: rgba(157,181,179,1) !important;}.white {color: rgba(255,255,255,1) !important;}.black {color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .color_mobile_primary {color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .color_mobile_secondary {color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .color_mobile_tertiary {color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .color_mobile_quaternary {color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .color_mobile_quinary {color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .color_mobile_senary {color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .color_mobile_white {color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .color_mobile_black {color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="image_gradient">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</style>
<script>
window.Dac = window.Dac || {};
(function () {
    if (navigator) {
        window.Dac.clientData = {
            language: navigator.language,
            userAgent: navigator.userAgent,
            innerWidth: window.innerWidth,
            innerHeight: window.innerHeight,
            deviceByMediaQuery: getDeviceByMediaQuery(),
            labDevice: 'desktop', // Device from labrador
            device: 'desktop' // Device from varnish
        };
        function getDeviceByMediaQuery() {
            if (window.matchMedia('(max-width: 767px)').matches) return 'mobile';
            if (window.matchMedia('(max-width: 1023px)').matches) return 'tablet';
            return 'desktop';
        }
    }
}());
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50963599-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50963599-1');
</script>
                <script type="text/javascript" src="https://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript">
        window.adn = window.adn || {};
        var adUnits = [];
        var handleAsTablet = (Dac.clientData.device === 'tablet' || Dac.clientData.innerWidth < 1316);

        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df9c', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df93', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015df83', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfb6', auW: 580, auH: 400 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000164a79', auW: 650, auH: 480 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000174cde', auW: 340, auH: 285 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000017364a', auW: 340, auH: 285 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfa2', auW: 300, auH: 250 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000174cdd', auW: 340, auH: 285 });
        }

        var kv = [];
        kv.push({ "tags": ["konsulent", "computerworld", "studieplasser", "it-bransjen"] });

        adn.request({ requestTiming: 'onReady', adUnits: adUnits, kv: kv });
    </script>
        <link href="https://cloud.typenetwork.com/projects/5461/fontface.css" rel="stylesheet" />
        <link href="" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" />
        <style type="text/css" id="dachser-vieweditor-styles">
            body { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext { font-family: PT Serif; font-weight: normal; font-style: normal; }
            .articleHeader .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            article.column .content .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .articleHeader .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            article.column .content .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext > h2, .bodytext > h3 { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .font-InterstateCondBla { font-family: "Interstate Cond Bla" !important; }
            .font-InterstateCondBla.font-weight-normal { font-weight: regular !important; }
            .font-InterstateLt { font-family: "Interstate Lt" !important; }
            .font-InterstateLt.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif { font-family: "PT Serif" !important; }
            .font-PTSerif.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif.font-weight-bold { font-weight: 700 !important; }
        </style>
<script>
    window.dachserData = {
        _data: {},
        _instances: {},
        get: function(key) {
            return dachserData._data[key] || null;
        },
        set: function(key, value) {
            dachserData._data[key] = value;
        },
        push: function(key, value) {
            if (!dachserData._data[key]) {
                dachserData._data[key] = [];
            }
            dachserData._data[key].push(value);
        },
        setInstance: function(key, identifier, instance) {
            if (!dachserData._instances[key]) {
                dachserData._instances[key] = {};
            }
            dachserData._instances[key][identifier] = instance;
        },
        getInstance: function(key, identifier) {
            return dachserData._instances[key] ? dachserData._instances[key][identifier] || null : null;
        }
    };
</script>
        

<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"WebSite","name":"computerworld","url":"https://www.cw.no"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Danske it-selskap ligger bakpå i forhold til resten av Europa","description":"Mangler kompetent arbeidskraft.","author":[],"publisher":{"@type":"Organization","name":"computerworld","logo":{"@type":"ImageObject","url":"/view-resources/dachser2/public/computerworld/logo.svg"}},"image":["https://image.cw.no/388911.jpg?imageId=388911&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=1200","https://image.cw.no/388911.jpg?imageId=388911&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=900","https://image.cw.no/388911.jpg?imageId=388911&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=675"],"datePublished":"2019-08-27T09:50:30.000Z","dateModified":"2019-08-27T09:57:40.000Z"}]
</script>        
        
                <meta property="og:type" content="article" />
        <meta property="article:section" content="computerworld" />
<script src="//pp.lp4.io/app/58/98/43/5898439ee45a1d4f62ee85dc.js"></script>
    </head>

    <body class="article site_computerworld section_computerworld  ">


        <header class="pageElement pageHeader">
    <div class="section mainline">
    <div class="row grid-align-center">
<figure class="logo">
    <a href="https://www.cw.no">
        <img src="/view-resources/dachser2/public/computerworld/logo.svg"
            alt="Computerworld"
            width="300"
            
        />
    </a>
</figure>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-down">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<div class="hamburger to-be-expanded">
    <div class="positionRelative">
        <span class="hamburger-button hamburger-expander">
            <i class="open fi-list"></i>
            <i class="close fi-x"></i>
        </span>
    </div>

        <div class="hamburger-container">
            <div class="row">
<nav class="navigation 	nav-columns columns--3 	dropdownMenu">
	<ul>
		<li class="hidden columns--2 --centered--small 			 has-children">
			<span>First two columns</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/macworld" target="_self">Macworld</a>
				</li>
				<li class="">
					<a href="https://event.cw.no/" target="_self">Event</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/emne/it-bransjen" target="_self">IT-bransjen</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/stilling" target="_self">Stilling ledig</a>
				</li>
				<li class="">
					<a href="https://www.telecomrevy.no" target="_self">Telecom Revy</a>
				</li>
				<li class="">
					<a href="https://whitepaper.cw.no" target="_self">Whitepaper</a>
				</li>
				<li class="">
					<a href="https://medieinfo.cw.no" target="_self">Medieinformasjon</a>
				</li>
			</ul>
		</li>
		<li class="hidden --border --centered--small columns--2--small 			 has-children">
			<span>Second column</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/om/computerworld" target="_self">Om Computerworld</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/abonnement" target="_self">Abonnement</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/kontakt" target="_self">Kontaktinformasjon</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/personvern" target="_self">Vilkår for bruk</a>
				</li>
			</ul>
		</li>
	</ul>
</nav>



            </div>
        </div>
</div>



<script>
    window.dachserData.push('elementattributetoggler', {
        selectors: [
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: '.hamburger.to-be-expanded',
                attributes: {
                    className: { value: 'expanded' },
                },
            },
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: 'body',
                attributes: {
                    className: { value: 'hamburger-expanded' },
                }
            }
        ],
    });
</script><div class="search to-be-expanded">

        <label class="search-button search-expander">
            <i class="open fi-magnifying-glass"></i>
            <i class="close fi-x"></i>
        </label>

    <form class="search-container" action="/cse" method="get">
        <input type="text" name="q" placeholder=" Søk...">
    </form>
</div>

        <script>
            window.dachserData.push('elementattributetoggler', {
                selectors: [
                    {
                        toggleActivator: '.search .search-expander',
                        elementToToggle: '.search.to-be-expanded',
                        attributes: {
                            className: { value: 'expanded' },
                        },
                    },
                ],
            });
        </script>
    
</div>

</div>
<div class="section subline dac-hidden-desktop-down">
    <div class="row">
<nav class="navigation 	 	bottomBarMenu">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="#" target="_self">IT-KALENDEREN</a>
		</li>
	</ul>
</nav>



</div>

</div>


    <script>
        (function () {
            if (!'IntersectionObserver' in window) { return;}

            var scrollEvents = scrollEvents || [];

            if (scrollEvents) {
                const domInterface = {
                    classList: {
                        remove: () => {},
                        add: () => {}
                    },
                    style: {
                        cssText: ''
                    }
                };
                scrollEvents.forEach(function(event) {
                    var callback = function (entries, observer) {
                        if (!entries[0]) { return; }
                        if (entries[0].isIntersecting) {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = "";
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.remove(classname);
                                });
                            });
                        } else {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = item.style;
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.add(classname);
                                });
                            });
                        }
                    };

                    var observer = new IntersectionObserver(callback, {
                        rootMargin: event.offset,
                        threshold: 1
                    });
                    var target = document.querySelector(event.target);
                    if (target) {
                        observer.observe(target);
                    }
                });
            }
        }());
    </script>
</header>

                

<div class="adZone adZone-top">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df83" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-left">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df9c" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-right">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df93" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
        <article class="pageWidth">

            <section class="main article">

                
                <div class="articleHeader column">

    




        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="1058" height="706" title="" alt="" src="https:&#x2F;&#x2F;image.cw.no&#x2F;388911.jpg?imageId=388911&amp;width=1058&amp;height=706" >
        
    </div>
    <div class="caption">
        <figcaption itemprop="caption"></figcaption>
        <figcaption itemprop="author"></figcaption>
    </div>
</figure>
            <div class="floatingText"></div>
        </div>


        <h1 itemprop="headline" class="headline ">Danske it-selskap ligger bakpå i forhold til resten av Europa</h1>

            <h3 itemprop="description" class="subtitle ">
            Mangler kompetent arbeidskraft.
            </h3>

    <div class="meta no-bylines">
    
    <div class="bylines">
        
    </div>
    
    <div class="dates">
    
        <span class="dateGroup datePublished">
            <span class="dateLabel">Publisert</span>
            <time datetime="1566899430" title="Publisert tirsdag 27. august 2019 - 11:50">tirsdag 27. august 2019 - 11:50</time>
        </span>
            <span class="dateGroup dateModified">
                <span class="dateLabel">Sist oppdatert</span>
                <time datetime="1566899860" title="Sist oppdatert tirsdag 27. august 2019 - 11:57">tirsdag 27. august 2019 - 11:57</time>
            </span>
    </div>

    <div class="social">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Danske%20it-selskap%20ligger%20bakp%C3%A5%20i%20forhold%20til%20resten%20av%20Europa&body=Mangler%20kompetent%20arbeidskraft.%0Dhttps%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-mail"></a>    </div>


</div>

</div>

                
                <div class="bodytext large-12 small-12 ">
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfb6" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Det er dårlige tider for danske konsulentselskap.</p><p>Ferske tall fra EUs statistikkontor, Eurostat, viser at it-konsulenthusene i Europa i 2018 i snitt hadde en vekst på 12,3 prosent. I Danmark er veksten på skarve 3,2 prosent. Et stort fall sammenlignet med resultatet i 2017 - da hadde de danske konsulenthusene vokst med 6,9 prosent. </p>
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000017364a" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Det får den danske bransjeforeningen It-branchen til å slå alarm.</p><p>It-branchen, som er Danmarks svar på Ikt-Norge, mener at nedgangen ene og alene beror på at de danske it-konsulenthusene mangler kvalifisert arbeidskraft.</p>
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfa2" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>– Nesten en tredjedel av medlemmene våre må enten utsette oppgaver, eller si nei til dem, og mer enn halvparten av  bedriftene ser kompetansemangel som bransjen største utfordring, sier Birgitte Hass, direktør i It-Branchen, i et intervju med <a href="https://www.computerworld.dk/art/248659/danske-it-selskaber-taber-hastigt-terraen-til-resten-af-europa-men-loesningen-ligger-lige-for-mener-it-branchen">Computerworld Danmark.</a></p><h2>Flere i utdannelse</h2>
<div class="column adnuntius-ad floatRight widthAuto" >
    <div id="adn-0000000000174cdd" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Ifølge It-branchen er løsningen på problemet å utvide studietilbudet, slik at flere av de unge og lovende danskene kan få studieplass.</p><p>– Vi har en sterk utdannelsesektor med mange gode studietilbud og høyt faglig nivå. Samtidig er vi i en situasjon der landets unge i stigende omfang er bevisste på de spennende karrieremulighetene som ligger i it-bransjen. Derfor er det er ergerlig at det hvert år avvises flere tusen kvalifiserte unge som ellers har en it-utdannelse som førsteprioritet, sier Birgitte Hass til vår danske søsteravis. </p></div>
                <div class="column articleFooter">
    <span class="tags">
    <a href="/emne/konsulent">konsulent</a>
    
    <a href="/emne/computerworld">computerworld</a>
    
    <a href="/emne/studieplasser">studieplasser</a>
    
    <a href="/emne/it-bransjen">it-bransjen</a>
    </span>
    
    
</div>


                <div class="row social">
                    <div class="column large-6 small-6">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Danske%20it-selskap%20ligger%20bakp%C3%A5%20i%20forhold%20til%20resten%20av%20Europa&body=Mangler%20kompetent%20arbeidskraft.%0Dhttps%3A%2F%2Fwww.cw.no%2Fit-bransjen-konsulent-studieplasser%2Fdanske-it-selskap-ligger-bakpa-i-forhold-til-resten-av-europa%2F788631" class="fi-mail"></a>                    </div>
                </div>


            </section>
            
        </article>
        <section class="related">
        
<div class="column adnuntius-ad adZone-overlay large-12" >
    <div id="adn-0000000000164a79" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>


<div class="column adnuntius-ad large-12 small-12 row" >
    <div id="adn-0000000000174cde" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<div class="row large-12">
    <div class="front_rows large-12 small-12 ">
        
<!-- placeholder(#1) -->
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;big-tech-patenter-sikkerhet&#x2F;pa-tide-a-vakne&#x2F;1673107">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="529" height="239" loading="lazy" title="På tide å våkne" alt="På tide å våkne" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673113.jpg?imageId=1673113&amp;panox=0&amp;panoy=43.312101910828&amp;panow=100&amp;panoh=45.222929936306&amp;heighty=0&amp;heightx=39.795918367347&amp;heightw=45.918367346939&amp;heighth=100&amp;width=529&amp;height=239" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline ">På tide å våkne</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;nytt-om-navn&#x2F;elise-lystad-er-ny-journalist-i-computerworld&#x2F;1673097">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Elise Lystad er ny journalist i Computerworld" alt="Elise Lystad er ny journalist i Computerworld" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673101.jpg?imageId=1673101&amp;panox=0&amp;panoy=15.714285714286&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=24.434389140271&amp;heightw=40.723981900452&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Elise Lystad er ny journalist i Computerworld</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-trender&#x2F;ar-2022-teknologivendepunktet&#x2F;1673078">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="År 2022 – teknologivendepunktet" alt="År 2022 – teknologivendepunktet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673087.jpg?imageId=1673087&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">År 2022 – teknologivendepunktet</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ntb-sikkerhet&#x2F;stort-dataangrep-mot-den-ukrainske-regjeringens-nettsider&#x2F;1673062">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Stort dataangrep mot den ukrainske regjeringens nettsider" alt="Stort dataangrep mot den ukrainske regjeringens nettsider" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673066.jpg?imageId=1673066&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Stort dataangrep mot den ukrainske regjeringens nettsider</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;google-google-android-sikkerhet&#x2F;google-fikser-sikkerhetshull&#x2F;1673038">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Google fikser sikkerhetshull" alt="Google fikser sikkerhetshull" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673047.jpg?imageId=1673047&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Google fikser sikkerhetshull</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;forrester-it-bransjen&#x2F;forrester-forventer-vesentlig-vekst-i-det-norske-it-markedet&#x2F;1672936">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Forrester forventer vesentlig vekst i det norske it-markedet" alt="Forrester forventer vesentlig vekst i det norske it-markedet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672940.jpg?imageId=1672940&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Forrester forventer vesentlig vekst i det norske it-markedet</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;crm-ski&#x2F;salesforce-sponser-verdens-forste-vm-i-para-snosport&#x2F;1672926">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Salesforce sponser verdens første VM i para-snøsport" alt="Salesforce sponser verdens første VM i para-snøsport" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672930.jpg?imageId=1672930&amp;panox=0&amp;panoy=21.428571428571&amp;panow=100&amp;panoh=25.357142857143&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Salesforce sponser verdens første VM i para-snøsport</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;norsis-rapport-sikkerhet&#x2F;ny-norsis-rapport-nordmenn-sliter-med-sikkerhet&#x2F;1672915">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Ny Norsis-rapport: nordmenn sliter med sikkerhet" alt="Ny Norsis-rapport: nordmenn sliter med sikkerhet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672474.jpg?imageId=1672474&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny Norsis-rapport: nordmenn sliter med sikkerhet</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;youtube&#x2F;youtube-oppfordres-til-a-bekjempe-feilinformasjon&#x2F;1672786">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Youtube oppfordres til å bekjempe feilinformasjon" alt="Youtube oppfordres til å bekjempe feilinformasjon" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672791.jpg?imageId=1672791&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Youtube oppfordres til å bekjempe feilinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;sport-telekom-vinter-ol&#x2F;far-ikke-ta-med-telefoner-til-beijing-ol&#x2F;1672778">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Får ikke ta med telefoner til Beijing-OL" alt="Får ikke ta med telefoner til Beijing-OL" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672782.jpg?imageId=1672782&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Får ikke ta med telefoner til Beijing-OL</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;facebook-instagram-soksmal&#x2F;facebook-avvist-i-retten&#x2F;1672748">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Facebook avvist i retten" alt="Facebook avvist i retten" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672752.jpg?imageId=1672752&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Facebook avvist i retten</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-knowbe4-norsis&#x2F;datasikkerhet-er-et-ledelsesansvar&#x2F;1672733">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Datasikkerhet er et ledelsesansvar" alt="Datasikkerhet er et ledelsesansvar" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672740.jpg?imageId=1672740&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Datasikkerhet er et ledelsesansvar</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;digdir-it-bransjen-tietoevry&#x2F;digdir-valgte-tietoevry-som-skypartner&#x2F;1672714">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Digdir valgte Tietoevry som skypartner" alt="Digdir valgte Tietoevry som skypartner" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672718.jpg?imageId=1672718&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Digdir valgte Tietoevry som skypartner</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;maskinlaering-robot&#x2F;norli-setter-robot-pa-drittarbeid&#x2F;1672704">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Norli setter robot på drittarbeid" alt="Norli setter robot på drittarbeid" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672708.jpg?imageId=1672708&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Norli setter robot på drittarbeid</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;avinor-nytt-om-navn-tietoevry&#x2F;lars-vagsdal-blir-ny-konserndirektor-for-teknologi-i-avinor&#x2F;1672643">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Lars Vågsdal blir ny konserndirektør for teknologi i Avinor" alt="Lars Vågsdal blir ny konserndirektør for teknologi i Avinor" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672647.jpg?imageId=1672647&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Lars Vågsdal blir ny konserndirektør for teknologi i Avinor</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;malware-sikkerhet&#x2F;hacket-seg-selv-ved-uhell&#x2F;1672625">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Hacket seg selv ved uhell" alt="Hacket seg selv ved uhell" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672629.jpg?imageId=1672629&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Hacket seg selv ved uhell</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;digital-markets-act-eu-google&#x2F;google-desperate-etter-a-pavirke&#x2F;1672609">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Google desperate etter å påvirke" alt="Google desperate etter å påvirke" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672613.jpg?imageId=1672613&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Google desperate etter å påvirke</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;cloud-computing-google-sikkerhet&#x2F;hotellkjede-byttet-operativsystem-etter-angrep&#x2F;1672538">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Hotellkjede byttet operativsystem etter angrep" alt="Hotellkjede byttet operativsystem etter angrep" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672542.jpg?imageId=1672542&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Hotellkjede byttet operativsystem etter angrep</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-sikkerhet&#x2F;sikkerhetsnyttarsforsettet&#x2F;1672518">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Sikkerhetsnyttårsforsettet" alt="Sikkerhetsnyttårsforsettet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672528.jpg?imageId=1672528&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Sikkerhetsnyttårsforsettet</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;kryptovaluta-mozilla&#x2F;mozella-stanser-kryptovaluta-donasjoner&#x2F;1672500">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Mozella stanser kryptovaluta-donasjoner" alt="Mozella stanser kryptovaluta-donasjoner" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672504.jpg?imageId=1672504&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Mozella stanser kryptovaluta-donasjoner</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;amedia-sikkerhet&#x2F;ever-given-effekten-pa-datarommet&#x2F;1672425">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Ever Given-effekten på datarommet" alt="Ever Given-effekten på datarommet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672429.jpg?imageId=1672429&amp;panox=0&amp;panoy=16.190476190476&amp;panow=100&amp;panoh=67.619047619048&amp;heighty=0&amp;heightx=34.353741496599&amp;heightw=30.612244897959&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ever Given-effekten på datarommet</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;betalingslosninger-netthandel-tietoevry&#x2F;desember-shoppingen-viser-nye-digitale-trender&#x2F;1672413">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Desember-shoppingen viser nye digitale trender" alt="Desember-shoppingen viser nye digitale trender" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672417.jpg?imageId=1672417&amp;panox=0&amp;panoy=15.714285714286&amp;panow=100&amp;panoh=51.428571428571&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Desember-shoppingen viser nye digitale trender</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;droner-hoyre&#x2F;hoyre-vil-stanse-politiets-oppkjop-av-kinesiske-droner&#x2F;1672400">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Høyre vil stanse politiets oppkjøp av kinesiske droner" alt="Høyre vil stanse politiets oppkjøp av kinesiske droner" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672405.jpg?imageId=1672405&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Høyre vil stanse politiets oppkjøp av kinesiske droner</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-samsung&#x2F;samsung-venter-kraftig-salgsrekord-i-2021&#x2F;1672391">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Samsung venter kraftig salgsrekord i 2021" alt="Samsung venter kraftig salgsrekord i 2021" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672396.jpg?imageId=1672396&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Samsung venter kraftig salgsrekord i 2021</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;amedia-norsis-sikkerhet&#x2F;norsis-direktor-kritikken-mot-amedia-er-fullstendig-feilslatt&#x2F;1672371">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Norsis-direktør: kritikken mot Amedia er fullstendig feilslått" alt="Norsis-direktør: kritikken mot Amedia er fullstendig feilslått" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672375.jpg?imageId=1672375&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Norsis-direktør: kritikken mot Amedia er fullstendig feilslått</h2>



        </a>
        
    </div>
  </article>
</div>



</div>

</div>

        </section>

        <footer class="page">
    <div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Ansvarlig redaktør:<br></span>Anders Løvøy<br><br><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Daglig leder:<br></span>Mickael Carlson<br><br><span class="font-weight-bold">Publisher:</span><br><span class=" t17">H</span>enning Meese</p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Tips og kommentarer:</span></p><p>redaksjonen@cw.no</p><p>For abonnenter og annonsører:</p><p class="secondary" data-lab-text_color_desktop="secondary"><a href="https://www.cw.no/om/abonnement" class="">Abonnement/adresseendring</a></p><p><a href="https://medieinfo.cw.no/no/">Annonsere i Computerworld</a></p><p><a href="https://event.cw.no/">Computerworld Event</a></p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Postadresse:</span></p><p class="x-scope qowt-word-para-0">Postboks 171 Sentrum<br>0102 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Besøksadresse:</span></p><p class="x-scope qowt-word-para-0">Universitetsgata 2</p><p class="x-scope qowt-word-para-0">0164 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Sentralbord:</span></p><p class="x-scope qowt-word-para-0">22 05 30 00</p>
    </div>
</div>
<div class="column text_multiline large-3 small-6 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Nyhetsbrev:</span><br>Meld deg på Computerworlds daglige nyhetsbrev.<br><a href="https://www.cw.no/nyhetsbrev" aria-label="">Trykk her</a><br><br></p>
    </div>
</div>

</div>
</div>
<div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.idg.com&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542459.jpg?imageId=542459&amp;x=16.891891891892&amp;y=28.378378378378&amp;cropw=76.576576576577&amp;croph=34.684684684685&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        



            <p itemprop="description" class="subtitle ">
            Computerworld er partner med det verdensomspennende mediekonsernet IDG.
            </p>


        </a>
        
    </div>
  </article><article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;presse.no&#x2F;pfu&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542457.jpg?imageId=542457&amp;x=19.594594594595&amp;y=21.621621621622&amp;cropw=76.576576576577&amp;croph=46.246246246246&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;odanettverk.no ">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137113.jpg?imageId=1137113&amp;x=23.423423423423&amp;y=9.0551181102362&amp;cropw=76.576576576577&amp;croph=60.869565217391&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article>
</div>
</div>
<div class="row-section bg-black spaceOutsideTop-none">
<div class="row large-12">
    <article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;computerworld">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Om Computerworld Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="http:&#x2F;&#x2F;medieinfo.cw.no&#x2F;">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Medieinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;kontakt">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Kontaktinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;abonnement">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Abonnement</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;personvern">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Personvern og informasjonskapsler</h2>



        </a>
        
    </div>
  </article>
</div>
</div>

</footer>

<script src="/view-resources/public/common/ElementAttributeToggler.js?v=1641468299"></script>
<script src="/view-resources/public/common/imageExpand.js?v=1641468299"></script>
<script src="/view-resources/public/common/ImageZoom.js?v=1641468299"></script>
<script src="/view-resources/public/common/AutoScroller.js?v=1641468299"></script>
<script src="/view-resources/public/common/SwipeHelper.js?v=1641468299"></script>
<script src="/view-resources/public/common/Parallax.js?v=1641468299"></script>
<script src="/view-resources/public/common/LabClient/labclient_es6.js?v=1641468299"></script>
<script src="/view-resources/public/common/LabClientSetup.js?v=1641468299"></script>
<script src="/view-resources/public/common/Mustache/mustache.min.js?v=1641468299"></script>

<script type="text/javascript">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</script>
<script type="text/javascript">
    (function() {
        if (!('IntersectionObserver' in window)) return;
        
        var stickyAds = document.querySelectorAll('.adZone.sticky .adnuntius-ad:last-child, .adZone.sticky .google-ad:last-child');
        if (stickyAds.length) {
            var stickyMarginTop = 84; // Value matching value for sticky styling in ads stylesheet (adnuntius and googleads)
            var options = { root: null, rootMargin: '-' + stickyMarginTop + 'px 1000px 2000px', threshold: [0, 1] };
            
            for (var i = 0; i < stickyAds.length; i++) {
                (function(i) {
                    var observer = new IntersectionObserver(function(entries) {
                        entries.forEach(function(entry) {
                            if (entry.intersectionRatio == 1) {
                                if(entry.target.offsetParent) {
                                    entry.target.offsetParent.classList.remove('active');
                                }
                            } else {
                                if(entry.target.offsetParent && (window.scrollY + stickyMarginTop) >= entry.target.offsetParent.offsetTop && window.innerWidth > 1088) {
                                    entry.target.offsetParent.classList.add('active');
                                }
                            }
                        });
                    }, options);
                    observer.observe(stickyAds[i]);
                }(i));
            }
        }
    }());
</script>



    </body>
</html>
