<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Podcast: Trenger vi demokrati når vi har Google og Facebook? | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/axel980.png"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/axel-borge"> <meta name="description" property="og:description" content="Podcast: Trenger vi demokrati når vi har Google og Facebook?"> <meta name="author" content="Henning Meese"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Podcast: Trenger vi demokrati når vi har Google og Facebook? | Computerworld"> <meta name="twitter:description" content="Podcast: Trenger vi demokrati når vi har Google og Facebook?"> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/axel980.png"> <title>Podcast: Trenger vi demokrati når vi har Google og Facebook? | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1552588612" rel="stylesheet"> <link href="/css/computerworld.css?1552588612" rel="stylesheet"> <link href="/css/print.css?1552588612" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(window.location.host.indexOf('bilag') >= 0) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <!-- Video --> <figure class="image main-image " ng-if="article.isVideo"> <div class="video-wrapper"> <iframe ng-src="https://player.vimeo.com/video/329986538?title=0&amp;portrait=0&amp;byline=0" frameborder="0" allowfullscreen="" nf-video="article" class="ng-isolate-scope" src="https://player.vimeo.com/video/329986538?title=0&amp;portrait=0&amp;byline=0"></iframe> </div> <figcaption ng-show="article.image_caption" class="ng-hide"> <p ng-bind-html="article.image_caption"></p> </figcaption> </figure> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Podcast: Trenger vi demokrati når vi har Google og Facebook?</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Samfunnet påvirkes av GAFA, de størte it-gigantene i verden, mer enn det vi har lyst til å tenke på. Dette har Axel Borge, daglig leder Sesam, reflekter mye over. Axel arbeider for å demokratisere data. Data må deles effektivt med de som her rett til de og bli beskyttes mot de som ikke har rett rett til de. Møt en frittalende teknolog som har vært med i it-bransjen siden begynnelsen av 90-tallet.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Henning Meese</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:henning.meese@cw.no?subject=Podcast: Trenger vi demokrati når vi har Google og Facebook?" target="_blank" href="mailto:henning.meese@cw.no?subject=Podcast: Trenger vi demokrati når vi har Google og Facebook?">henning.meese@cw.no</a> </div> <time datetime="2019-04-19"> <span class="label">Publisert:</span> fredag 19. april 2019, kl. 09:33
            </time> <time ng-show="article.changed > article.published" datetime="2019-04-19"> <span class="label">Endret:</span> 19. april 2019, kl. 09:37
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Samfunnet påvirkes av GAFA, de størte it-gigantene i verden, mer enn det vi har lyst til å tenke på. Dette har Axel Borge, daglig leder Sesam, reflekter mye over. Axel arbeider for å demokratisere data. Data må deles effektivt med de som her rett til de og bli beskyttes mot de som ikke har rett rett til de. Møt en frittalende teknolog som har vært med i it-bransjen siden begynnelsen av 90-tallet.</p> <p>Du kan kan også spille av denne podcasten fra Spotify, Itunes eller andre podcast-spillere. Søk på "Digitaliseringspådden".</p> <p>&nbsp;</p> <p><iframe frameborder="0" height="600" scrolling="no" src="https://www.buzzsprout.com/222948?client_source=large_player&amp;iframe=true&amp;limit=20&amp;referrer=cw.no" width="100%"></iframe></p> </div></div> <!-- Related article list --> <div class="related-list " ng-if="extra.related"> <h3>Les Også:</h3> <ul> <li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/digitaliseringspadden/podcast-henning-meese" href="/artikkel/digitaliseringspadden/podcast-henning-meese">20 år med digital transformasjon</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/innovasjon/bendik-bygstad" href="/artikkel/innovasjon/bendik-bygstad">Podcast: Digitaliseringsprofessoren fra Universitetet i Oslo</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/ikt-norge/heidi-austlid" href="/artikkel/ikt-norge/heidi-austlid">Podcast: Hva er egentlig poenget med digitalisering?</a> </li> </ul> </div> <!-- Tags --> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/storkommunen-asker-skal-bruke-workplace-facebook-samarbeide-bedre" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/storkommunen-asker-skal-bruke-workplace-facebook-samarbeide-bedre"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Storkommunen Asker skal bruke Workplace by Facebook for å samarbeide bedre" title="Storkommunen Asker skal bruke Workplace by Facebook for å samarbeide bedre" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/34239_sopra_steria_asker_workplace_0015_5000px.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Storkommunen Asker skal bruke Workplace by Facebook for å samarbeide bedre</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Gjennom kommunikasjonsplattformen «Workplace by Facebook» skal ansatte i Asker, Hurum og Røyken jobbe sammen for å få til en best mulig kommunesammenslåing.</p> </a> <a ng-href="http://bilag.cw.no/art/storkommunen-asker-skal-bruke-workplace-facebook-samarbeide-bedre" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/storkommunen-asker-skal-bruke-workplace-facebook-samarbeide-bedre">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/suse-blir-svensk" href="/artikkel/suse-blir-svensk"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="SUSE: Den kjente kameleonen skal nå bli mer synlig." title="SUSE: Den kjente kameleonen skal nå bli mer synlig." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chameleon-1678857_1920.jpg"> <h2><strong>Les Også:</strong> Suse blir «svensk»</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/cloud-computing/na-dor-hotmail" href="/artikkel/cloud-computing/na-dor-hotmail"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Nå dør Hotmail" title="Nå dør Hotmail" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-10/web-1_71096e_0.jpg"> <h2><strong>Les Også:</strong> Nå dør Hotmail</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/holocare-konferansen-raskere-hester-radikal-innovasjon" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/holocare-konferansen-raskere-hester-radikal-innovasjon"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Fra venstre: Innovasjonsdirektør i Sopra Steria; John Berland, Digitaliseringsminister Nikolai Astrup og Head of Technology, The Intervention Centre, OUS; Ole Jakob Elle var alle på HoloCare-konferansen." title="Fra venstre: Innovasjonsdirektør i Sopra Steria; John Berland, Digitaliseringsminister Nikolai Astrup og Head of Technology, The Intervention Centre, OUS; Ole Jakob Elle var alle på HoloCare-konferansen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/john_berland_nikolai_astrup_ole_jakob_elle.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">HoloCare-konferansen: Raskere hester og radikal innovasjon</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">I mars gikk den aller første&nbsp;HoloCare-konferansen av stabelen. Sammen viste Oslo Universitetssykehus og Sopra Steria verden hvordan klinikere globalt snart kan levere enda bedre pasientbehandling gjennom innovativ bruk av hologrammer og teknologien rundt.</p> </a> <a ng-href="http://bilag.cw.no/art/holocare-konferansen-raskere-hester-radikal-innovasjon" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/holocare-konferansen-raskere-hester-radikal-innovasjon">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4-8ad"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" class="ng-isolate-scope" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Smidig og stor – en selvmotsigelse innen it-utvikling?" title="Smidig og stor – en selvmotsigelse innen it-utvikling?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/jorgensen-magne-bedre-estimater_1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Smidig og stor – en selvmotsigelse innen it-utvikling?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Det er fremdeles uklart om smidig utvikling er mest egnet i store it-prosjekter, men det heller i positiv retning, skriver Magne Jørgensen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling" class="readmore ng-isolate-scope" href="/artikkel/debatt/smidig-stor-en-selvmotsigelse-innen-it-utvikling">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet">Forstyrrelser, avbrudd og produktivitet</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" class="ng-isolate-scope" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="GAMMELT OG NYTT: Nasjonalbiblioteket lagrer det eldste materiale som er utgitt i Norge. Samtidig jobber Svein Arne Brygfjeld, leder for bibliotekets AI-lab, med de nyeste teknikkene innen kunstig intelligens for å organisere samlingen. (Foto: Stig Øyvan" title="GAMMELT OG NYTT: Nasjonalbiblioteket lagrer det eldste materiale som er utgitt i Norge. Samtidig jobber Svein Arne Brygfjeld, leder for bibliotekets AI-lab, med de nyeste teknikkene innen kunstig intelligens for å organisere samlingen. (Foto: Stig Øyvan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/dsc06895.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">En kunstig bibliotekar</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nasjonalbiblioteket inneholder uhorvelige mengder med informasjon. Det er ikke alt av materialet som er enkelt å finne i mengden, men det kan bibliotekets AI-baserte bibliotekar Nancy gjøre noe med.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar" class="readmore ng-isolate-scope" href="/artikkel/kunstig-intelligens/en-kunstig-bibliotekar">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere">Gratis AI-kurs for ledere</a> <span>|</span> <a href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet">1.000.000.000.000.000.000 operasjoner i sekundet</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/intel-dropper-5g-brikke" class="ng-isolate-scope" href="/artikkel/intel-dropper-5g-brikke"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Intel dropper 5G-brikke" title="Intel dropper 5G-brikke" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/intel-xmm-8160-modem-1_1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Intel dropper 5G-brikke</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Intel trekker seg umiddelbart fra brikke-markedet til 5G-smartphone. Det skjer som en direkte konsekvens av et Apple-forlik.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/intel-dropper-5g-brikke" class="readmore ng-isolate-scope" href="/artikkel/intel-dropper-5g-brikke">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/notre-dame-finnes-3d-modell" class="ng-isolate-scope" href="/artikkel/notre-dame-finnes-3d-modell"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="3D: Notre Dame før brannen. En 3d-modell kan hjelpe til ved restaureringen." title="3D: Notre Dame før brannen. En 3d-modell kan hjelpe til ved restaureringen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/notre-dame-490222_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Notre Dame finnes i 3d-modell</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det finnes en laserskannet 3d-kopi av katedralen Notre Dame, som brant nesten helt ned i Paris forleden. Modellen kan brukes i restaureringen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/notre-dame-finnes-3d-modell" class="readmore ng-isolate-scope" href="/artikkel/notre-dame-finnes-3d-modell">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ikt-norge/heidi-austlid" class="ng-isolate-scope" href="/artikkel/ikt-norge/heidi-austlid"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Heidi Austlid" title="Heidi Austlid" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/heidiaustlid980x445.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Podcast: Hva er egentlig poenget med digitalisering?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PODCAST: Dagens gjest heter Heidi Austlid, administrerende direktør i IKT-Norge. Digitalisering er dyptgripende omveltninger, mener hun.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ikt-norge/heidi-austlid" class="readmore ng-isolate-scope" href="/artikkel/ikt-norge/heidi-austlid">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitaliseringspadden/podcast-henning-meese">20 år med digital transformasjon</a> <span>|</span> <a href="/artikkel/innovasjon/bendik-bygstad">Podcast: Digitaliseringsprofessoren fra Universitetet i Oslo</a> <span>|</span> <a href="/artikkel/ai/anna-olsson">Podcast: Fra happy hour til oljeplattformenes big data</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" class="ng-isolate-scope" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="RESERVEDELER: Et tog er et relativt komplisert maskineri som krever mye vedlikehold og reservedeler. SJ snuser på å 3D-printe deler for å få ned repararasjonstiden. (Foto: SJ/ Christian Kruse)" title="RESERVEDELER: Et tog er et relativt komplisert maskineri som krever mye vedlikehold og reservedeler. SJ snuser på å 3D-printe deler for å få ned repararasjonstiden. (Foto: SJ/ Christian Kruse)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/seuno%20(15451)-bearbeitet.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">SJ 3D-printer for økt punktlighet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det svenske jernbaneselskapet SJ snuser på å 3D-printe reservedeler for å øke punktligheten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/sj-3d-printer-okt-punktlighet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/print/profesjonell-3d-print-vokser-mest">Profesjonell 3D-print vokser mest</a> <span>|</span> <a href="/artikkel/fredagstech/3d-printete-staldeler-folsomme-roboter-selvlaert-ai-best">3D-printete ståldeler, følsomme roboter og selvlært AI best</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" class="ng-isolate-scope" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="NYTTIG: Robotsnekkerne hos Boston Dynamics har kommet opp med en ny robot som faktisk gjør noe nyttig. På tide, vil kanskje noen si. (Foto: Boston Dynamics)" title="NYTTIG: Robotsnekkerne hos Boston Dynamics har kommet opp med en ny robot som faktisk gjør noe nyttig. På tide, vil kanskje noen si. (Foto: Boston Dynamics)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/bostond%20handle2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mekanisk struts på lageret</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: En nyttig robot fra Boston Dynamics, 3D-print narret mobiltelefon, metan i stedet for batterier.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/mekanisk-struts-pa-lageret" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/mekanisk-struts-pa-lageret">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/big-bang-tannborsten-krutt-hjulet">Big bang, tannbørsten, krutt og hjulet</a> <span>|</span> <a href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet">1.000.000.000.000.000.000 operasjoner i sekundet</a> <span>|</span> <a href="/artikkel/fredagstech/verdens-storste-3d-printer">Verdens største 3D-printer</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 315px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/annonser/telenor/artikkel/art2.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/annonser/telenor/artikkel/art2.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/internett/kampen-om-innholdet" class="ng-isolate-scope" href="/artikkel/internett/kampen-om-innholdet"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Kampen om innholdet" title="Kampen om innholdet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/istock-165207603.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Vil EU ødelegge internett?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Snart vil direktivet om opphavsrett etter all sannsynlighet endelig vedtas i Europaparlamentet. Er EU i ferd med å ta livet av internett?</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/internett/kampen-om-innholdet" class="readmore ng-isolate-scope" href="/artikkel/internett/kampen-om-innholdet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/google/sokemonopoliseringen">Søkemonopoliseringen</a> <span>|</span> <a href="/artikkel/eu/made-europe">Made in Europe</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/her-mobilvettreglene" class="ng-isolate-scope" href="/artikkel/telenor/her-mobilvettreglene"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BRUK VETTET: Uflaks, sa Severin Suveren. Det er ikke dekningsdirektør Bjørn Amundsen i Telenor helt enig i. (Foto: Telenor)" title="BRUK VETTET: Uflaks, sa Severin Suveren. Det er ikke dekningsdirektør Bjørn Amundsen i Telenor helt enig i. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/bjørn%20amundsen%20på%20scooter%20breddebilde.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Her er&nbsp; mobilvettreglene for påskefjellet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Til tross for at mobildekningen har blitt veldig god de aller fleste steder i Norge, kan du ikke stole på at du har dekning hvor enn du ferdes.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/her-mobilvettreglene" class="readmore ng-isolate-scope" href="/artikkel/telenor/her-mobilvettreglene">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" class="ng-isolate-scope" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Slik rekrutterer de flere kvinner" title="Slik rekrutterer de flere kvinner" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/sandvika-miljo-nkt-00989.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Slik rekrutterer de flere kvinner</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IT-bedriften Norkart har 170 ansatte hvor flesteparten er teknologer – og det trengs flere titalls nye utviklere hvert år fremover.&nbsp;I de siste årene er halvparten av nye IT-utviklere kvinner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner" class="readmore ng-isolate-scope" href="/artikkel/utdanning/slik-rekrutterer-de-flere-kvinner">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/fire-grunner-til-offentlige-trenger-tjenestedesign" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/fire-grunner-til-offentlige-trenger-tjenestedesign"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Fire grunner til at det offentlige trenger tjenestedesign" title="Fire grunner til at det offentlige trenger tjenestedesign" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/gettyimages-536942831_copy_getty.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Fire grunner til at det offentlige trenger tjenestedesign</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">I 2019 vet vi at det å bruke designmetodikk lønner seg økonomisk. Men hvordan treffer dette argumentet tjenesteytende virksomheter i offentlig sektor?</p> </a> <a ng-href="http://bilag.cw.no/art/fire-grunner-til-offentlige-trenger-tjenestedesign" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/fire-grunner-til-offentlige-trenger-tjenestedesign">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/axel-borge" class="ng-isolate-scope" href="/artikkel/axel-borge"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Axel Borge" title="Axel Borge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/axel980.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Podcast: Trenger vi demokrati når vi har Google og Facebook?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Podcast: Trenger vi demokrati når vi har Google og Facebook?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/axel-borge" class="readmore ng-isolate-scope" href="/artikkel/axel-borge">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitaliseringspadden/podcast-henning-meese">20 år med digital transformasjon</a> <span>|</span> <a href="/artikkel/innovasjon/bendik-bygstad">Podcast: Digitaliseringsprofessoren fra Universitetet i Oslo</a> <span>|</span> <a href="/artikkel/ikt-norge/heidi-austlid">Podcast: Hva er egentlig poenget med digitalisering?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/europas-forste-5g-nett-apnet" class="ng-isolate-scope" href="/artikkel/europas-forste-5g-nett-apnet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="5G: Bern er blant byene i Sveits som nå har tilgang til 5G mobilnett." title="5G: Bern er blant byene i Sveits som nå har tilgang til 5G mobilnett." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bern.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Europas første 5G-nett åpnet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Swisscom åpnet 17. april Europas første kommersielle 5G mobilnett. Infrastrukturen er levert av Ericsson.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/europas-forste-5g-nett-apnet" class="readmore ng-isolate-scope" href="/artikkel/europas-forste-5g-nett-apnet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/spiller-fra-sykkelsetet" class="ng-isolate-scope" href="/artikkel/spiller-fra-sykkelsetet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GØY: Kombinasjonen sykling og spill skal gi et avbrekk i jobbhverdagen som er morsomt og sunt." title="GØY: Kombinasjonen sykling og spill skal gi et avbrekk i jobbhverdagen som er morsomt og sunt." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sykler%20forskningsparken.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Spiller fra sykkelsetet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Selskapet Attensi er pilotkunde av gamingsyklene Playpulse, som både skal gi et kjapt avbrekk fra jobben og bli en pause med høy puls.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/spiller-fra-sykkelsetet" class="readmore ng-isolate-scope" href="/artikkel/spiller-fra-sykkelsetet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/suse-blir-svensk" class="ng-isolate-scope" href="/artikkel/suse-blir-svensk"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SUSE: Den kjente kameleonen skal nå bli mer synlig." title="SUSE: Den kjente kameleonen skal nå bli mer synlig." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/chameleon-1678857_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Suse blir «svensk»</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Svensk investeringsfirma har kjøpt Suse og vil gjøre det til verdens største Linux-selskap.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/suse-blir-svensk" class="readmore ng-isolate-scope" href="/artikkel/suse-blir-svensk">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/uber-gar-pa-bors-usa" class="ng-isolate-scope" href="/artikkel/uber-gar-pa-bors-usa"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PÅ BØRS: Nå som det åpnes for Uber i Norge igjen, vil det være et børsnotert selskap som etablerer seg." title="PÅ BØRS: Nå som det åpnes for Uber i Norge igjen, vil det være et børsnotert selskap som etablerer seg." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/uber.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Uber går på børs i USA</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Selskapet varsler at det kanskje aldri vil gå med overskudd, men likevel er dette den største børsintroduksjonen siden kinesiske Alibaba i 2014.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/uber-gar-pa-bors-usa" class="readmore ng-isolate-scope" href="/artikkel/uber-gar-pa-bors-usa">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/verdens-rimeligste-lagring-kommer-fra-norge-mener-lagringssjef" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/verdens-rimeligste-lagring-kommer-fra-norge-mener-lagringssjef"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Verdens rimeligste lagring kommer fra Norge" title="Verdens rimeligste lagring kommer fra Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/terjeborudfoto_dsc_1468.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Verdens rimeligste lagring kommer fra Norge</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Lagring er fundament i alle IT-oppsett og burde derfor få mye mer oppmerksomhet. Oppetid, driftsstabilitet og utnyttelse av big data er viktige stikkord. En norsk lagringssjef mener freidig at ingen andre kan levere rimeligere lagringstjenester.</p> </a> <a ng-href="http://bilag.cw.no/art/verdens-rimeligste-lagring-kommer-fra-norge-mener-lagringssjef" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/verdens-rimeligste-lagring-kommer-fra-norge-mener-lagringssjef">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" class="ng-isolate-scope" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="En liten stasjonær pc kalt NUC, Next Unit of Computing, vil kunne skreddersys til den ansattes oppgaver uten å ta mye plass. Avhengig av prosessor, minne og flash vil denne lille maskinen koste fra 4.000 kroner uten skjermer og tastatur." title="En liten stasjonær pc kalt NUC, Next Unit of Computing, vil kunne skreddersys til den ansattes oppgaver uten å ta mye plass. Avhengig av prosessor, minne og flash vil denne lille maskinen koste fra 4.000 kroner uten skjermer og tastatur." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/bord-pc-1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Pc-salget gikk ned i første kvartal 2019</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Gartner rapporterer at antall leverte pc-er totalt sank med 4,6 prosent, men at de tre største produsentene økte.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019" class="readmore ng-isolate-scope" href="/artikkel/pc-salget-gikk-ned-forste-kvartal-2019">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" class="ng-isolate-scope" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="– Det lønner seg å jobbe frilans" title="– Det lønner seg å jobbe frilans" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-637385762_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– Det lønner seg å jobbe frilans</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">It-bransjens stjernekonsulenter kan nesten fastsette lønnen selv, mener Heidi Austlid i IKT-Norge.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/konsulenter/lonner-seg-jobbe-frilans" class="readmore ng-isolate-scope" href="/artikkel/konsulenter/lonner-seg-jobbe-frilans">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-bransjen/sopra-steria-oker-mest-popularitet">Sopra Steria øker mest i popularitet</a> <span>|</span> <a href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp">Kamp om programmerings-bootcamp</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" class="ng-isolate-scope" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Datatilsynet skal kontrollere skoler" title="Datatilsynet skal kontrollere skoler" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-959881422.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Datatilsynet skal kontrollere skoler</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En rekke barne- og ungdomsskoler og videregående skoler har tatt i bruk kameraovervåking av elevene. Etter å ha mottatt tips setter nå Datatilsynet i gang kontroll av skolene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler" class="readmore ng-isolate-scope" href="/artikkel/personvern/datatilsynet-skal-kontrollere-skoler">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/personvern/ni-rad-om-overvaking-pa-jobb">Ni råd om overvåking på jobb</a> <span>|</span> <a href="/artikkel/personvern/tolldirektoratet-far-bot-av-datatilsynet">Tolldirektoratet får bot av Datatilsynet</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/haugli-ny-sjef-innovasjon-norge" class="ng-isolate-scope" href="/artikkel/haugli-ny-sjef-innovasjon-norge"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NY SJEF: Håkon Haugli går fra å være leder av Abelia til å overta Innovasjon Norge etter Anita Krohn Traaseth." title="NY SJEF: Håkon Haugli går fra å være leder av Abelia til å overta Innovasjon Norge etter Anita Krohn Traaseth." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/haugli.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Haugli ny sjef for Innovasjon Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Styret i Innovasjon Norge har ansatt Håkon Haugli (49) som administrerende direktør i selskapet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/haugli-ny-sjef-innovasjon-norge" class="readmore ng-isolate-scope" href="/artikkel/haugli-ny-sjef-innovasjon-norge">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/na-edge-med-chromium-ute" class="ng-isolate-scope" href="/artikkel/na-edge-med-chromium-ute"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BETA: Den nye versjonen av nettleseren Edge kan nå lastes ned i testversjon." title="BETA: Den nye versjonen av nettleseren Edge kan nå lastes ned i testversjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/2019-04-09%2009.19.13%20www.microsoftedgeinsider.com%202a509f9cdc9a.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nå er Edge med Chromium ute</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Microsofts nettleser Edge har fått nytt maskineri fra Google. Den nye Edge-versjonen drives av Chromium-motoren.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/na-edge-med-chromium-ute" class="readmore ng-isolate-scope" href="/artikkel/na-edge-med-chromium-ute">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/watson/norges-forste-smartheis-satt-drift" class="ng-isolate-scope" href="/artikkel/watson/norges-forste-smartheis-satt-drift"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ALLTID I DRIFT: Den nye heisen gir beskjed dersom det er behov for vedlikehold før en potensiell driftsstans oppstår. (Foto: Kone)" title="ALLTID I DRIFT: Den nye heisen gir beskjed dersom det er behov for vedlikehold før en potensiell driftsstans oppstår. (Foto: Kone)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kone-heisfront-ullevaal_foto_kone.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norges første smartheis er satt i drift</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nei, det er ingen spøk. Mandag 1. april ble Norges første smartheis satt i drift på Ullevål stadion.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/watson/norges-forste-smartheis-satt-drift" class="readmore ng-isolate-scope" href="/artikkel/watson/norges-forste-smartheis-satt-drift">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/ai/ai-heiser-rulletrapper">AI for heiser og rulletrapper</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/infrastruktur/amazon-ut-rommet" class="ng-isolate-scope" href="/artikkel/infrastruktur/amazon-ut-rommet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INTERNETT: Flere selskaper vil gi tilgang til internett ved hjelp av satellitter." title="INTERNETT: Flere selskaper vil gi tilgang til internett ved hjelp av satellitter." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/international-space-station-1176518_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Amazon ut i rommet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal skyte opp 3000 satellitter for bredbånd som skal dekke hele kloden.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/infrastruktur/amazon-ut-rommet" class="readmore ng-isolate-scope" href="/artikkel/infrastruktur/amazon-ut-rommet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/offentlig-sektor/tilbyr-utsatt-betaling-mot-mer-mobildekning" class="ng-isolate-scope" href="/artikkel/offentlig-sektor/tilbyr-utsatt-betaling-mot-mer-mobildekning"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TILGANG TIL&nbsp;god mobildekning og bredbånd er avgjørende for både innbyggere og næringsliv, mener Nikolai Astrup. At operatørene får mulighet til å investere enda mer i god mobildekning er viktig sett i lys av at Telenors kobbernett skal fases ut. R" title="TILGANG TIL&nbsp;god mobildekning og bredbånd er avgjørende for både innbyggere og næringsliv, mener Nikolai Astrup. At operatørene får mulighet til å investere enda mer i god mobildekning er viktig sett i lys av at Telenors kobbernett skal fases ut. R" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/dsc_0185.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tilbyr utsatt betaling mot mer mobildekning</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Regjeringen åpner for at mobiloperatørene kan få utsatt betaling for frekvenser når viktige frekvensbånd skal auksjoneres ut i juni.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/offentlig-sektor/tilbyr-utsatt-betaling-mot-mer-mobildekning" class="readmore ng-isolate-scope" href="/artikkel/offentlig-sektor/tilbyr-utsatt-betaling-mot-mer-mobildekning">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura">Offentlige virksomheter skal kreve e-faktura</a> <span>|</span> <a href="/artikkel/telenor/ny-leder-telenors-mobildivisjon">Ny leder for Telenors mobildivisjon</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bil/ny-app-eu-kontroll" class="ng-isolate-scope" href="/artikkel/bil/ny-app-eu-kontroll"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ENKLERE: Programvaren EuroMek Mobil skal gi tidsbesparelse for verksted, samt gjøre det enklere for både verksted og bileier å forholde seg til de nye reglene for EU-kontroll. Her vist frem av daglig leder Hans Petter Jensen. (Foto: Input Data)" title="ENKLERE: Programvaren EuroMek Mobil skal gi tidsbesparelse for verksted, samt gjøre det enklere for både verksted og bileier å forholde seg til de nye reglene for EU-kontroll. Her vist frem av daglig leder Hans Petter Jensen. (Foto: Input Data)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/img_0360.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny app for EU-kontroll</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny generasjon programvare for EU-kontroll skal gjøre det enklere for både verksted og bileier, og gi en tidsbesparelse på 10 til 30 prosent pr. kontroll.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bil/ny-app-eu-kontroll" class="readmore ng-isolate-scope" href="/artikkel/bil/ny-app-eu-kontroll">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/vr/ar-briller-sveisebriller" class="ng-isolate-scope" href="/artikkel/vr/ar-briller-sveisebriller"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="AR-briller er sveisebriller" title="AR-briller er sveisebriller" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/istock-674187306.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">AR-briller er sveisebriller</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: VR og AR har lenge vært løftet frem som det nye grensesnittet. Nå står kanskje kun VR igjen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/vr/ar-briller-sveisebriller" class="readmore ng-isolate-scope" href="/artikkel/vr/ar-briller-sveisebriller">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/debatt/digitalisering-innovasjon">Digitalisering og innovasjon </a> <span>|</span> <a href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern">Digitalt grenseforsvar – Samfunnet behøver personvern</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" class="ng-isolate-scope" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="STYRKER KRYPTOFORSKNING: UiB tilsetter to kryptoeksperter, Vincent Rijmen (t.v) og Andrey Bogdanov." title="STYRKER KRYPTOFORSKNING: UiB tilsetter to kryptoeksperter, Vincent Rijmen (t.v) og Andrey Bogdanov." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/rijmenbogdanov.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">UiB satser på kryptologi</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Universitetet i Bergen har tilsatt to internasjonalt anerkjente kryptologer for å styrke sitt arbeid med cybersikkerhet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" class="readmore ng-isolate-scope" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" class="ng-isolate-scope" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PLATTFORM: Konsernsjef i Digiplex, Gisle M. Eckhoff tilbyr raskere og sikrere ruter til skyen, rimeligere og med mindre kompleksitet." title="PLATTFORM: Konsernsjef i Digiplex, Gisle M. Eckhoff tilbyr raskere og sikrere ruter til skyen, rimeligere og med mindre kompleksitet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/digiplex%20eckhoff.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Digiplex lanserer Nordic Connect Platform</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Datasentervirksomheten Digiplex lanserer en plattform for å knytte sammen selskapets hoveddatasentre i Norge, Sverige og Danmark.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" class="readmore ng-isolate-scope" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" class="ng-isolate-scope" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="STØTTE: EU deler torsdag 4. april ut 15.000 euro til 3.400 europeiske kommuner som støtte til å bygge ut gratis internettaksess til innbyggerne. (Ill: Skjermbilde fra ec.europa.eu)" title="STØTTE: EU deler torsdag 4. april ut 15.000 euro til 3.400 europeiske kommuner som støtte til å bygge ut gratis internettaksess til innbyggerne. (Ill: Skjermbilde fra ec.europa.eu)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/skjermbilde%202019-04-03%20kl.%2011.32.12.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny runde wifi-støtte fra EU</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Alle norske kommuner kan søke om 15.000 euro fra EU som støtte til lokal wifi-utbygging. Søknadene behandles først til mølla, og portalen åpner torsdag 4. april klokken 13.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" class="readmore ng-isolate-scope" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/eu/fem-millioner-fra-eu-til-wifi-norge">Fem millioner fra EU til WiFi i Norge</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" class="ng-isolate-scope" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PAPIRKUTT: Elektronisk faktura sparer både oppdragsgivere og leverandører for tid og penger, mener digitaliseringsminister Nikolai Astrup. i tillegg er det bra for miljøet (Foto: Stine Marie Hagen)" title="PAPIRKUTT: Elektronisk faktura sparer både oppdragsgivere og leverandører for tid og penger, mener digitaliseringsminister Nikolai Astrup. i tillegg er det bra for miljøet (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/img_3165.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Offentlige virksomheter skal kreve e-faktura</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bruk av e-faktura sparte samfunnet for nesten 4,5 milliarder kroner i 2018. Digitaliseringsminister Nikolai Astrup forventer at gevinstene blir enda høyere når regjeringen nå pålegger stat og kommune å kreve elektronisk faktura.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" class="readmore ng-isolate-scope" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/betalingstjenester/100-millioner-e-fakturaer">100 millioner e-fakturaer</a> <span>|</span> <a href="/artikkel/debatt/digitalisering-innovasjon">Digitalisering og innovasjon </a> <span>|</span> <a href="/artikkel/digital-postkasse/25-millioner-forsendelser-svarut">2,5 millioner forsendelser i SvarUt</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" class="ng-isolate-scope" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SOPRA STERIA-ANSATTE: Astrid Mogstad, Jørgen Rørvik, Anders Palerud og Lars Klingenberg er fornøyde med arbeidsplassen sin. (Foto: Stine Marie Hagen)" title="SOPRA STERIA-ANSATTE: Astrid Mogstad, Jørgen Rørvik, Anders Palerud og Lars Klingenberg er fornøyde med arbeidsplassen sin. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/img_3233.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– En endeløs rekke med high fives</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">ARBEIDSPLASSEN: Sopra Steria er et av de største it-konsulentselskapene i Norge, likevel er det vennene sine de ansatte møter på fest.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" class="readmore ng-isolate-scope" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent">Litt svidd, men langt fra utbrent</a> <span>|</span> <a href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet">– En godt bevart hemmelighet</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/digitalisering-innovasjon" class="ng-isolate-scope" href="/artikkel/debatt/digitalisering-innovasjon"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Digitalisering og innovasjon " title="Digitalisering og innovasjon " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/chaffey,%20fotosmh.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Digitalisering og innovasjon </h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Det er nær sammenheng mellom digitalisering i offentlig sektor og ambisjonen om mer innovasjon i offentlig sektor, skriver Paul Chaffey.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/debatt/digitalisering-innovasjon" class="readmore ng-isolate-scope" href="/artikkel/debatt/digitalisering-innovasjon">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner">Nav velger ny plattform for kontortelefoner</a> <span>|</span> <a href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop">Krever mer bærekraftige offentlige innkjøp</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" class="ng-isolate-scope" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Digitalt grenseforsvar – Samfunnet behøver personvern" title="Digitalt grenseforsvar – Samfunnet behøver personvern" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/eivind_arveseb.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Digitalt grenseforsvar – Samfunnet behøver personvern</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KOMMENTAR:</strong> De få innleggene som er positive til digitalt grenseforsvar preges av skremsel og uoppfyllelige løfter, skriver Eivind Arvesen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" class="readmore ng-isolate-scope" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sikkerhet/datatilsynet-sier-nei-til-digitalt-grenseforsvar">Datatilsynet sier nei</a> <span>|</span> <a href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet">Digitalt grenseforsvar – samfunnets behov for sikkerhet bør ikke vike for personvernet</a></div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bil/ny-app-eu-kontroll" href="/artikkel/bil/ny-app-eu-kontroll"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ENKLERE: Programvaren EuroMek Mobil skal gi tidsbesparelse for verksted, samt gjøre det enklere for både verksted og bileier å forholde seg til de nye reglene for EU-kontroll. Her vist frem av daglig leder Hans Petter Jensen. (Foto: Input Data)" title="ENKLERE: Programvaren EuroMek Mobil skal gi tidsbesparelse for verksted, samt gjøre det enklere for både verksted og bileier å forholde seg til de nye reglene for EU-kontroll. Her vist frem av daglig leder Hans Petter Jensen. (Foto: Input Data)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_0360.jpg"> </a><div><a ng-href="/artikkel/bil/ny-app-eu-kontroll" href="/artikkel/bil/ny-app-eu-kontroll"> <h2 ng-bind-html="article.short_title">Ny app for EU-kontroll</h2> <p ng-bind-html="article.teaser">En ny generasjon programvare for EU-kontroll skal gjøre det enklere for både verksted og bileier, og gi en tidsbesparelse på 10 til 30 prosent pr. kontroll.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bil/ny-app-eu-kontroll" href="/artikkel/bil/ny-app-eu-kontroll"> </a><a ng-href="/artikkel/bil/ny-app-eu-kontroll" class="readmore" href="/artikkel/bil/ny-app-eu-kontroll">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/anna-olsson" href="/artikkel/ai/anna-olsson"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Anna Olsson" title="Anna Olsson" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/anna-olsson980x445_0.png"> </a><div><a ng-href="/artikkel/ai/anna-olsson" href="/artikkel/ai/anna-olsson"> <h2 ng-bind-html="article.short_title">Podcast: Fra happy hour til oljeplattformenes big data</h2> <p ng-bind-html="article.teaser"><strong>PODCAST:</strong> Anna Olsson fra Cognite har en lang it-karriere innen utvikling og produktansvar. Nå jobber hun i et selskap som frigjør, kontekstualiserer og trekker ut verdier fra tilgjengelige data.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/anna-olsson" href="/artikkel/ai/anna-olsson"> </a><a ng-href="/artikkel/ai/anna-olsson" class="readmore" href="/artikkel/ai/anna-olsson">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/vr/ar-briller-sveisebriller" href="/artikkel/vr/ar-briller-sveisebriller"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AR-briller er sveisebriller" title="AR-briller er sveisebriller" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-674187306.jpg"> </a><div><a ng-href="/artikkel/vr/ar-briller-sveisebriller" href="/artikkel/vr/ar-briller-sveisebriller"> <h2 ng-bind-html="article.short_title">AR-briller er sveisebriller</h2> <p ng-bind-html="article.teaser">KOMMENTAR: VR og AR har lenge vært løftet frem som det nye grensesnittet. Nå står kanskje kun VR igjen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/vr/ar-briller-sveisebriller" href="/artikkel/vr/ar-briller-sveisebriller"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/vr/ar-briller-sveisebriller" class="readmore" href="/artikkel/vr/ar-briller-sveisebriller">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STYRKER KRYPTOFORSKNING: UiB tilsetter to kryptoeksperter, Vincent Rijmen (t.v) og Andrey Bogdanov." title="STYRKER KRYPTOFORSKNING: UiB tilsetter to kryptoeksperter, Vincent Rijmen (t.v) og Andrey Bogdanov." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/rijmenbogdanov.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi"> <h2 ng-bind-html="article.short_title">UiB satser på kryptologi</h2> <p ng-bind-html="article.teaser">Universitetet i Bergen har tilsatt to internasjonalt anerkjente kryptologer for å styrke sitt arbeid med cybersikkerhet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi"> </a><a ng-href="/artikkel/sikkerhet/uib-satser-pa-kryptologi" class="readmore" href="/artikkel/sikkerhet/uib-satser-pa-kryptologi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PLATTFORM: Konsernsjef i Digiplex, Gisle M. Eckhoff tilbyr raskere og sikrere ruter til skyen, rimeligere og med mindre kompleksitet." title="PLATTFORM: Konsernsjef i Digiplex, Gisle M. Eckhoff tilbyr raskere og sikrere ruter til skyen, rimeligere og med mindre kompleksitet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/digiplex%20eckhoff.jpg"> </a><div><a ng-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform"> <h2 ng-bind-html="article.short_title">Digiplex lanserer Nordic Connect Platform</h2> <p ng-bind-html="article.teaser">Datasentervirksomheten Digiplex lanserer en plattform for å knytte sammen selskapets hoveddatasentre i Norge, Sverige og Danmark.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform"> </a><a ng-href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform" class="readmore" href="/artikkel/nettverk/digiplex-lanserer-nordic-connect-platform">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STØTTE: EU deler torsdag 4. april ut 15.000 euro til 3.400 europeiske kommuner som støtte til å bygge ut gratis internettaksess til innbyggerne. (Ill: Skjermbilde fra ec.europa.eu)" title="STØTTE: EU deler torsdag 4. april ut 15.000 euro til 3.400 europeiske kommuner som støtte til å bygge ut gratis internettaksess til innbyggerne. (Ill: Skjermbilde fra ec.europa.eu)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-04-03%20kl.%2011.32.12.png"> </a><div><a ng-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu"> <h2 ng-bind-html="article.short_title">Ny runde wifi-støtte fra EU</h2> <p ng-bind-html="article.teaser">Alle norske kommuner kan søke om 15.000 euro fra EU som støtte til lokal wifi-utbygging. Søknadene behandles først til mølla, og portalen åpner torsdag 4. april klokken 13.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu"> </a><a ng-href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu" class="readmore" href="/artikkel/bredband/ny-runde-wifi-stotte-fra-eu">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PAPIRKUTT: Elektronisk faktura sparer både oppdragsgivere og leverandører for tid og penger, mener digitaliseringsminister Nikolai Astrup. i tillegg er det bra for miljøet (Foto: Stine Marie Hagen)" title="PAPIRKUTT: Elektronisk faktura sparer både oppdragsgivere og leverandører for tid og penger, mener digitaliseringsminister Nikolai Astrup. i tillegg er det bra for miljøet (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3165.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura"> <h2 ng-bind-html="article.short_title">Offentlige virksomheter skal kreve e-faktura</h2> <p ng-bind-html="article.teaser">Bruk av e-faktura sparte samfunnet for nesten 4,5 milliarder kroner i 2018. Digitaliseringsminister Nikolai Astrup forventer at gevinstene blir enda høyere når regjeringen nå pålegger stat og kommune å kreve elektronisk faktura.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura"> </a><a ng-href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura" class="readmore" href="/artikkel/offentlig-sektor/offentlige-virksomheter-skal-kreve-e-faktura">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SOPRA STERIA-ANSATTE: Astrid Mogstad, Jørgen Rørvik, Anders Palerud og Lars Klingenberg er fornøyde med arbeidsplassen sin. (Foto: Stine Marie Hagen)" title="SOPRA STERIA-ANSATTE: Astrid Mogstad, Jørgen Rørvik, Anders Palerud og Lars Klingenberg er fornøyde med arbeidsplassen sin. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3233.jpg"> </a><div><a ng-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives"> <h2 ng-bind-html="article.short_title">– En endeløs rekke med high fives</h2> <p ng-bind-html="article.teaser">ARBEIDSPLASSEN: Sopra Steria er et av de største it-konsulentselskapene i Norge, likevel er det vennene sine de ansatte møter på fest.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives" class="readmore" href="/artikkel/arbeidsplassen/en-endelos-rekke-med-high-fives">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/digitalisering-innovasjon" href="/artikkel/debatt/digitalisering-innovasjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalisering og innovasjon " title="Digitalisering og innovasjon " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chaffey,%20fotosmh.jpg"> </a><div><a ng-href="/artikkel/debatt/digitalisering-innovasjon" href="/artikkel/debatt/digitalisering-innovasjon"> <h2 ng-bind-html="article.short_title">Digitalisering og innovasjon </h2> <p ng-bind-html="article.teaser">KOMMENTAR: Det er nær sammenheng mellom digitalisering i offentlig sektor og ambisjonen om mer innovasjon i offentlig sektor, skriver Paul Chaffey.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/digitalisering-innovasjon" href="/artikkel/debatt/digitalisering-innovasjon"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/debatt/digitalisering-innovasjon" class="readmore" href="/artikkel/debatt/digitalisering-innovasjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalt grenseforsvar – Samfunnet behøver personvern" title="Digitalt grenseforsvar – Samfunnet behøver personvern" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/eivind_arveseb.png"> </a><div><a ng-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern"> <h2 ng-bind-html="article.short_title">Digitalt grenseforsvar – Samfunnet behøver personvern</h2> <p ng-bind-html="article.teaser"><strong>KOMMENTAR:</strong> De få innleggene som er positive til digitalt grenseforsvar preges av skremsel og uoppfyllelige løfter, skriver Eivind Arvesen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern"> </a><a ng-href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern" class="readmore" href="/artikkel/sikkerhet/digitalt-grenseforsvar-samfunnet-behover-personvern">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/toshiba-pc-forsvinner" href="/artikkel/toshiba-pc-forsvinner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NYTT NAVN: Dynabook er det nye navnet til Toshibas pc-divisjon." title="NYTT NAVN: Dynabook er det nye navnet til Toshibas pc-divisjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dynabook.jpg"> </a><div><a ng-href="/artikkel/toshiba-pc-forsvinner" href="/artikkel/toshiba-pc-forsvinner"> <h2 ng-bind-html="article.short_title">Toshiba pc forsvinner</h2> <p ng-bind-html="article.teaser">Etter at Sharp kjøpte Toshibas pc-divisjon skiftet de varemerke. Nå skjer endringen også i Europa. Dynabook er det nye navnet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/toshiba-pc-forsvinner" href="/artikkel/toshiba-pc-forsvinner"> </a><a ng-href="/artikkel/toshiba-pc-forsvinner" class="readmore" href="/artikkel/toshiba-pc-forsvinner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap" href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORNØYDE: Axel Borge (t.h.), daglig leder Sesam og Sverre Hurum, administrerende direktør Bouvet. (Foto: Bouvet)" title="FORNØYDE: Axel Borge (t.h.), daglig leder Sesam og Sverre Hurum, administrerende direktør Bouvet. (Foto: Bouvet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sverreogaxel2-1600px.jpg"> </a><div><a ng-href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap" href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap"> <h2 ng-bind-html="article.short_title">Skiller ut dataplattform som eget selskap</h2> <p ng-bind-html="article.teaser">Bouvet har hatt stor suksess med dataplattformen Sesam. Nå skiller de den ut som et eget selskap.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap" href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap"> </a><a ng-href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap" class="readmore" href="/artikkel/bouvet/skiller-ut-dataplattform-som-eget-selskap">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/drainerbot-tapper-batteriet" href="/artikkel/drainerbot-tapper-batteriet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TYVTAPPER: Drainerbot installerer seg gjennom infiserte apper." title="TYVTAPPER: Drainerbot installerer seg gjennom infiserte apper." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2019-04-01%2015.37.53%20play.google.com%2099014937d5de.png"> </a><div><a ng-href="/artikkel/drainerbot-tapper-batteriet" href="/artikkel/drainerbot-tapper-batteriet"> <h2 ng-bind-html="article.short_title">Drainerbot tapper batteriet</h2> <p ng-bind-html="article.teaser">Oracle melder om en mobilsvindel kalt Drainerbot, som laster ned mye data til mobilen uten at brukeren kan se det annet enn på regningen og batteribruken.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/drainerbot-tapper-batteriet" href="/artikkel/drainerbot-tapper-batteriet"> </a><a ng-href="/artikkel/drainerbot-tapper-batteriet" class="readmore" href="/artikkel/drainerbot-tapper-batteriet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/200-bredbands-millioner-fordelt" href="/artikkel/bredband/200-bredbands-millioner-fordelt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VENTER: Direktøren i Nkom, Elisabeth Aarsæther, venter nå spent på søknader om støtte til bredbåndsutbygging fra fylkene. Fristen er 19. juni. (Foto: Nkom)" title="VENTER: Direktøren i Nkom, Elisabeth Aarsæther, venter nå spent på søknader om støtte til bredbåndsutbygging fra fylkene. Fristen er 19. juni. (Foto: Nkom)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/7.%20elisabeth%20aarsëther%20-%20hel.jpg"> </a><div><a ng-href="/artikkel/bredband/200-bredbands-millioner-fordelt" href="/artikkel/bredband/200-bredbands-millioner-fordelt"> <h2 ng-bind-html="article.short_title">200 bredbånds-millioner fordelt</h2> <p ng-bind-html="article.teaser">I 2019 skal staten bidra med 200 millioner kroner til bredbåndsutbygging. Trøndelag får størst tilskudd, mens Oslo ikke får noe.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/200-bredbands-millioner-fordelt" href="/artikkel/bredband/200-bredbands-millioner-fordelt"> </a><a ng-href="/artikkel/bredband/200-bredbands-millioner-fordelt" class="readmore" href="/artikkel/bredband/200-bredbands-millioner-fordelt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skatteetaten-advarer" href="/artikkel/skatteetaten-advarer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Ikke la deg lure. Skatteetaten sender aldri epost med lenker som du skal klikke på, sier sikkerhetssjef i Skatteetaten Svein Mobakken." title="– Ikke la deg lure. Skatteetaten sender aldri epost med lenker som du skal klikke på, sier sikkerhetssjef i Skatteetaten Svein Mobakken." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sikkerhetssjef%20skatteetaten%20svein%20mobakken.jpg"> </a><div><a ng-href="/artikkel/skatteetaten-advarer" href="/artikkel/skatteetaten-advarer"> <h2 ng-bind-html="article.short_title">Skatteetaten advarer</h2> <p ng-bind-html="article.teaser">Hvert år når skattemeldingen og skatteoppgjøret kommer, oversvømmes folk med epost og sms-er som utgir seg for å være fra Skatteetaten eller kemneren, med løfter om tilgodehavender og utbetalinger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skatteetaten-advarer" href="/artikkel/skatteetaten-advarer"> </a><a ng-href="/artikkel/skatteetaten-advarer" class="readmore" href="/artikkel/skatteetaten-advarer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ny-leder-hos-jorgen-holmefjord" href="/artikkel/ny-leder-hos-jorgen-holmefjord"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY LEDER: Daglig leder Tommy P. Storstein (til høyre) og styreleder Jørgen Holmefjord." title="NY LEDER: Daglig leder Tommy P. Storstein (til høyre) og styreleder Jørgen Holmefjord." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jørgen%20holmefjord%20til%20venstre%20og%20ny%20daglig%20leder%20tommy%20p%20storstein%20til%20høyre.jpg"> </a><div><a ng-href="/artikkel/ny-leder-hos-jorgen-holmefjord" href="/artikkel/ny-leder-hos-jorgen-holmefjord"> <h2 ng-bind-html="article.short_title">Ny leder hos Jørgen Holmefjord</h2> <p ng-bind-html="article.teaser">Kabeldistribusjonsselskapet Jørgen Holmefjord AS har ansatt Tommy P. Storstein som ny daglig leder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ny-leder-hos-jorgen-holmefjord" href="/artikkel/ny-leder-hos-jorgen-holmefjord"> </a><a ng-href="/artikkel/ny-leder-hos-jorgen-holmefjord" class="readmore" href="/artikkel/ny-leder-hos-jorgen-holmefjord">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp" href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="POPULÆRT: Da svenske Academy lanserte sin første bootcamp i Norge, måtte selskapet stenge for flere søknader etter kun fire uker – to måneder tidligere enn planlagt. Da hadde 2190 personer meldt sin interesse til de 15 studieplassene. (Foto: Academ" title="POPULÆRT: Da svenske Academy lanserte sin første bootcamp i Norge, måtte selskapet stenge for flere søknader etter kun fire uker – to måneder tidligere enn planlagt. Da hadde 2190 personer meldt sin interesse til de 15 studieplassene. (Foto: Academ" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/johan%20bäck%20persson_academy.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp" href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp"> <h2 ng-bind-html="article.short_title">Kamp om programmerings-bootcamp</h2> <p ng-bind-html="article.teaser">Over 2000 ville begynne hos Academy som tilbyr it-utdannelse på 12 uker. Interressen ble så stor at søknadsprosessen ble stengt to måneder før tiden.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp" href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp"> </a><a ng-href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp" class="readmore" href="/artikkel/skole-utdanning/kamp-om-programmerings-bootcamp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen" href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LIDENSKAP FOR LEDELSE: Anne Gretland var med som grunnlegger av Oda-nettverk, og ledet kvinnenettverket i flere år. Hun har også hatt flere lederstillinger i Microsoft og Compello før hun fikk drømmejobben som administrerende direktør i FotoWare. (Fo" title="LIDENSKAP FOR LEDELSE: Anne Gretland var med som grunnlegger av Oda-nettverk, og ledet kvinnenettverket i flere år. Hun har også hatt flere lederstillinger i Microsoft og Compello før hun fikk drømmejobben som administrerende direktør i FotoWare. (Fo" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gretland1.jpg"> </a><div><a ng-href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen" href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen"> <h2 ng-bind-html="article.short_title">Best på utsiden av komfortsonen</h2> <p ng-bind-html="article.teaser"><strong>PORTRETTET:</strong> Anne Gretland er uredd og endringsvillig. Kanskje kan hun få litt kalde føtter, men det hindrer henne ikke i å hoppe. Det har ført henne til drømmejobben som administrerende direktør i Fotoware.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen" href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen" class="readmore" href="/artikkel/oda-nettverk/best-pa-utsiden-av-komfortsonen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester" href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="(Foto: Balder Tømmernes)" title="(Foto: Balder Tømmernes)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_e0288%20(2).jpg"> </a><div><a ng-href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester" href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester"> <h2 ng-bind-html="article.short_title">Når en it-bestiller kan lære av en tømmermester</h2> <p ng-bind-html="article.teaser"><strong>KOMMENTAR: </strong>Vi i it-sikkerhetsbransjen trenger at det stilles tydelige krav til leveransene våre. For bestillere kan det være et komplekst felt å sette seg inn i, men kanskje finnes det hjelp nærmere enn du tror, skriver Thomas Tømmernes.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester" href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester"> </a><a ng-href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester" class="readmore" href="/artikkel/debatt/nar-en-it-bestiller-kan-laere-av-en-tommermester">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/husk-backup-pa-sondag" href="/artikkel/husk-backup-pa-sondag"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BACKUP: Søndag oppfordres folk til å sørge for sikkerhetskopiering av sine data." title="BACKUP: Søndag oppfordres folk til å sørge for sikkerhetskopiering av sine data." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/annotation%202019-03-29%20152829.png"> </a><div><a ng-href="/artikkel/husk-backup-pa-sondag" href="/artikkel/husk-backup-pa-sondag"> <h2 ng-bind-html="article.short_title">Husk backup på søndag</h2> <p ng-bind-html="article.teaser">Søndag 31. mars er det «verdens sikkerhetskopieringsdag». Dagen før første april er valgt for å minne om å ta vare på kopier av viktige (og kanskje kjære) data før det er for sent.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/husk-backup-pa-sondag" href="/artikkel/husk-backup-pa-sondag"> </a><a ng-href="/artikkel/husk-backup-pa-sondag" class="readmore" href="/artikkel/husk-backup-pa-sondag">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/programvare/sas-institute-investerer-ai" href="/artikkel/programvare/sas-institute-investerer-ai"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Utrolig spennende innovasjon også for norsk industri, som vi ser frem til å videreutvikle i årene fremover, sier Jørn Seglem, administrerende direktør for SAS Institute i Norge." title="Utrolig spennende innovasjon også for norsk industri, som vi ser frem til å videreutvikle i årene fremover, sier Jørn Seglem, administrerende direktør for SAS Institute i Norge." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/highres_jørn_seglem.jpg"> </a><div><a ng-href="/artikkel/programvare/sas-institute-investerer-ai" href="/artikkel/programvare/sas-institute-investerer-ai"> <h2 ng-bind-html="article.short_title">SAS Institute investerer i AI</h2> <p ng-bind-html="article.teaser">8,6 milliarder kroner setter selskapet inn på å øke satsningen på kunstig intelligens gjennom utvikling av ny teknologi, nye løsninger, og et program for å akselerere ferdigheter hos kundene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/programvare/sas-institute-investerer-ai" href="/artikkel/programvare/sas-institute-investerer-ai"> </a><a ng-href="/artikkel/programvare/sas-institute-investerer-ai" class="readmore" href="/artikkel/programvare/sas-institute-investerer-ai">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g" href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TUT OG KJØR, HERR DEKNINGSDIREKTØR:&nbsp;Dekningsdirektør Bjørn Amundsen i Telenor er årlig ute for å sjekke mobilnettet i vårt langstrakte land. Han forteller at stadig færre kunder bruker 3G. (Foto: Martin Fjellanger)" title="TUT OG KJØR, HERR DEKNINGSDIREKTØR:&nbsp;Dekningsdirektør Bjørn Amundsen i Telenor er årlig ute for å sjekke mobilnettet i vårt langstrakte land. Han forteller at stadig færre kunder bruker 3G. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dekningsdirektør%20bjørn%20amundsen2.jpg"> </a><div><a ng-href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g" href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g"> <h2 ng-bind-html="article.short_title">Stenger 3G – bruker 4G, forbereder 5G</h2> <p ng-bind-html="article.teaser">Telenor er godt i gang med planene om å stenge 3G-nettet for å gi plass til mer 4G. Og nå forberedes 5G flere steder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g" href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g"> </a><a ng-href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g" class="readmore" href="/artikkel/telenor/stenger-3g-bruker-4g-forbereder-5g">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/innovasjon/bendik-bygstad" href="/artikkel/innovasjon/bendik-bygstad"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Bendik Bygstad" title="Bendik Bygstad" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bendik-bygstad-1x1.png"> </a><div><a ng-href="/artikkel/innovasjon/bendik-bygstad" href="/artikkel/innovasjon/bendik-bygstad"> <h2 ng-bind-html="article.short_title">Podcast: Digitaliseringsprofessoren fra Universitetet i Oslo</h2> <p ng-bind-html="article.teaser"><strong>PODCAST:</strong> Hva lærer studentene om digitalisering på Institutt for informatikk i dag? Bendik Bygstad er professor på UIO og NHH. Han har forsket på digitalisering av virksomheter, infrastrukturer i helsesektoren og IT-ledelse. Få et innblikk i hva morgendagens ledere og innovatører lærer i dag.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/innovasjon/bendik-bygstad" href="/artikkel/innovasjon/bendik-bygstad"> </a><a ng-href="/artikkel/innovasjon/bendik-bygstad" class="readmore" href="/artikkel/innovasjon/bendik-bygstad">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/verdens-storste-3d-printer" href="/artikkel/fredagstech/verdens-storste-3d-printer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MODULÆR: Cobod BOD 2 3D-printer er en modulær løsning for å skrive ut hus med betong. Verdens største havner i Saudi Arabia. (Ill: Cobod.com)" title="MODULÆR: Cobod BOD 2 3D-printer er en modulær løsning for å skrive ut hus med betong. Verdens største havner i Saudi Arabia. (Ill: Cobod.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cobod%20bod2.jpg"> </a><div><a ng-href="/artikkel/fredagstech/verdens-storste-3d-printer" href="/artikkel/fredagstech/verdens-storste-3d-printer"> <h2 ng-bind-html="article.short_title">Verdens største 3D-printer</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: 3D-printer lager tre etasjer på 300 kvadrat i slengen, engangs transportdrone, trippel batterikapasitet med alger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/verdens-storste-3d-printer" href="/artikkel/fredagstech/verdens-storste-3d-printer"> </a><a ng-href="/artikkel/fredagstech/verdens-storste-3d-printer" class="readmore" href="/artikkel/fredagstech/verdens-storste-3d-printer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/trondheim-blir-forst-storst-pa-5g" href="/artikkel/trondheim-blir-forst-storst-pa-5g"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Konsernsjef Sigve Brekke i Telenor og teknologidirektør Ingeborg Øfsthus i Telenor Norge presenterte planene for 5G i Trondheim under Technoport 2019.&nbsp;" title="Konsernsjef Sigve Brekke i Telenor og teknologidirektør Ingeborg Øfsthus i Telenor Norge presenterte planene for 5G i Trondheim under Technoport 2019.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/technoport%202019%205g_ingeborg_sigve.jpg"> </a><div><a ng-href="/artikkel/trondheim-blir-forst-storst-pa-5g" href="/artikkel/trondheim-blir-forst-storst-pa-5g"> <h2 ng-bind-html="article.short_title">Trondheim blir først og størst på 5G</h2> <p ng-bind-html="article.teaser">Telenor skal bygge ut 5G i Trondheim, som blir Norges første storby med det nye nettet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/trondheim-blir-forst-storst-pa-5g" href="/artikkel/trondheim-blir-forst-storst-pa-5g"> </a><a ng-href="/artikkel/trondheim-blir-forst-storst-pa-5g" class="readmore" href="/artikkel/trondheim-blir-forst-storst-pa-5g">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/iridium-utvider-pa-sydsiden" href="/artikkel/iridium-utvider-pa-sydsiden"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Iridium utvider på sydsiden" title="Iridium utvider på sydsiden" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iridiums.jpg"> </a><div><a ng-href="/artikkel/iridium-utvider-pa-sydsiden" href="/artikkel/iridium-utvider-pa-sydsiden"> <h2 ng-bind-html="article.short_title">Iridium utvider på sydsiden</h2> <p ng-bind-html="article.teaser">Satellittnettverket til Iridium er bygget ut med ny jordstasjon i Chile, med hjelp av Kongsberg Satellite Services.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/iridium-utvider-pa-sydsiden" href="/artikkel/iridium-utvider-pa-sydsiden"> </a><a ng-href="/artikkel/iridium-utvider-pa-sydsiden" class="readmore" href="/artikkel/iridium-utvider-pa-sydsiden">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/norsk-helseteknologi-ut-verden" href="/artikkel/norsk-helseteknologi-ut-verden"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HJERTEHOLOGRAM. Med HoloCare-teknologi kan kirurger studere kroppen i 3D.&nbsp;" title="HJERTEHOLOGRAM. Med HoloCare-teknologi kan kirurger studere kroppen i 3D.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/helsehologram.jpg"> </a><div><a ng-href="/artikkel/norsk-helseteknologi-ut-verden" href="/artikkel/norsk-helseteknologi-ut-verden"> <h2 ng-bind-html="article.short_title">Norsk helseteknologi ut i verden</h2> <p ng-bind-html="article.teaser">Kliniske hologrammer til operasjonsstuer i hele verden ved hjelp av et norsk offentlig-privat samarbeidsprosjekt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/norsk-helseteknologi-ut-verden" href="/artikkel/norsk-helseteknologi-ut-verden"> </a><a ng-href="/artikkel/norsk-helseteknologi-ut-verden" class="readmore" href="/artikkel/norsk-helseteknologi-ut-verden">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle" href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nordmenn er enkle bytter for nettkriminelle" title="Nordmenn er enkle bytter for nettkriminelle" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/internet-1593384.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle" href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle"> <h2 ng-bind-html="article.short_title">Nordmenn er enkle bytter for nettkriminelle</h2> <p ng-bind-html="article.teaser">Halvparten av oss er bekymret for betalingsopplysningene våre når vi handler på nett. Likevel er vi ikke flinke nok til å gjøre noe med det.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle" href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle"> </a><a ng-href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle" class="readmore" href="/artikkel/sikkerhet/nordmenn-enkle-bytter-nettkriminelle">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop" href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MANTRA: – Vi må velge det som gir størst verdi for samfunnet, sier Christian Lorck i Dell EMC. Nå oppfordrer han&nbsp;it-bransjen og offentlige aktører til å&nbsp;gå sammen om bærekraftige innkjøp. (Foto: Dell EMC)" title="MANTRA: – Vi må velge det som gir størst verdi for samfunnet, sier Christian Lorck i Dell EMC. Nå oppfordrer han&nbsp;it-bransjen og offentlige aktører til å&nbsp;gå sammen om bærekraftige innkjøp. (Foto: Dell EMC)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/christian%20lorck.jpg"> </a><div><a ng-href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop" href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop"> <h2 ng-bind-html="article.short_title">Krever mer bærekraftige offentlige innkjøp</h2> <p ng-bind-html="article.teaser">Teknologiprodusenten Dell Technologies oppfordrer egen bransje og myndigheter i EU og nasjonalt til å ta bærekraft på større alvor i anbudsprosesser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop" href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop"> </a><a ng-href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop" class="readmore" href="/artikkel/dell-emc/krever-mer-baerekraftige-offentlige-innkjop">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner" href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MODERNISERING: Nav har tatt valget om å gå fra fasttelefon til kontormobiler. (Foto: Toralv Østvang)" title="MODERNISERING: Nav har tatt valget om å gå fra fasttelefon til kontormobiler. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nav-grunerlokka.jpg"> </a><div><a ng-href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner" href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner"> <h2 ng-bind-html="article.short_title">Nav velger ny plattform for kontortelefoner</h2> <p ng-bind-html="article.teaser">Leveransen har en verdi av 25 millioner kroner, og leveres av teknologiselskapet Atea i samarbeid med Motorola.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner" href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner"> </a><a ng-href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner" class="readmore" href="/artikkel/nav/nav-velger-ny-plattform-kontortelefoner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/finnno/kode-en-bedre-klode" href="/artikkel/finnno/kode-en-bedre-klode"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kode for en bedre klode&nbsp;" title="Kode for en bedre klode&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/finn.no_earthhour_21.02.2019_mva-6.jpg"> </a><div><a ng-href="/artikkel/finnno/kode-en-bedre-klode" href="/artikkel/finnno/kode-en-bedre-klode"> <h2 ng-bind-html="article.short_title">Kode for en bedre klode&nbsp;</h2> <p ng-bind-html="article.teaser">Finn&nbsp;arrangerte&nbsp;hackday for utviklere og designere fra fem ulike selskaper i anledning WWFs Earth Hour-markering.&nbsp;Vil minne folk på å skru av lysene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/finnno/kode-en-bedre-klode" href="/artikkel/finnno/kode-en-bedre-klode"> </a><a ng-href="/artikkel/finnno/kode-en-bedre-klode" class="readmore" href="/artikkel/finnno/kode-en-bedre-klode">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen" href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TENKE SIRKULÆRT: Å invitere til bred kundedialog er en ny måte å jobbe med bærekraft i teknologibransjen på, sier administrerende direktør i Atea, Michael Jacobs. (Foto: Atea)" title="TENKE SIRKULÆRT: Å invitere til bred kundedialog er en ny måte å jobbe med bærekraft i teknologibransjen på, sier administrerende direktør i Atea, Michael Jacobs. (Foto: Atea)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea%20-michael%20jacobs.jpg"> </a><div><a ng-href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen" href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen"> <h2 ng-bind-html="article.short_title">Sirkulærøkonomi må på agendaen</h2> <p ng-bind-html="article.teaser">I en ny rapport fra Atea kommer det frem at det er et behov for et slags svanemerke for brukt teknisk utstyr.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen" href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen"> </a><a ng-href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen" class="readmore" href="/artikkel/atea/sirkulaerokonomi-ma-pa-agendaen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga" href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ser stadig nye varianter av LockerGoga" title="Ser stadig nye varianter av LockerGoga" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-645051252_0.jpg"> </a><div><a ng-href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga" href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga"> <h2 ng-bind-html="article.short_title">Ser stadig nye varianter av LockerGoga</h2> <p ng-bind-html="article.teaser">Sikkerhetsleverandøren Palo Alto Networks hevder å se flere nye varianter av løspengeviruset LockerGoga, som ble brukt i angrepet mot Norsk Hydro.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga" href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga"> </a><a ng-href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga" class="readmore" href="/artikkel/ransomware/ser-stadig-nye-varianter-av-lockergoga">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge" href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BLIR ADM.DIR.: Tidligere COO og partnerdirektør Trine Strømsnes, har nå tatt over lederstolen i Cisco Norge." title="BLIR ADM.DIR.: Tidligere COO og partnerdirektør Trine Strømsnes, har nå tatt over lederstolen i Cisco Norge." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/trine%20strømsnes.jpeg"> </a><div><a ng-href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge" href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge"> <h2 ng-bind-html="article.short_title">Ny administrerende direktør i Cisco Norge</h2> <p ng-bind-html="article.teaser">Trine Strømsnes har vært fungerende administrerende direktør i Cisco Norge siden januar, og er fra 25. mars selskapets nye leder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge" href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge"> </a><a ng-href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge" class="readmore" href="/artikkel/nytt-om-navn/blir-administrerende-direktor-cisco-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nettlesere/bygg-din-egen-nettleser" href="/artikkel/nettlesere/bygg-din-egen-nettleser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILPASNING: Vivaldi er på vei til å bli den mest tilpasningsvennlige nettleseren på markedet, hevder Vivaldis toppsjef Jon von Tetzchner. (Foto: Toralv Østvang)" title="TILPASNING: Vivaldi er på vei til å bli den mest tilpasningsvennlige nettleseren på markedet, hevder Vivaldis toppsjef Jon von Tetzchner. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jonsvontetzchner_cwformat.jpg"> </a><div><a ng-href="/artikkel/nettlesere/bygg-din-egen-nettleser" href="/artikkel/nettlesere/bygg-din-egen-nettleser"> <h2 ng-bind-html="article.short_title">– Bygg din egen nettleser</h2> <p ng-bind-html="article.teaser">Den til dels norsk-utviklede nettleseren Vivaldi får nå en stor og viktig oppgradering der brukerne får større muligheter enn noensinne til selv å utforme brukergrensesnittet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nettlesere/bygg-din-egen-nettleser" href="/artikkel/nettlesere/bygg-din-egen-nettleser"> </a><a ng-href="/artikkel/nettlesere/bygg-din-egen-nettleser" class="readmore" href="/artikkel/nettlesere/bygg-din-egen-nettleser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur" href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FYRTÅRN FØRST: Jan Aril Sigvartsen i Basefarm anbefaler &amp;amp;quot;fyrtårnprosjekter&amp;amp;quot; først, der man lærer og kan vise resultater internt for å bygge tillit. (Foto: Basefarm)" title="FYRTÅRN FØRST: Jan Aril Sigvartsen i Basefarm anbefaler &amp;amp;quot;fyrtårnprosjekter&amp;amp;quot; først, der man lærer og kan vise resultater internt for å bygge tillit. (Foto: Basefarm)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/borudfoto_dsc_1687_sm.jpeg"> </a><div><a ng-href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur" href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur"> <h2 ng-bind-html="article.short_title">Skybruk doblet, stordata står for tur</h2> <p ng-bind-html="article.teaser">Ny rapport viser at andelen av de som var i full gang med skybruk doblet fra 2017 til 2018. Nå begynner analyse av stordata å røre på seg i bedriftene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur" href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur"> </a><a ng-href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur" class="readmore" href="/artikkel/undersokelser/skybruk-doblet-stordata-star-tur">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/gdpr/forste-danske-gdpr-bot" href="/artikkel/gdpr/forste-danske-gdpr-bot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BETYDELIG BELØP: Det danske Datatilsynet foreslår en kjempebot til Taxiselskapet 4X35 for brudd på GDPR. (Foto: Taxa 4X35)" title="BETYDELIG BELØP: Det danske Datatilsynet foreslår en kjempebot til Taxiselskapet 4X35 for brudd på GDPR. (Foto: Taxa 4X35)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/taxa.jpg"> </a><div><a ng-href="/artikkel/gdpr/forste-danske-gdpr-bot" href="/artikkel/gdpr/forste-danske-gdpr-bot"> <h2 ng-bind-html="article.short_title">Første danske GDPR-bot</h2> <p ng-bind-html="article.teaser">Datatilsynet melder det første danske selskapet til politiet for brudd på GDPR. Taxiselskapet 4X35 får en bot på hele 1,2 millioner danske kroner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/gdpr/forste-danske-gdpr-bot" href="/artikkel/gdpr/forste-danske-gdpr-bot"> </a><a ng-href="/artikkel/gdpr/forste-danske-gdpr-bot" class="readmore" href="/artikkel/gdpr/forste-danske-gdpr-bot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/iran-hacket-israelske-mobiler" href="/artikkel/iran-hacket-israelske-mobiler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HACKER: Irans ayatollah&nbsp;Ahmad Alamolhoda hevder Iran hacker israelske mobiler." title="HACKER: Irans ayatollah&nbsp;Ahmad Alamolhoda hevder Iran hacker israelske mobiler." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ayatollah_ahmad_alamolhoda_in_astan_quds.jpg"> </a><div><a ng-href="/artikkel/iran-hacket-israelske-mobiler" href="/artikkel/iran-hacket-israelske-mobiler"> <h2 ng-bind-html="article.short_title">Iran hacket israelske mobiler</h2> <p ng-bind-html="article.teaser">Ayatollah Ahmad Alamolhoda hevder at Iran har hacket mobilene til blant andre konen og sønnen til Israels statsminister Netanyahu.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/iran-hacket-israelske-mobiler" href="/artikkel/iran-hacket-israelske-mobiler"> </a><a ng-href="/artikkel/iran-hacket-israelske-mobiler" class="readmore" href="/artikkel/iran-hacket-israelske-mobiler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone" href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITALISERING: Digitaliseringsminister Nikolai Astrup på Grorud helsestasjon, der de får høre om hvordan dialogen med helsestasjoner skal digitaliseres. En investering på 15 millioner skal bli til besparelser på 800 millioner. (Foto: Regjeringen.no)" title="DIGITALISERING: Digitaliseringsminister Nikolai Astrup på Grorud helsestasjon, der de får høre om hvordan dialogen med helsestasjoner skal digitaliseres. En investering på 15 millioner skal bli til besparelser på 800 millioner. (Foto: Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/digihelsestasjon.jpg"> </a><div><a ng-href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone" href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone"> <h2 ng-bind-html="article.short_title">Sparer over 22 kroner per investert krone</h2> <p ng-bind-html="article.teaser">Statens medfinansieringsordning til digitaliseringsprosjekter skal investere 124,4 millioner kroner i år. Ett av prosjektene regner en besparelse på over 22 ganger investeringen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone" href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone"> </a><a ng-href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone" class="readmore" href="/artikkel/offentlig-digitalisering/sparer-over-22-kroner-investert-krone">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter" href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="CHATBOT: Kundene vil ha personlig kontakt. Samtaleroboter er foreløpig ikke særlig godt likt. (Ill.: Mohamed Hassan, Pixabay.com)" title="CHATBOT: Kundene vil ha personlig kontakt. Samtaleroboter er foreløpig ikke særlig godt likt. (Ill.: Mohamed Hassan, Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chatbot-cwformat.jpg"> </a><div><a ng-href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter" href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter"> <h2 ng-bind-html="article.short_title">Personlig kundekontakt bedre enn roboter</h2> <p ng-bind-html="article.teaser">Bedriftsledere i Norden har større forståelse enn andre europeiske ledere for at god service er nøkkelen til suksess. Men skal kundekontakten være personlig eller digital?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter" href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter"> </a><a ng-href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter" class="readmore" href="/artikkel/crm/personlig-kundekontakt-bedre-enn-samtaleroboter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/hacket-tesla-browser-vant-bilen" href="/artikkel/hacket-tesla-browser-vant-bilen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VINNERE:&nbsp;Amat Cama and Richard Zhu fra team Fluoroacetate vant en Tesla 3 etter å ha brutt seg inn i underholdningssystemet på&nbsp; den." title="VINNERE:&nbsp;Amat Cama and Richard Zhu fra team Fluoroacetate vant en Tesla 3 etter å ha brutt seg inn i underholdningssystemet på&nbsp; den." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/pwn2own%202019.jpg"> </a><div><a ng-href="/artikkel/hacket-tesla-browser-vant-bilen" href="/artikkel/hacket-tesla-browser-vant-bilen"> <h2 ng-bind-html="article.short_title">Hacket Tesla-browser, vant bilen</h2> <p ng-bind-html="article.teaser">Et forskerteam vant 35&nbsp;000 dollar og en Tesla Model 3 i den nylig avsluttede Pwn2Own-konferansen i Vancouver, Canada.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/hacket-tesla-browser-vant-bilen" href="/artikkel/hacket-tesla-browser-vant-bilen"> </a><a ng-href="/artikkel/hacket-tesla-browser-vant-bilen" class="readmore" href="/artikkel/hacket-tesla-browser-vant-bilen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik" href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STOLT: Samfunnssikkerhetsminister&nbsp;Ingvil Smines Tybring-Gjedde er stolt av nordmannen som reiser til Mosambik for å bidra med&nbsp;kommunikasjons- og ikt-støtte i en krisesituasjon.&nbsp;(Foto: Thomas Brun, NTB Scanpix)" title="STOLT: Samfunnssikkerhetsminister&nbsp;Ingvil Smines Tybring-Gjedde er stolt av nordmannen som reiser til Mosambik for å bidra med&nbsp;kommunikasjons- og ikt-støtte i en krisesituasjon.&nbsp;(Foto: Thomas Brun, NTB Scanpix)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ingvil_smines_tybring_gjedde_01.jpg"> </a><div><a ng-href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik" href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik"> <h2 ng-bind-html="article.short_title">Norsk ikt-kompetanse til Mosambik</h2> <p ng-bind-html="article.teaser">Den norske ikt-eksperten Frode Tangen har reist til Mosambik for å støtte FNs krisehåndteringsarbeid i forbindelse med orkanen «Idai».</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik" href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik"> </a><a ng-href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik" class="readmore" href="/artikkel/ikt-sikkerhet/norsk-ikt-kompetanse-til-mosambik">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/evry-knowit-vinnere-av-nordic-hack" href="/artikkel/evry-knowit-vinnere-av-nordic-hack"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VINNERNE (fra venstre): Niklas Andersson og Amir Zarei fra Evry. Lars Kvinge og Ingvar Larsson fra Knowit." title="VINNERNE (fra venstre): Niklas Andersson og Amir Zarei fra Evry. Lars Kvinge og Ingvar Larsson fra Knowit." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/highres_begge_vinnere.jpg"> </a><div><a ng-href="/artikkel/evry-knowit-vinnere-av-nordic-hack" href="/artikkel/evry-knowit-vinnere-av-nordic-hack"> <h2 ng-bind-html="article.short_title">Evry og Knowit vinnere av Nordic Hack</h2> <p ng-bind-html="article.teaser">Konkurransen Nordic Hack baserer seg på Sas Viya fra Sas Institute. Evry deltok med et prosjekt som skal finne det perfekte nabolaget, og Knowit med et som gjenforener familiemedlemmer som har kommet vekk fra hverandre.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/evry-knowit-vinnere-av-nordic-hack" href="/artikkel/evry-knowit-vinnere-av-nordic-hack"> </a><a ng-href="/artikkel/evry-knowit-vinnere-av-nordic-hack" class="readmore" href="/artikkel/evry-knowit-vinnere-av-nordic-hack">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/jegeravgiften-blir-digital" href="/artikkel/digitalisering/jegeravgiften-blir-digital"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MER KRUTT, MINDRE PAPIRKUTT: Ellen Hambro i Miljødirektoratet sier at det blir&nbsp;enklere for jegerne og en effektivisering av forvaltningen når&nbsp;det eneste papiret du trenger å ta med deg ut i marka kommer på &amp;amp;quot;rull&amp;amp;quot;. (Foto: Miljødirektoratet)" title="MER KRUTT, MINDRE PAPIRKUTT: Ellen Hambro i Miljødirektoratet sier at det blir&nbsp;enklere for jegerne og en effektivisering av forvaltningen når&nbsp;det eneste papiret du trenger å ta med deg ut i marka kommer på &amp;amp;quot;rull&amp;amp;quot;. (Foto: Miljødirektoratet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ellenhambro.jpg"> </a><div><a ng-href="/artikkel/digitalisering/jegeravgiften-blir-digital" href="/artikkel/digitalisering/jegeravgiften-blir-digital"> <h2 ng-bind-html="article.short_title">Jegeravgiften blir digital</h2> <p ng-bind-html="article.teaser">Gladmelding til alle jegere. Fra og med i år trenger man ikke å ha med jegeravgiftkortet på jakt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/jegeravgiften-blir-digital" href="/artikkel/digitalisering/jegeravgiften-blir-digital"> </a><a ng-href="/artikkel/digitalisering/jegeravgiften-blir-digital" class="readmore" href="/artikkel/digitalisering/jegeravgiften-blir-digital">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet" href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="1.000.000.000.000.000.000 operasjoner i sekundet" title="1.000.000.000.000.000.000 operasjoner i sekundet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/intel-aurora-1.jpg"> </a><div><a ng-href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet" href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet"> <h2 ng-bind-html="article.short_title">1.000.000.000.000.000.000 operasjoner i sekundet</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Superdatamaskin en størrelsesorden kraftigere, fotokunst med AI, umenneskelig robothånd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet" href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet"> </a><a ng-href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet" class="readmore" href="/artikkel/fredagstech/1000000000000000000-operasjoner-sekundet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasenter/smartoptics-partner-med-dell-emc" href="/artikkel/datasenter/smartoptics-partner-med-dell-emc"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PARTNER: Smartoptics&amp;amp;#039; DWDM-produkter skal leveres av Dell EMC etter at de nå er blitt Select Partner." title="PARTNER: Smartoptics&amp;amp;#039; DWDM-produkter skal leveres av Dell EMC etter at de nå er blitt Select Partner." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/smartoptics.jpg"> </a><div><a ng-href="/artikkel/datasenter/smartoptics-partner-med-dell-emc" href="/artikkel/datasenter/smartoptics-partner-med-dell-emc"> <h2 ng-bind-html="article.short_title">Smartoptics partner med Dell EMC</h2> <p ng-bind-html="article.teaser">Leverandøren av åpne optiske nettverksløsninger er kvalifisert som Select Partner for Dell EMC med sine DWDM datasenterprodukter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasenter/smartoptics-partner-med-dell-emc" href="/artikkel/datasenter/smartoptics-partner-med-dell-emc"> </a><a ng-href="/artikkel/datasenter/smartoptics-partner-med-dell-emc" class="readmore" href="/artikkel/datasenter/smartoptics-partner-med-dell-emc">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea" href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTRULLING: Ericsson skal bidra til at Sør-Korea blir først i verden med landsdekkende 5G-nettverk." title="UTRULLING: Ericsson skal bidra til at Sør-Korea blir først i verden med landsdekkende 5G-nettverk." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea" href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea"> <h2 ng-bind-html="article.short_title">Ericsson skal bygge 5G i Sør-Korea</h2> <p ng-bind-html="article.teaser">KT, tidligere Korea Telecom, har inngått kommersiell kontrakt med Ericsson om å levere 5G i hele Sør-Korea.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea" href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea"> </a><a ng-href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea" class="readmore" href="/artikkel/telecom/ericsson-skal-bygge-5g-sor-korea">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie" href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PÅ AVVEIE: Nokia 7-Plus-telefoner sender personlige data til en server i Kina. (Pressefoto: Nokia)" title="PÅ AVVEIE: Nokia 7-Plus-telefoner sender personlige data til en server i Kina. (Pressefoto: Nokia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nokia7plus.jpg"> </a><div><a ng-href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie" href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie"> <h2 ng-bind-html="article.short_title">Norske personopplysninger på avveie</h2> <p ng-bind-html="article.teaser">Nokia-telefoner sendte norske personopplysninger til Kina.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie" href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie"> </a><a ng-href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie" class="readmore" href="/artikkel/mobil-sikkerhet/norske-personopplysninger-pa-avveie">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens" href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Håkon Haugli er leder i Abelia. Foto: Dag-Rune Z. Vollen" title="Håkon Haugli er leder i Abelia. Foto: Dag-Rune Z. Vollen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/hakon_haugli-abelia-drz.jpg"> </a><div><a ng-href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens" href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Hvordan skal Norge lykkes med kunstig intelligens?</h2> <p ng-bind-html="article.teaser"><strong>KOMMENTAR:</strong> Norge har fått sin første digitaliseringsminister, og Nikolai Astrup har allerede annonsert at det skal utvikles en nasjonal strategi for kunstig intelligens. Abelia tok til orde for en norsk AI-strategi allerede i 2016, så dette mener vi er på høy tid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens" href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens"> </a><a ng-href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens" class="readmore" href="/artikkel/debatt/hvordan-skal-norge-lykkes-med-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/internett/kampen-om-innholdet" href="/artikkel/internett/kampen-om-innholdet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kampen om innholdet" title="Kampen om innholdet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-165207603.jpg"> </a><div><a ng-href="/artikkel/internett/kampen-om-innholdet" href="/artikkel/internett/kampen-om-innholdet"> <h2 ng-bind-html="article.short_title">Vil EU ødelegge internett?</h2> <p ng-bind-html="article.teaser">Snart vil direktivet om opphavsrett etter all sannsynlighet endelig vedtas i Europaparlamentet. Er EU i ferd med å ta livet av internett?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/internett/kampen-om-innholdet" href="/artikkel/internett/kampen-om-innholdet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/internett/kampen-om-innholdet" class="readmore" href="/artikkel/internett/kampen-om-innholdet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet" href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalt grenseforsvar – samfunnets behov for sikkerhet bør ikke vike for personvernet" title="Digitalt grenseforsvar – samfunnets behov for sikkerhet bør ikke vike for personvernet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-595331596_0.jpg"> </a><div><a ng-href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet" href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet"> <h2 ng-bind-html="article.short_title">Digitalt grenseforsvar – samfunnets behov for sikkerhet bør ikke vike for personvernet</h2> <p ng-bind-html="article.teaser">KOMMENTAR: I Norge får den nye etterretningsloven og digitalt grenseforsvar mye kritikk og debatten styres i hovedsak av frykten for tap av personvern, skriver&nbsp;Birgitte Førsund og&nbsp;Richard Utne.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet" href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet"> </a><a ng-href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet" class="readmore" href="/artikkel/debatt/digitalt-grenseforsvar-samfunnets-behov-sikkerhet-bor-ikke-vike-personvernet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk" href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VALUTA: World Wire fra IBM&nbsp;et&nbsp;blockchain-nettverk for internasjonal valutahandel og betaling." title="VALUTA: World Wire fra IBM&nbsp;et&nbsp;blockchain-nettverk for internasjonal valutahandel og betaling." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bitcoin-2007769.jpg"> </a><div><a ng-href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk" href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk"> <h2 ng-bind-html="article.short_title">IBM lanserer globalt betalingsnettverk</h2> <p ng-bind-html="article.teaser">Nettverket IBM World Wire skal tilby banker og finansinstitusjoner internasjonale pengeoverføringer i sanntid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk" href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk"> </a><a ng-href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk" class="readmore" href="/artikkel/nettverk/ibm-lanserer-globalt-betalingsnettverk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitaliseringspadden/podcast-sxsw" href="/artikkel/digitaliseringspadden/podcast-sxsw"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PODCAST: SXSW" title="PODCAST: SXSW" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/sxsw980x445.png"> </a><div><a ng-href="/artikkel/digitaliseringspadden/podcast-sxsw" href="/artikkel/digitaliseringspadden/podcast-sxsw"> <h2 ng-bind-html="article.short_title">Sci-fi i SXSW</h2> <p ng-bind-html="article.teaser"><strong>PODCAST:</strong> Sendingen er spilt inn i Austin, Texas, der vi har truffet keynote speakers, forfattere og den norske generalkonsulen. Få en smak av en av verdens største konferanser - South by Southwest.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitaliseringspadden/podcast-sxsw" href="/artikkel/digitaliseringspadden/podcast-sxsw"> </a><a ng-href="/artikkel/digitaliseringspadden/podcast-sxsw" class="readmore" href="/artikkel/digitaliseringspadden/podcast-sxsw">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen" href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OFFENTLIG OG PRIVAT SAMARBEID: Gjengen samlet. Fra venstre: Christian Dreyer, administrerende direktør i Eiendom Norge, Altinn-direktør Cat Holten, digitaliseringsminister Nikolai Astrup, Jan Digranes, direktør i Finans Norge, kommunal- og moderniserin" title="OFFENTLIG OG PRIVAT SAMARBEID: Gjengen samlet. Fra venstre: Christian Dreyer, administrerende direktør i Eiendom Norge, Altinn-direktør Cat Holten, digitaliseringsminister Nikolai Astrup, Jan Digranes, direktør i Finans Norge, kommunal- og moderniserin" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eiendomshandel_gruppebilde.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen" href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen"> <h2 ng-bind-html="article.short_title">Samarbeider om å digitalisere bolighandelen</h2> <p ng-bind-html="article.teaser">Regjeringen sparer næringslivet for milliarder når de nå går sammen med flere private aktører, og gjør det mulig for banker og eiendomsmeglere å innføre heldigital eiendomshandel.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen" href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen"> </a><a ng-href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen" class="readmore" href="/artikkel/offentlig-sektor/samarbeider-om-digitalisere-bolighandelen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digital-utvikling/choice-selskap-med-utveksling" href="/artikkel/digital-utvikling/choice-selskap-med-utveksling"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vi må ha medarbeidere som har det gøy på jobben og som hele tiden utvikles og utfordres, sier administrerende direktør i eBerry, Lisa Farrar." title="Vi må ha medarbeidere som har det gøy på jobben og som hele tiden utvikles og utfordres, sier administrerende direktør i eBerry, Lisa Farrar." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eberry%20(chooice)%20lisa%20farrar.jpg"> </a><div><a ng-href="/artikkel/digital-utvikling/choice-selskap-med-utveksling" href="/artikkel/digital-utvikling/choice-selskap-med-utveksling"> <h2 ng-bind-html="article.short_title">Choice-selskap med utveksling</h2> <p ng-bind-html="article.teaser">Hotellkjeden Choice Nordic Hotels’ starter et globalt utvekslingsprogram via sitt digitale utviklingsselskap eBerry.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digital-utvikling/choice-selskap-med-utveksling" href="/artikkel/digital-utvikling/choice-selskap-med-utveksling"> </a><a ng-href="/artikkel/digital-utvikling/choice-selskap-med-utveksling" class="readmore" href="/artikkel/digital-utvikling/choice-selskap-med-utveksling">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi" href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AUTOMATISK: Fortum monterer en ladeplate med induksjonsteknologi i bakken.&nbsp;Elbilen som plasserer seg over platen hurtiglades, uten at sjåføren trenger å gå ut av bilen. (Foto: Stian Mathisen)" title="AUTOMATISK: Fortum monterer en ladeplate med induksjonsteknologi i bakken.&nbsp;Elbilen som plasserer seg over platen hurtiglades, uten at sjåføren trenger å gå ut av bilen. (Foto: Stian Mathisen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/taxi.jpg"> </a><div><a ng-href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi" href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi"> <h2 ng-bind-html="article.short_title">Lager trådløse hurtigladestasjoner for el-taxi</h2> <p ng-bind-html="article.teaser">I Oslo skal Fortum Charge &amp; Drive bygge verdens første trådløse hurtigladestasjoner for elektriske taxier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi" href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi"> </a><a ng-href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi" class="readmore" href="/artikkel/el-bil/lager-tradlose-hurtigladestasjoner-el-taxi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere" href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MULIGHET: Dette kurset er en mulighet for ledere og andre som ønsker mer kunnskap om kunstig intelligens og hvordan de kan lykkes med å bruke den nye teknologien, sier Kimberly Lein-Mathisen i Microsoft Norge. (Foto: Toralv Østvang)" title="MULIGHET: Dette kurset er en mulighet for ledere og andre som ønsker mer kunnskap om kunstig intelligens og hvordan de kan lykkes med å bruke den nye teknologien, sier Kimberly Lein-Mathisen i Microsoft Norge. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2613.jpg"> </a><div><a ng-href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere" href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere"> <h2 ng-bind-html="article.short_title">Gratis AI-kurs for ledere</h2> <p ng-bind-html="article.teaser">Microsoft lanserer et gratis nettkurs om kunstig intelligens for bedriftsledere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere" href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere"> </a><a ng-href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere" class="readmore" href="/artikkel/kunstig-intelligens/gratis-ai-kurs-ledere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/har-ikke-oversikt" href="/artikkel/it-sikkerhet/har-ikke-oversikt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KLAR BESKJED: Annette Tjaberg, fungerende direktør i NSM, gav klar beskjed til landets virksomheter da hun åpnet Sikkerhetskonferansen og leste litt fra den helt nye rapporten &amp;amp;quot;Risiko 2019&amp;amp;quot;. (Foto: Stig Øyvann)" title="KLAR BESKJED: Annette Tjaberg, fungerende direktør i NSM, gav klar beskjed til landets virksomheter da hun åpnet Sikkerhetskonferansen og leste litt fra den helt nye rapporten &amp;amp;quot;Risiko 2019&amp;amp;quot;. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/annette%20tjaberg%20fungerende%20direktør%20i%20nsm.jpeg"> </a><div><a ng-href="/artikkel/it-sikkerhet/har-ikke-oversikt" href="/artikkel/it-sikkerhet/har-ikke-oversikt"> <h2 ng-bind-html="article.short_title">– Har ikke oversikt</h2> <p ng-bind-html="article.teaser">Norske virksomheter har ikke oversikt over egne sårbarheter og hvilken risiko de er utsatt for. Nasjonal Sikkerhetsmyndighet maner til et nasjonalt krafttak for sikkerhet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/har-ikke-oversikt" href="/artikkel/it-sikkerhet/har-ikke-oversikt"> </a><a ng-href="/artikkel/it-sikkerhet/har-ikke-oversikt" class="readmore" href="/artikkel/it-sikkerhet/har-ikke-oversikt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin" href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Norsk teknologi på scenen under SXSW i Austin" title="Norsk teknologi på scenen under SXSW i Austin" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/3t0a0879.jpg"> </a><div><a ng-href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin" href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin"> <h2 ng-bind-html="article.short_title">Norsk teknologi på scenen under SXSW i Austin</h2> <p ng-bind-html="article.teaser"><strong>KOMMENTAR:</strong> Den som finner beste business-modell for utnyttelse av data vinner tech-kampen, skriver&nbsp;Øyvind Birkenes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin" href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin"> </a><a ng-href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin" class="readmore" href="/artikkel/debatt/norsk-teknologi-pa-scenen-under-sxsw-austin">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasenter/okt-serversalg-men-ibm-ned" href="/artikkel/datasenter/okt-serversalg-men-ibm-ned"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØKER: HPE er blant leverandørene som øker omsetningen av servere i resultat, selv om de leverer færre enheter enn før." title="ØKER: HPE er blant leverandørene som øker omsetningen av servere i resultat, selv om de leverer færre enheter enn før." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hpe%20serverrack.jpg"> </a><div><a ng-href="/artikkel/datasenter/okt-serversalg-men-ibm-ned" href="/artikkel/datasenter/okt-serversalg-men-ibm-ned"> <h2 ng-bind-html="article.short_title">Økt serversalg, men IBM ned</h2> <p ng-bind-html="article.teaser">Gartners statistikk over salg av servere viser en global økning på 17,8 prosent i 2018 fra fjoråret. Alle leverandører rapporterer vekst, unntatt IBM.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasenter/okt-serversalg-men-ibm-ned" href="/artikkel/datasenter/okt-serversalg-men-ibm-ned"> </a><a ng-href="/artikkel/datasenter/okt-serversalg-men-ibm-ned" class="readmore" href="/artikkel/datasenter/okt-serversalg-men-ibm-ned">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria" href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="JUBLER: Ansatte hos Sopra Steria feirer seieren i konkurransen om Norges beste arbeidsplass. (Foto: Hanne Kristine Fjellheim/Pressenytt/Sopra Steria)" title="JUBLER: Ansatte hos Sopra Steria feirer seieren i konkurransen om Norges beste arbeidsplass. (Foto: Hanne Kristine Fjellheim/Pressenytt/Sopra Steria)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gptw%202019_cwformat.jpg"> </a><div><a ng-href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria" href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria"> <h2 ng-bind-html="article.short_title">Best å jobbe hos Sopra Steria</h2> <p ng-bind-html="article.teaser">Konsulentselskapet Sopra Steria er for tredje år på rad kåret til Norges beste arbeidsplass. Ledelsen ser på tillit og fellesskap som et konkurransefortrinn.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria" href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria"> </a><a ng-href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria" class="readmore" href="/artikkel/great-place-work/best-jobbe-hos-sopra-steria">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn" href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="5G: Danmarks største mobiloperatør gir kontrakten på utbygging av 5G til Ericsson, og dropper Huawei." title="5G: Danmarks største mobiloperatør gir kontrakten på utbygging av 5G til Ericsson, og dropper Huawei." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/tdc.jpg"> </a><div><a ng-href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn" href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn"> <h2 ng-bind-html="article.short_title">Danmark: Huawei ut, Ericsson inn</h2> <p ng-bind-html="article.teaser">Den største danske mobiloperatøren TDC har inngått avtale med Ericsson om utbygging og drift av sitt nye 5G mobilnett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn" href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn"> </a><a ng-href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn" class="readmore" href="/artikkel/mobil/danmark-huawei-ut-ericsson-inn">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/leder/et-rettferdig-internett" href="/artikkel/leder/et-rettferdig-internett"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="(Foto:&nbsp;Sébastien Bertrand (cc-by-2.0))" title="(Foto:&nbsp;Sébastien Bertrand (cc-by-2.0))" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/european_commission_flags.jpg"> </a><div><a ng-href="/artikkel/leder/et-rettferdig-internett" href="/artikkel/leder/et-rettferdig-internett"> <h2 ng-bind-html="article.short_title">Et rettferdig internett</h2> <p ng-bind-html="article.teaser">LEDER: EUs forslag til et nytt opphavsdirektiv engasjerer. På den ene siden står innholdsprodusentene‚ på den andre de store nettplattformene – type Youtube, Google og Facebook. Og det egentlige spørsmålet er selvsagt: Hvem skal ha pengene?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/leder/et-rettferdig-internett" href="/artikkel/leder/et-rettferdig-internett"> </a><a ng-href="/artikkel/leder/et-rettferdig-internett" class="readmore" href="/artikkel/leder/et-rettferdig-internett">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/personvern/microdatano-vant-personvernprisen" href="/artikkel/personvern/microdatano-vant-personvernprisen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HEDER: Atle Alvheim og Ørnulf Risnes fra NSD mottar prisen av Kjartan Almenning, politisk rådgiver i Kunnskapsdepartementet. (Foto: Skjermbilde fra videoverføring)" title="HEDER: Atle Alvheim og Ørnulf Risnes fra NSD mottar prisen av Kjartan Almenning, politisk rådgiver i Kunnskapsdepartementet. (Foto: Skjermbilde fra videoverføring)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-03-19%20kl.%2012.05.07.png"> </a><div><a ng-href="/artikkel/personvern/microdatano-vant-personvernprisen" href="/artikkel/personvern/microdatano-vant-personvernprisen"> <h2 ng-bind-html="article.short_title">Microdata.no vant personvernprisen</h2> <p ng-bind-html="article.teaser">Datatilsynets årlige pris for innebygd personvern gikk i år til SSB og NSD, for et prosjekt som juryen til prisen karakteriserer som «unikt i verdenssammenheng».</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/personvern/microdatano-vant-personvernprisen" href="/artikkel/personvern/microdatano-vant-personvernprisen"> </a><a ng-href="/artikkel/personvern/microdatano-vant-personvernprisen" class="readmore" href="/artikkel/personvern/microdatano-vant-personvernprisen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter" href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Hva slags personlighet vil du at din robotkollega skal ha i fremtidens arbeidsliv? (Ill.: Tumisu, Pixabay.com)" title="Hva slags personlighet vil du at din robotkollega skal ha i fremtidens arbeidsliv? (Ill.: Tumisu, Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/artificial-intelligence-3964530-cwformat.jpg"> </a><div><a ng-href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter" href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter"> <h2 ng-bind-html="article.short_title">Er du klar for å få en robot som kollega?</h2> <p ng-bind-html="article.teaser">Digitaliseringen vil fjerne mange arbeidsplasser, men vil også skape mange nye. Er du klar for en ny karriere som robotpersonlighetsdesigner?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter" href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter"> </a><a ng-href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter" class="readmore" href="/artikkel/digitalisering/vil-du-designe-personligheten-til-roboter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering" href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FRA VENSTRE: Salgs- og markedsdirektør i Proact Tone Håfjeld, norgessjef Angeliqua Ramming-Gaden i VMware og direktør for kundetjenester, Stian Barmen i Proact." title="FRA VENSTRE: Salgs- og markedsdirektør i Proact Tone Håfjeld, norgessjef Angeliqua Ramming-Gaden i VMware og direktør for kundetjenester, Stian Barmen i Proact." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/proact%20vmware%20.jpg"> </a><div><a ng-href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering" href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering"> <h2 ng-bind-html="article.short_title">Først med ny Vmware-sertifisering</h2> <p ng-bind-html="article.teaser">Proact IT Norge er Norges første VMware Premier partner med spesialisering innen programvaredefinert datasenter (SDDC – Software Defined Data Center).</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering" href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering"> </a><a ng-href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering" class="readmore" href="/artikkel/datasenter/forst-med-ny-vmware-sertifisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet" href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SUPERHELTER: Thor-Erik Skrøder (med dressjakke i midten) er omringet av Magnar Wium, Martin W. Løkkeberg, Ranja Pedersen og Guro Ødesneltvedt. (Foto: Stine Marie Hagen)" title="SUPERHELTER: Thor-Erik Skrøder (med dressjakke i midten) er omringet av Magnar Wium, Martin W. Løkkeberg, Ranja Pedersen og Guro Ødesneltvedt. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3108.jpg"> </a><div><a ng-href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet" href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet"> <h2 ng-bind-html="article.short_title">– En godt bevart hemmelighet</h2> <p ng-bind-html="article.teaser"><strong>ARBEIDSPLASSEN:</strong> I hele 23 år har Communicate vært på farta, og skal du jobbe der er det viktig med oppdatert pass.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet" href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet" class="readmore" href="/artikkel/arbeidsplassen/en-godt-bevart-hemmelighet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet" href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Forstyrrelser, avbrudd og produktivitet" title="Forstyrrelser, avbrudd og produktivitet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/jorgensen-magne-bedre-estimater_0.jpg"> </a><div><a ng-href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet" href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet"> <h2 ng-bind-html="article.short_title">Forstyrrelser, avbrudd og produktivitet</h2> <p ng-bind-html="article.teaser">Følt behov for å sjekke epost eller sosiale medier er trolig en stor kilde til avbrudd i jobben din, skriver Magne Jørgensen.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet" href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet"> </a><a ng-href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet" class="readmore" href="/artikkel/debatt/forstyrrelser-avbrudd-produktivitet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper" href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SLACK: Samhandlingsløsningen er ikke bare populær blant bedrifter, også ekstremister benytter den.&nbsp;" title="SLACK: Samhandlingsløsningen er ikke bare populær blant bedrifter, også ekstremister benytter den.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/slack_rgb.png"> </a><div><a ng-href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper" href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper"> <h2 ng-bind-html="article.short_title">Slack fjerner forbindelser til hatgrupper</h2> <p ng-bind-html="article.teaser">Torsdag 14. mars meddelte Slack at de fjernet kontoene som klart er tilknyttet kjente hatgrupper. I meldingen heter det:</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper" href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper"> </a><a ng-href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper" class="readmore" href="/artikkel/slack-fjerner-forbindelser-til-hatgrupper">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fintech/sbanken-valgte-nets" href="/artikkel/fintech/sbanken-valgte-nets"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PLATTFORM: Georg Olav Ramstad i Nets har sikret seg Sbanken som kunde av selskapets nye PSD2-plattformtjeneste. (Foto: Nets/Morten Brakestad)" title="PLATTFORM: Georg Olav Ramstad i Nets har sikret seg Sbanken som kunde av selskapets nye PSD2-plattformtjeneste. (Foto: Nets/Morten Brakestad)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/georg%20olav%20ramstad-20668.jpg"> </a><div><a ng-href="/artikkel/fintech/sbanken-valgte-nets" href="/artikkel/fintech/sbanken-valgte-nets"> <h2 ng-bind-html="article.short_title">Sbanken valgte Nets</h2> <p ng-bind-html="article.teaser">Når EUs nye betalingstjenestedirektiv trer i kraft, vil plattformer for utveksling av kundedata kunne spille en viktig rolle framover. Sbanken satser på det, og har valgt Nets’ løsning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fintech/sbanken-valgte-nets" href="/artikkel/fintech/sbanken-valgte-nets"> </a><a ng-href="/artikkel/fintech/sbanken-valgte-nets" class="readmore" href="/artikkel/fintech/sbanken-valgte-nets">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/test/legenden-tilbake" href="/artikkel/test/legenden-tilbake"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LEGENDEN: Vi har savnet MX518, og Logitech skuffer ikke med relanseringen. Foto: Logitech" title="LEGENDEN: Vi har savnet MX518, og Logitech skuffer ikke med relanseringen. Foto: Logitech" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/logitech-g-mx518-gaming-mouse_5.jpg"> </a><div><a ng-href="/artikkel/test/legenden-tilbake" href="/artikkel/test/legenden-tilbake"> <h2 ng-bind-html="article.short_title">Legenden er tilbake</h2> <p ng-bind-html="article.teaser">Logitech har relansert tidenes kanskje beste spillmus.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/test/legenden-tilbake" href="/artikkel/test/legenden-tilbake"> </a><a ng-href="/artikkel/test/legenden-tilbake" class="readmore" href="/artikkel/test/legenden-tilbake">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/test/samsung-galaxy-s10-en-topptelefon" href="/artikkel/test/samsung-galaxy-s10-en-topptelefon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LEKKER: Samsung Galaxy S10+ er en av markedet lekreste telefoner. (Foto: Samsung)" title="LEKKER: Samsung Galaxy S10+ er en av markedet lekreste telefoner. (Foto: Samsung)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/06_galaxys10_series_lifestyleimage.jpg"> </a><div><a ng-href="/artikkel/test/samsung-galaxy-s10-en-topptelefon" href="/artikkel/test/samsung-galaxy-s10-en-topptelefon"> <h2 ng-bind-html="article.short_title">Samsung Galaxy S10+ er en topptelefon</h2> <p ng-bind-html="article.teaser">Etter en solid nedtur med Galaxy S9 er Samsung tilbake i toppform. Dette er rett og slett en meget bra telefon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/test/samsung-galaxy-s10-en-topptelefon" href="/artikkel/test/samsung-galaxy-s10-en-topptelefon"> </a><a ng-href="/artikkel/test/samsung-galaxy-s10-en-topptelefon" class="readmore" href="/artikkel/test/samsung-galaxy-s10-en-topptelefon">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1552588612"></script> <script src="/build/computerworld/newsfront.combined.js?1552588612"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>