<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="WannaCry, starten på en ny generasjon cyber-angrep | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-645051326.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep"> <meta name="description" property="og:description" content="DEBATT: For nesten nøyaktig ett år siden, etter mange dagers bombardement, forandret cyber-sikkerhetsverden seg for alltid."> <meta name="author" content="Jørn Nygaard, country manager i Check Point"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="WannaCry, starten på en ny generasjon cyber-angrep | Computerworld"> <meta name="twitter:description" content="DEBATT: For nesten nøyaktig ett år siden, etter mange dagers bombardement, forandret cyber-sikkerhetsverden seg for alltid."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/istock-645051326.jpg"> <title>WannaCry, starten på en ny generasjon cyber-angrep | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1536226011" rel="stylesheet"> <link href="/css/computerworld.css?1536226011" rel="stylesheet"> <link href="/css/print.css?1536226011" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}" style=""> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="WannaCry, starten på en ny generasjon cyber-angrep" title="WannaCry, starten på en ny generasjon cyber-angrep" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/istock-645051326.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">Vi er langt fra at organisasjoner er fullt på høyde med sin infrastruktur for cybersikkerhet. (Foto: Istockphoto)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">WannaCry, starten på en ny generasjon cyber-angrep</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">DEBATT: For nesten nøyaktig ett år siden, etter mange dagers bombardement, forandret cyber-sikkerhetsverden seg for alltid.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Jørn Nygaard, country manager i Check Point</div> <time datetime="2018-09-12"> <span class="label">Publisert:</span> onsdag 12. september 2018, kl. 09:15
            </time> <time ng-show="article.changed > article.published" datetime="2018-09-12"> <span class="label">Endret:</span> 12. september 2018, kl. 09:22
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <!-- PAYWALL POPUP --> <div class="pw-popup" paywall-popup="" ng-if="restrict" style="display: block; top: 1544.16px;"> <div class="pw-popup-main"> <h2 class="pw-popup__title " ng-if="!$root.user">Vil du fortsette å lese, velg et av alternativene nedenfor</h2> <ul class="pw-popup-options"> <li class="pw-popup-option " ng-if="!$root.user"> <div class="pw-popup-option__inner"> <h2 class="pw-popup-option__title">Logg <span class="inline-block">inn!</span></h2> <p class="pw-popup-option__text">Du har abonnement og er registrert som bruker.</p> <div class="pw-popup-option__btn-wrap"> <a href="" class="pw-popup-option__btn" ng-click="frontidLogin()">Logg Inn</a> </div> </div> </li> <li class="pw-popup-option " ng-if="!$root.user"> <div class="pw-popup-option__inner pw-popup-option__inner--center"> <h2 class="pw-popup-option__title">Har <span class="inline-block">abonnement!</span></h2> <p class="pw-popup-option__text">Du har abonnement, men ikke registrert deg.</p> <div class="pw-popup-option__btn-wrap"> <a href="" class="pw-popup-option__btn" ng-click="frontidRegister()">Registrer deg</a> </div> </div> </li> <li class="pw-popup-option" ng-class="{'pw-popup-option--50': $root.user}"> <div class="pw-popup-option__inner pw-popup-option__inner--omega"> <h2 class="pw-popup-option__title">Bestill <span class="inline-block">abonnement!</span></h2> <p class="pw-popup-option__text">Digital tilgang er inkludert i alle våre abonnement.</p> <div class="pw-popup-option__btn-wrap"> <a ng-href="/abonnement_new?referer_url=http://www.cw.no/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep" class="pw-popup-option__btn" href="/abonnement_new?referer_url=http://www.cw.no/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep">Bestill</a> </div> </div> </li> </ul> </div> <div class="pw-popup-footer"> <a href="/" class="pw-popup-footer__link">«Tilbake til forsiden</a> </div> </div> <!-- ARTICLE BODY --> <div class="article--body restrict"><div class="field field-name-body field-type-text-with-summary field-label-hidden"> <p>I løpet av en helg infiserte det notoriske utpressningsviruset som ble kjent som WannaCry over 200.000 maskiner over hele verden, og forårsaket millioner av dollar i skader. Utpressningsangrep skjer hele tiden, men hastigheten og størrelsen ved dette spesielle angrepet – som man ikke tidligere har sett maken til – forårsaket internasjonale overskrifter når det spredde seg til 150 land. Og bare for noen måneder siden så vi WannaCrys fingeravtrykk i utpressningsangrepet som stengte ned den amerikanske byen Atlanta.</p> <p class="blur">så skapte WannaCry globale av en cybersikkerhetsmiljøet, Den første cybersikkerhetsgamet, markerte den ny gjennom på hadde generasjon flervektors, cyberangrep. hele store – statlig den generasjon- sponsede vendepunkt ikke bare den WannaCry hele femte forandret trussellandskapet. på storskala, drevet cyberangrepet det gjennomslagskraften; bølger av vi innflytelsen grunn enorme  et markerte den i verktøy.</p> <p class="blur">angrepet. tilpasser ikke Og Det femtegenerasjons det tide (Gen den cyberangrep. organisasjoner sannelig var er siste at på  det seg normen nye V)</p> <h2 class="blur">sponsede Statlige  verktøy</h2> <p class="blur">Denne sårbarheten bli måned Brothers Omtrent en som angrepet. skulle en Security kalte seg lekket sårbarhet Agency Shadow National senere WannaCry før del angrepet, som  av kjent hackergruppe av utviklet (NSA). EternalBlue, en WannaCry som en brukt</p> <div class="tabletup-only left blur" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p class="blur">cyberkrigføringen. er enkle, cybersikkerhetsmyndigheter utpressningsangrepet WannaCry, ned Ukrainas mer til sine Tidligere SamSam til kritiske brukte som ganske uker som stengte hjemmeavlede av gjerne NotPetya cyberkriminelle nok svakhet. markerte nasjonale vi samme beryktede – den i meste etter til mot det en våpen, skifte nok militær-type de så verktøy svakhetene infrastruktursystemer. på benyttet bekjempelse WannaCry seks hackingverktøy NSA-utviklet de Bare  kraftige et nylig at sitt på i Og Atlanta bygget DoublePulsar angrep hackingaktiviteter. bruker internasjonale</p> <p class="blur">oppgraderer Cyber-kriminelle høyere målene enn og gang setter  sin ildkraft tidligere. noen</p> <h2 class="blur">skalerte  Globalt verktøy</h2> <p class="blur">skala. WannaCry i satte  virkningene nevnt, cyberangrep stor alvorlige av nye Som gang i</p> <p class="blur">varianter forskjellige 2018, millioner utgangen økning 74 ganger for varianter  februar og milliarder før bare fremover nedetid omdømme. skadevare. utpressningsskadevarer. varianter en 15 oppdaget, januar forårsaket 2015 at av 5 Ser på viste tapt dollar. tapte Innen av til til raskt fulgte virkningene, av dollar, bedrifter I 635 angrepene skader 2017 med produktivitet av år 2017 Recorded hundrevis fra Future WannaCry, de førte tidligere. 325 økt ved 1.105 fordi vi Sammen gjennom utpressningsangrep ble prosent til WannaCry hadde ett</p> <div class="tabletup-only left blur" idg-ad="" position="InlineAd_02" target="tabletup"></div> <p class="blur">– flere en generasjon hackermetoder. definere er utvikler enn kriminelle cyberangrep V hackere ny å stadig Gen organisasjoner med utviklingen tenker  større på Denne lukrative globaliserte ettersom tidligere,</p> <h2 class="blur">Verktøyene f… har </h2></div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/cybersikkerhet" href="/emne/cybersikkerhet">cybersikkerhet</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/wannacry" href="/emne/wannacry">Wannacry</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/kunstig-intelligens-vil-revolusjonere-lederrollen" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/kunstig-intelligens-vil-revolusjonere-lederrollen"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Kunstig intelligens vil revolusjonere lederrollen" title="Kunstig intelligens vil revolusjonere lederrollen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/ansvarlig-for-det-uansvarlige_sterkblanding.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Kunstig intelligens vil revolusjonere lederrollen</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Kunstig intelligens (AI) vil revolusjonere lederrollen. Det relasjonsorienterte lederskapet settes i sentrum og ledere vil trenge ny kompetanse for å lykkes.</p> </a> <a ng-href="http://bilag.cw.no/art/kunstig-intelligens-vil-revolusjonere-lederrollen" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/kunstig-intelligens-vil-revolusjonere-lederrollen">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet" href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Cybersikkerhet inn på styrerommet!" title="Cybersikkerhet inn på styrerommet!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/cybersikkerhet.jpg"> <h2><strong>Les Også:</strong> Cybersikkerhet inn på styrerommet!</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd" href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" title="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-479801072.jpg"> <h2><strong>Les Også:</strong> Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> </div> <!-- SIDEBAR --> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">cybersikkerhet</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="cybersikkerhet,wannacry" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="WannaCry, starten på en ny generasjon cyber-angrep" title="WannaCry, starten på en ny generasjon cyber-angrep" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-645051326.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">WannaCry, starten på en ny generasjon cyber-angrep</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: For nesten nøyaktig ett år siden, etter mange dagers bombardement, forandret cyber-sikkerhetsverden seg for alltid.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/et-programvaredefinert-datasenter-fra-vmware-et-teknologisk-okonomisk-kvantesprang" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/et-programvaredefinert-datasenter-fra-vmware-et-teknologisk-okonomisk-kvantesprang"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Et softwaredefinert datasenter fra VMware er et teknologisk og økonomisk kvantesprang" title="Et softwaredefinert datasenter fra VMware er et teknologisk og økonomisk kvantesprang" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/2018-04-27_proact_proact_animasjon_2018-04-30_08.22.20_0.png"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Et teknologisk og økonomisk kvantesprang fra Proact</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">SE VIDEO: Med VMwares softwaredefinerte datasenter tilbyr Proact nye tjenester som implementeres og automatiseres med noen tastetrykk, og hvor integrasjon med den offentlige skyen følger med.</p> </a> <a ng-href="http://bilag.cw.no/art/et-programvaredefinert-datasenter-fra-vmware-et-teknologisk-okonomisk-kvantesprang" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/et-programvaredefinert-datasenter-fra-vmware-et-teknologisk-okonomisk-kvantesprang">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" title="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-479801072.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det beste rådet er å forstå dine data, ha på plass en velfungerende hendelselogg og test din hendelserespons. (Du har alt dette på plass, har du ikke?)</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet" class="ng-isolate-scope" href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Cybersikkerhet inn på styrerommet!" title="Cybersikkerhet inn på styrerommet!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/cybersikkerhet.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Cybersikkerhet inn på styrerommet!</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Cybertrusler utfordrer norske virksomheters omdømme og verdier.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet" class="readmore ng-isolate-scope" href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-7split-5"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-5" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/samarbeid-eksportsuksess" class="ng-isolate-scope" href="/artikkel/samarbeid-eksportsuksess"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="UT I VERDEN: Atle Sivertsen i Finance Innovation jobber for å få norsk fintech ut i verden. Klyngen er knapt halvannet år nå, og har allerede gode kandidater som kan lykkes ute. (Foto: Stig Øyvann)" title="UT I VERDEN: Atle Sivertsen i Finance Innovation jobber for å få norsk fintech ut i verden. Klyngen er knapt halvannet år nå, og har allerede gode kandidater som kan lykkes ute. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc05752.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Samarbeid for <strong>eksportsuksess</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsk finansteknologi konkurrerer både på hjemme- og bortebane. For å lykkes kreves det en høy grad av innovasjon. Gjennom Finance Innovation-klyngen skal samarbeid dyrke fram suksess.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/samarbeid-eksportsuksess" class="readmore ng-isolate-scope" href="/artikkel/samarbeid-eksportsuksess">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-7 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fintech/angriper-norske-banker" class="ng-isolate-scope" href="/artikkel/fintech/angriper-norske-banker"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="BANKEN PÅ ARMEN: Ny teknologi åpner for nye typer banktjenester, mener Revolut. (Pressefoto: Revolut)" title="BANKEN PÅ ARMEN: Ny teknologi åpner for nye typer banktjenester, mener Revolut. (Pressefoto: Revolut)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/photo%204-kopi%202.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Angriper</strong> norske banker</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bank-alternativet Revolut åpner nå norgeskontor og lover å være en forkjemper for smarte banktjenester.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fintech/angriper-norske-banker" class="readmore ng-isolate-scope" href="/artikkel/fintech/angriper-norske-banker">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/facebook-betaling/facebook-med-betalingslosning">Facebook med betalingsløsning</a> <span>|</span> <a href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay">Slik var ferien med Apple Pay</a> <span>|</span> <a href="/artikkel/apple-pay/sbanken-klar-med-apple-pay">Sbanken klar med Apple Pay</a></div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="WannaCry, starten på en ny generasjon cyber-angrep" title="WannaCry, starten på en ny generasjon cyber-angrep" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-645051326.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">WannaCry, starten på en ny generasjon <strong>cyber-angrep</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">For nesten nøyaktig ett år siden, etter mange dagers bombardement, forandret cyber-sikkerhetsverden seg for alltid.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/wannacry-starten-pa-en-ny-generasjon-cyber-angrep">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digital-transformasjon/canon-klar-transformasjon" class="ng-isolate-scope" href="/artikkel/digital-transformasjon/canon-klar-transformasjon"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KLAR FOR TRANSFORMASJON: Anthon Grimsmo (til venstre) og Kristian Aasheim Berg hos Canon Norge har vært med på å ruste opp Canons virksomhet for business og informasjonstjenester. (Foto: Toralv Østvang)" title="KLAR FOR TRANSFORMASJON: Anthon Grimsmo (til venstre) og Kristian Aasheim Berg hos Canon Norge har vært med på å ruste opp Canons virksomhet for business og informasjonstjenester. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_mg_6238.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Canon klar for <strong>transformasjon</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Å få papirutskriftene digitalisert var bare første steg i den digitale transformasjonen. Den neste utfordringen er å strukturere informasjonen og automatisere arbeidsprosesser. Der satser Canon tungt.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/digital-transformasjon/canon-klar-transformasjon" class="readmore ng-isolate-scope" href="/artikkel/digital-transformasjon/canon-klar-transformasjon">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/avtaler/skatteetaten-valgte-canon">Skatteetaten valgte Canon</a> <span>|</span> <a href="/artikkel/kronikk/kronikk-alle-vil-til-digital-himmelen-men-fa-vil-jo-do">Alle vil til digital-himmelen, men få vil jo dø</a> <span>|</span> <a href="/artikkel/skrivere/canon-med-sikrere-utskrifter">Canon med sikrere utskrifter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/idg-news-service/what-rpa-revolution-business-process-automation" class="ng-isolate-scope" href="/artikkel/idg-news-service/what-rpa-revolution-business-process-automation"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="What is RPA? A revolution in business process automation" title="What is RPA? A revolution in business process automation" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-643723694_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">What is RPA? A revolution in <strong>business process automation</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>IDG NEWS:</strong> More CIOS are turning to robotic process automation to eliminate tedious tasks, freeing corporate workers to focus on higher value work.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/idg-news-service/what-rpa-revolution-business-process-automation" class="readmore ng-isolate-scope" href="/artikkel/idg-news-service/what-rpa-revolution-business-process-automation">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/dugnad-elektronisk-apenhet" class="ng-isolate-scope" href="/artikkel/siste-nyheter/dugnad-elektronisk-apenhet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Dugnad for elektronisk åpenhet" title="Dugnad for elektronisk åpenhet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/kalender.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Dugnad for elektronisk <strong>åpenhet</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Regjeringen ønsker å fjerne innsynsretten i elektroniske kalendre. Det vil ikke LLA og Dagbladet være med på. Nå oppfordrer de til felles dugnad.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/dugnad-elektronisk-apenhet" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/dugnad-elektronisk-apenhet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-extra-black"> <header ng-if="row.cssClass==='style-extra-black'"> <h3>Innspill <span>&amp;</span> Utspill</h3> </header> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telekommentar/lokalt-beredskapsrad-utan-lokale-ekom-aktorar" class="ng-isolate-scope" href="/artikkel/telekommentar/lokalt-beredskapsrad-utan-lokale-ekom-aktorar"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ØYDELEGGINGAR: Etter ekstremveret Dagmar ved Seilet hotell i Molde. (Foto: NSSA - CC BY-SA 3.)" title="ØYDELEGGINGAR: Etter ekstremveret Dagmar ved Seilet hotell i Molde. (Foto: NSSA - CC BY-SA 3.)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/after_dagmar.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Lokalt <strong>beredskapsråd</strong> utan lokale ekom-aktørar</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Når krisene rammer, er lokal ekom-kunnskap avgjerande. Får vi fram marknaden sitt potensial?</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/telekommentar/lokalt-beredskapsrad-utan-lokale-ekom-aktorar" class="readmore ng-isolate-scope" href="/artikkel/telekommentar/lokalt-beredskapsrad-utan-lokale-ekom-aktorar">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet" class="ng-isolate-scope" href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Cybersikkerhet inn på styrerommet!" title="Cybersikkerhet inn på styrerommet!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/cybersikkerhet.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Cybersikkerhet inn på <strong>styrerommet!</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Cybertrusler utfordrer norske virksomheters omdømme og verdier.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet" class="readmore ng-isolate-scope" href="/artikkel/debatt/cybersikkerhet-inn-pa-styrerommet">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/nito-trenger-datakurs" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/nito-trenger-datakurs"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: It-sikkerheten i den norske helsesektoren sikres best i samarbeid med en stort internasjonalt it-miljø, mener Håkon Haugli." title="SAMARBEID: It-sikkerheten i den norske helsesektoren sikres best i samarbeid med en stort internasjonalt it-miljø, mener Håkon Haugli." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ehr-1476525.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">NITO trenger <strong>datakurs</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: NITO mener regjeringen trenger datakurs etter skandalen i Helse Sør-Øst. Mye tyder på at de bør ta det samme kurset selv.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-sikkerhet/nito-trenger-datakurs" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/nito-trenger-datakurs">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/krever-full-digitalisering" class="ng-isolate-scope" href="/artikkel/siste-nyheter/krever-full-digitalisering"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="PAPIRLØS: Statsbygg ønsker å ta en aktiv rolle i digitalisering og effektivisering av byggebransjen. Kravene er derfor en del av vår digitaliseringsstrategi, sier&nbsp;Harald Vaagaasar Nikolaisen, adm.dir i Statsbygg.(Foto: Geir Anders Rybakken Ørslien)" title="PAPIRLØS: Statsbygg ønsker å ta en aktiv rolle i digitalisering og effektivisering av byggebransjen. Kravene er derfor en del av vår digitaliseringsstrategi, sier&nbsp;Harald Vaagaasar Nikolaisen, adm.dir i Statsbygg.(Foto: Geir Anders Rybakken Ørslien)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nikolaisenharaldliggende3aug2016-max.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Krever full <strong>digitalisering</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Statsbygg innfører krav til at all prosjektering skal skje i bygningsinformasjonsmodeller (BIM) og at byggeplassene skal være papirløse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/krever-full-digitalisering" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/krever-full-digitalisering">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/kommune-norge-darlig-pa-digital-lagring" class="ng-isolate-scope" href="/artikkel/siste-nyheter/kommune-norge-darlig-pa-digital-lagring"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SAMFUNNSPROBLEM: Årets kommuneundersøkelse fra Arkivverket viser at over halvparten av kommunene aldri har overført data fra kommunens datasystemer til fremtidig langtidslagring. Det er i ferd med å bli et samfunnsproblem, mener riksarkivar Inga Bolst" title="SAMFUNNSPROBLEM: Årets kommuneundersøkelse fra Arkivverket viser at over halvparten av kommunene aldri har overført data fra kommunens datasystemer til fremtidig langtidslagring. Det er i ferd med å bli et samfunnsproblem, mener riksarkivar Inga Bolst" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/foto_arkivverket_inga_bolstad.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Kommune-Norge</strong> er for dårlig på digital lagring</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny undersøkelse fra Arkivverket viser at over halvparten av kommunene ikke sikrer digital informasjon om innbyggerne og egen virksomhet i tråd med regelverket.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/kommune-norge-darlig-pa-digital-lagring" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/kommune-norge-darlig-pa-digital-lagring">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/slik-lykkes-du-med-lean"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Slik lykkes du med Lean" title="Slik lykkes du med Lean" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/klistrelapper-1024x689.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Slik lykkes du med Lean</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Den japanske forbedringsfilosofien Lean spres med rekordfart. Nå har metodikken fått solid fotfeste i vidt ulike bransjer som bank og finans, helse, media og ikke minst offentlig sektor. Lean er allmenngyldig og leverer dokumenterte resultater.</p> </a> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/slik-lykkes-du-med-lean">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/shazam/apple-far-kjope-shazam" class="ng-isolate-scope" href="/artikkel/shazam/apple-far-kjope-shazam"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="GODKJENT: Apples kjøp av Shazam er nå godkjent av EU-kommisjonen. (Ill.: Skjermdump)" title="GODKJENT: Apples kjøp av Shazam er nå godkjent av EU-kommisjonen. (Ill.: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/shazam.png"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Apple</strong> får kjøpe Shazam</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">EU-kommisjonen har godkjent Apples kjøp av musikkgjenkjenningstjenesten Shazam.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/shazam/apple-far-kjope-shazam" class="readmore ng-isolate-scope" href="/artikkel/shazam/apple-far-kjope-shazam">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/64-digitale-tiltak" class="ng-isolate-scope" href="/artikkel/digitalisering/64-digitale-tiltak"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="64 TILTAK: Konsernsjef Morten Dalsmo i SINTEF har vært leder for Digital21 som nå legger frem sin innstilling. (Foto: SINTEF)&nbsp;" title="64 TILTAK: Konsernsjef Morten Dalsmo i SINTEF har vært leder for Digital21 som nå legger frem sin innstilling. (Foto: SINTEF)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/morten%20dalsmo.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">64 <strong>digitale</strong> tiltak</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det regjeringsoppnevnte utvalget, Digital21, legger frem 64 tiltak som skal løfte næringslivet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/64-digitale-tiltak" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/64-digitale-tiltak">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bransjeprat/fra-ett-til-3000-produkter" class="ng-isolate-scope" href="/artikkel/bransjeprat/fra-ett-til-3000-produkter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="LANG OG TRO TJENESTE: Tore Bjelland har vært ansatt i Oracle siden 1999, ble en del av ledelsen i 2004 og ble utnevnt til norgessjef i 2008. Utdanningsbakgrunnen er fra BI. (Foto: Toralv Østvang)" title="LANG OG TRO TJENESTE: Tore Bjelland har vært ansatt i Oracle siden 1999, ble en del av ledelsen i 2004 og ble utnevnt til norgessjef i 2008. Utdanningsbakgrunnen er fra BI. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1361.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fra ett til 3.000 <strong>produkter</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">– Det viktigste for våre kunder er ikke å få høre om hvor vi står nå, men hvor vi er på vei. Snart vil mesteparten av bedriftenes effektivisering – og deres inntjening – skje i Skyen, i Cloud-en. Derfor er vi opptatt av at både it-pressen og våre kunder får et bilde av hvor vi er på vei.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/bransjeprat/fra-ett-til-3000-produkter" class="readmore ng-isolate-scope" href="/artikkel/bransjeprat/fra-ett-til-3000-produkter">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " title="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/holelens_bygning.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hvordan lage brukervennlige Mixed Reality-applikasjoner? </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Vi står nå overfor et skifte i den teknologiske verden, fra tradisjonelle firkantede skjermer, til oppslukende virkeligheter som blander det digitale og det fysiske med såkalt «mixed reality».</p> </a> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/atea-kjoper-dataanalyse" class="ng-isolate-scope" href="/artikkel/siste-nyheter/atea-kjoper-dataanalyse"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ØKT ETTERSPØRSEL: Sigbjørn Høgne i Sherpa Consulting (t.v.) bringer med seg kompetanse som det er økt etterspørsel etter, sier Michael Jacobs i Atea Norge (t.h.). (Foto: Atea pressefoto)" title="ØKT ETTERSPØRSEL: Sigbjørn Høgne i Sherpa Consulting (t.v.) bringer med seg kompetanse som det er økt etterspørsel etter, sier Michael Jacobs i Atea Norge (t.h.). (Foto: Atea pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea%20sherpa.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Atea kjøper dataanalyse</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Atea kjøper opp Sherpa Consulting, et av de største uavhengige norske konsulenthusene innen dataanalyse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/atea-kjoper-dataanalyse" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/atea-kjoper-dataanalyse">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/mnemonic-satser-internasjonalt" class="ng-isolate-scope" href="/artikkel/siste-nyheter/mnemonic-satser-internasjonalt"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="EKSPANSJON: Gründer Tønnes Ingebrigtsen i Mnemonic skal satse sterkere internasjonalt ved hjelp av investeringer fra Ferd. (Foto: Mnemonic/Charlotte Sverdrup)" title="EKSPANSJON: Gründer Tønnes Ingebrigtsen i Mnemonic skal satse sterkere internasjonalt ved hjelp av investeringer fra Ferd. (Foto: Mnemonic/Charlotte Sverdrup)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/tønnes%20ingebrigtsen%20mnemonic.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mnemonic satser internasjonalt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norske Mnemonic melder at investeringsselskapet Ferd skal investere i selskapet, for langsiktig eierskap og internasjonal vekst.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/mnemonic-satser-internasjonalt" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/mnemonic-satser-internasjonalt">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/webstep-til-nye-tjenesteomrader" class="ng-isolate-scope" href="/artikkel/siste-nyheter/webstep-til-nye-tjenesteomrader"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KONSULENTENE: Webstepkonsulentene Jan Terje Egeland og Håkon Hapnes Strand bruker data science for bedre tjenester i kraft og kollektivtransport. Til høyre Avdelingsdirektør Geir Jåthun Hindenes, Webstep i Stavanger. (Foto: Webstep)" title="KONSULENTENE: Webstepkonsulentene Jan Terje Egeland og Håkon Hapnes Strand bruker data science for bedre tjenester i kraft og kollektivtransport. Til høyre Avdelingsdirektør Geir Jåthun Hindenes, Webstep i Stavanger. (Foto: Webstep)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fra%20v%20jan%20terje%20egeland%20håkon%20hapnes%20strand%20og%20geir%20håthun%20hindenes%20webstep.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Webstep til nye tjenesteområder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal bidra med Data Science for bedre kollektivtrafikk og smartere kraftproduksjon.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/webstep-til-nye-tjenesteomrader" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/webstep-til-nye-tjenesteomrader">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd" class="ng-isolate-scope" href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" title="Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-479801072.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tre grunner til at selskaper mislykkes med å forstå omfang av datainnbrudd</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det beste rådet er å forstå dine data, ha på plass en velfungerende hendelselogg og test din hendelserespons. (Du har alt dette på plass, har du ikke?)</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd" class="readmore ng-isolate-scope" href="/artikkel/cybersikkerhet/tre-grunner-til-selskaper-mislykkes-med-forsta-omfang-av-datainnbrudd">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telia/telia-pa-flyttefot" class="ng-isolate-scope" href="/artikkel/telia/telia-pa-flyttefot"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FLYTTEFOT: Abraham Foss og Telia er på flyttefot. Målet er nybygg på Økern. (Foto: Telia)" title="FLYTTEFOT: Abraham Foss og Telia er på flyttefot. Målet er nybygg på Økern. (Foto: Telia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/abraham%20foss%20telia.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telia på flyttefot</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telia planlegger nå å flytte fra Nydalen til Økern. Dette vil også gi plass til nyinnkjøpte Get TDC.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telia/telia-pa-flyttefot" class="readmore ng-isolate-scope" href="/artikkel/telia/telia-pa-flyttefot">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/kan-norge-bli-best-pa-digitalisering" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/kan-norge-bli-best-pa-digitalisering"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Kan Norge bli best på digitalisering?" title="Kan Norge bli best på digitalisering?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/gunnar-morne-finansavisen-5.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Kan Norge bli best på digitalisering?</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Ni av ti nordmenn mener det offentlige bør digitaliseres raskere. Men da må det offentlige både ha vilje og evne til å tenke nytt, for raskere digitalisering handler i stor grad om styringsmodell, utvikling av flere felles plattformer og å klare å bruke tilgjengelige IT-ressurser smartere.&nbsp;</p> </a> <a ng-href="http://bilag.cw.no/art/kan-norge-bli-best-pa-digitalisering" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/kan-norge-bli-best-pa-digitalisering">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/sliter-med-umoden-bransje" class="ng-isolate-scope" href="/artikkel/siste-nyheter/sliter-med-umoden-bransje"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Sliter med umoden bransje" title="Sliter med umoden bransje" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/byggmester1.2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Sliter med umoden bransje</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med løsningen Buildmaster ønsker APX å få orden på logistikken på byggeplassen, noe som er lettere sagt enn gjort. Så langt er det ingen som har kjøpt løsningen deres.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/sliter-med-umoden-bransje" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/sliter-med-umoden-bransje">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/addsecure-styrker-konsernledelsen" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/addsecure-styrker-konsernledelsen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="CHRO: AddSecure har utnevnt Liljana Vall til den nyopprettede stillingen som Chief Human Resources Officer. (Foto: AddSecure)" title="CHRO: AddSecure har utnevnt Liljana Vall til den nyopprettede stillingen som Chief Human Resources Officer. (Foto: AddSecure)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/liljana%20vall_chro_addsecure.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">AddSecure styrker konsernledelsen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Liljana Vall fyller den nyopprettede stillingen som Chief Human Resources Officer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/addsecure-styrker-konsernledelsen" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/addsecure-styrker-konsernledelsen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/toril-jensvold-til-cisco" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/toril-jensvold-til-cisco"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SALGSDIREKTØR: Toril Jensvold kommer senest fra Oracle og har jobbet 13 år i Telenor. (Foto: Cisco)" title="SALGSDIREKTØR: Toril Jensvold kommer senest fra Oracle og har jobbet 13 år i Telenor. (Foto: Cisco)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/toril-jensvold1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Toril Jensvold til Cisco</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Blir salgsdirektør for offentlig sektor i Cisco.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/toril-jensvold-til-cisco" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/toril-jensvold-til-cisco">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/strategier-mot-floker-offentlig-sektor" class="ng-isolate-scope" href="/artikkel/kommentar/strategier-mot-floker-offentlig-sektor"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Strategier mot floker i offentlig sektor" title="Strategier mot floker i offentlig sektor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/kommentar_strategier_mot_floke_1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Strategier mot floker i offentlig sektor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Regjeringen ønsker at Norge skal være ledende i verden på digitalisering i offentlig sektor. Vi har et godt utgangspunkt, men vi må arbeide hardt for å holde på forspranget.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/strategier-mot-floker-offentlig-sektor" class="readmore ng-isolate-scope" href="/artikkel/kommentar/strategier-mot-floker-offentlig-sektor">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/healthworld/lys-tunnelen-helse-norge" class="ng-isolate-scope" href="/artikkel/healthworld/lys-tunnelen-helse-norge"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Lys i tunnelen for helse-Norge" title="Lys i tunnelen for helse-Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/fullsal.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Lys i tunnelen for helse-Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Vilje til samarbeide på tvers av tidligere grenser dominerte under årets Healthworld, der effektivisering og sikkerhet sto i fokus.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/healthworld/lys-tunnelen-helse-norge" class="readmore ng-isolate-scope" href="/artikkel/healthworld/lys-tunnelen-helse-norge">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-helse/google-health-legges-ned">Google Health legges ned</a> <span>|</span> <a href="/artikkel/eu-toppmote-om-e-helse-til-norge">EU-toppmøte om e-helse til Norge</a> <span>|</span> <a href="/artikkel/e-helse-mer-effektiv-samhandling-mellom-offentlig-privat-sektor">E-helse: Mer effektiv samhandling mellom offentlig og privat sektor</a> <span>|</span> <a href="/artikkel/healthworld-2016-foredrag-til-nedlasting">Healthworld 2016 - foredrag til nedlasting</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/sas-slipper-dagboter" class="ng-isolate-scope" href="/artikkel/siste-nyheter/sas-slipper-dagboter"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LANDET: Tilsynssaken Difi har hatt gående mot SAS er nå avsluttet, etter at flyselskapet etter flere frister har rettet feilene på sine nettsider. (Foto:&nbsp;SAS pressefoto)" title="LANDET: Tilsynssaken Difi har hatt gående mot SAS er nå avsluttet, etter at flyselskapet etter flere frister har rettet feilene på sine nettsider. (Foto:&nbsp;SAS pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/sas%20aircraft-landing.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">SAS slipper dagbøter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Etter at Difi vedtok dagbøter på 150.000 kroner om dagen til SAS, har flyselskapet rettet alle feilene innen tidsfristen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/sas-slipper-dagboter" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/sas-slipper-dagboter">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Conscia forsterker salgsavdelingen" title="Conscia forsterker salgsavdelingen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/anital_halv.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Conscia forsterker salgsavdelingen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Anita Aldridge begynner som KAM hos it-infrastruktur-leverandøren Conscia.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Styrker Palo Alto satsingen i Norge" title="Styrker Palo Alto satsingen i Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/bilde_arnljot_seem_securelink.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Styrker Palo Alto satsingen i Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Arnljot Seem er ansatt som Senior Security Consultant i SecureLink Norge.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" class="ng-isolate-scope" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DRONE-BRUK: Ford bruker nå droner for å ta seg frem til vanskelige områder på fabrikken. (Illustrasjonsfoto: Ford Motor Company)" title="DRONE-BRUK: Ford bruker nå droner for å ta seg frem til vanskelige områder på fabrikken. (Illustrasjonsfoto: Ford Motor Company)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/drone1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Bruker droner til fabrikkvedlikehold</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Fords fabrikk i Dagenham i England har nå tatt i bruk droner med kamera for enklere og tryggere å kunne inspisere i høyden i den enorme produksjonshallen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" class="ng-isolate-scope" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="VMWORLD 2018: VMware previewed three in-the-works projects." title="VMWORLD 2018: VMware previewed three in-the-works projects." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/vmworld-2018-100770414-orig.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">VMware has edge, AI, blockchain ambitions </h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>IDG NEWS:</strong> Project Dimension (edge computing), Project Magna (AI) and Project Concord (enterprise blockchain) were all previewed at VMworld.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" class="readmore ng-isolate-scope" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" class="ng-isolate-scope" href="/artikkel/siste-nyheter/halvparten-uten-opplaering"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Halvparten uten opplæring" title="Halvparten uten opplæring" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/istock_000011596831large.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Halvparten uten opplæring</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ny undersøkelse viser at 48 prosent av de spurte ikke har fått opplæring i datasikkerhet på arbeidsplassen. Et alvorlig problem, mener Norsis.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" class="ng-isolate-scope" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="PÅ LYSAKER: Norgessjef for Securelink, Thomas Kronen (i midten), har besøk av Patrick Bayle (til venstre) og Matt Rhodes, to av de ansvarlige for salgskanalen til Cylance i Europa og den øvrige EMEA-regionen. (Foto: Toralv Østvang)" title="PÅ LYSAKER: Norgessjef for Securelink, Thomas Kronen (i midten), har besøk av Patrick Bayle (til venstre) og Matt Rhodes, to av de ansvarlige for salgskanalen til Cylance i Europa og den øvrige EMEA-regionen. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/cylance-lysaker_cwformat.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Stanser inntrengere med AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med sikkerhetsløsningen Cylance stanser sikkerhetsselskapet Securelink nå cyber-angrep på norske bedrifter – før de har skjedd.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" class="readmore ng-isolate-scope" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/ai/ai-vet-snart-alt-om-deg">AI vet snart alt om deg</a> <span>|</span> <a href="/artikkel/siste-nyheter/gar-fra-atea-til-securelink">Går fra Atea til Securelink</a> <span>|</span> <a href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter">Bedre sikkerhet for globale bedrifter</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" class="ng-isolate-scope" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="RESPEKT: Accenture har definerte kjerneverdier som det står respekt av, synes norgessjef Tonje Sandberg. (Foto: Toralv Østvang)" title="RESPEKT: Accenture har definerte kjerneverdier som det står respekt av, synes norgessjef Tonje Sandberg. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/_dsc1468.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Global gigant med litt norsk blod</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kan man forene en smule norsk patriotisme med aktiv kamp for mangfold? – Ja, så absolutt, sier norgessjefen hos Accenture, Tonje Sandberg. Et inkluderende mangfold er blant selskapets kjerneverdier, men det er ingen motsetning mellom å arbeide for mangfold samtidig som man gleder seg over at den internasjonale toppledelsen er kjent med selskapets norske aner.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" class="readmore ng-isolate-scope" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sourcing/eksporterer-norsk-kompetanse">Eksporterer norsk kompetanse</a> <span>|</span> <a href="/artikkel/oppkjop-fusjoner/sopra-steria-kjoper-svensk-konsulentselskap">Sopra Steria kjøper svensk konsulentselskap</a> <span>|</span> <a href="/artikkel/outsourcing/skylosninger-nye-normalen">- Skyløsninger den nye normalen</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" class="ng-isolate-scope" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GRÜNDERE: Christian Birch (t.h) synes at Andreas Jørgensen (t.v) og de andre&nbsp; i teamet bak appen Mattilbud har gjort et godt stykke arbeid. Faktisk så godt at han nå kjøper appen for et tosifret millionbeløp. (Foto: Coxit)" title="GRÜNDERE: Christian Birch (t.h) synes at Andreas Jørgensen (t.v) og de andre&nbsp; i teamet bak appen Mattilbud har gjort et godt stykke arbeid. Faktisk så godt at han nå kjøper appen for et tosifret millionbeløp. (Foto: Coxit)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/mattilbud.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norsk suksess-app til Danmark</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Appen Mattilbud er solgt til danske Shopgun for et tosifret millionbeløp.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" class="ng-isolate-scope" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="(Foto: Pixabay)" title="(Foto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/macbook-606763.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple likely to launch iOS 12 in three weeks, macOS Mojave in four</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>IDG NEWS:</strong> In keeping with previous years’ launch timing, the upgrades to iOS and macOS are expected to roll out to the public on Sept. 18 and 25, respectively.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" class="readmore ng-isolate-scope" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" class="ng-isolate-scope" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPEN BANKING: Prior to the EU&amp;amp;#039;s new data privacy and open banking regulations, banks acted as if they knew exactly what their clients needed and didn&amp;amp;#039;t need to pay attention to other market segments; they no longer have that luxury. (Foto: Pixabay)" title="OPEN BANKING: Prior to the EU&amp;amp;#039;s new data privacy and open banking regulations, banks acted as if they knew exactly what their clients needed and didn&amp;amp;#039;t need to pay attention to other market segments; they no longer have that luxury. (Foto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fintech-bistand_cw-format.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">EU regulation will drive U.S. banks to embrace FinTech or lose market share</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>IDG NEWS:</strong> Europe's financial services industry has been forced to embrace open banking and customer data sharing. Now, with PSD2, U.S. banks will soon have to follow suit or face increased online competition.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" class="readmore ng-isolate-scope" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" class="ng-isolate-scope" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="RULLER VIDERE: Scooter-selskapet Bird har hatt en enorm suksess, med teknologi som ikke er rakettforskning, men ganske smart likevel." title="RULLER VIDERE: Scooter-selskapet Bird har hatt en enorm suksess, med teknologi som ikke er rakettforskning, men ganske smart likevel." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/bird_scooters_on_the_sidewalk_in_san_jose.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Om norske enhjørninger og nødvendige fremtidsgrep</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Det amerikanske sparkesykkelselskapet Bird ble nylig historisk, da de på under ett år gikk fra oppstart til en verdsettelse på én milliard dollar.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" class="readmore ng-isolate-scope" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/healthworld/lys-tunnelen-helse-norge" href="/artikkel/healthworld/lys-tunnelen-helse-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Lys i tunnelen for helse-Norge" title="Lys i tunnelen for helse-Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/fullsal.jpg"> </a><div><a ng-href="/artikkel/healthworld/lys-tunnelen-helse-norge" href="/artikkel/healthworld/lys-tunnelen-helse-norge"> <h2 ng-bind-html="article.short_title">Lys i tunnelen for helse-Norge</h2> <p ng-bind-html="article.teaser">Vilje til samarbeide på tvers av tidligere grenser dominerte under årets Healthworld, der effektivisering og sikkerhet sto i fokus.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/healthworld/lys-tunnelen-helse-norge" href="/artikkel/healthworld/lys-tunnelen-helse-norge"> </a><a ng-href="/artikkel/healthworld/lys-tunnelen-helse-norge" class="readmore" href="/artikkel/healthworld/lys-tunnelen-helse-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sas-slipper-dagboter" href="/artikkel/siste-nyheter/sas-slipper-dagboter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LANDET: Tilsynssaken Difi har hatt gående mot SAS er nå avsluttet, etter at flyselskapet etter flere frister har rettet feilene på sine nettsider. (Foto:&nbsp;SAS pressefoto)" title="LANDET: Tilsynssaken Difi har hatt gående mot SAS er nå avsluttet, etter at flyselskapet etter flere frister har rettet feilene på sine nettsider. (Foto:&nbsp;SAS pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sas%20aircraft-landing.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/sas-slipper-dagboter" href="/artikkel/siste-nyheter/sas-slipper-dagboter"> <h2 ng-bind-html="article.short_title">SAS slipper dagbøter</h2> <p ng-bind-html="article.teaser">Etter at Difi vedtok dagbøter på 150.000 kroner om dagen til SAS, har flyselskapet rettet alle feilene innen tidsfristen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sas-slipper-dagboter" href="/artikkel/siste-nyheter/sas-slipper-dagboter"> </a><a ng-href="/artikkel/siste-nyheter/sas-slipper-dagboter" class="readmore" href="/artikkel/siste-nyheter/sas-slipper-dagboter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/64-digitale-tiltak" href="/artikkel/digitalisering/64-digitale-tiltak"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="64 TILTAK: Konsernsjef Morten Dalsmo i SINTEF har vært leder for Digital21 som nå legger frem sin innstilling. (Foto: SINTEF)&nbsp;" title="64 TILTAK: Konsernsjef Morten Dalsmo i SINTEF har vært leder for Digital21 som nå legger frem sin innstilling. (Foto: SINTEF)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/morten%20dalsmo.png"> </a><div><a ng-href="/artikkel/digitalisering/64-digitale-tiltak" href="/artikkel/digitalisering/64-digitale-tiltak"> <h2 ng-bind-html="article.short_title">64 digitale tiltak</h2> <p ng-bind-html="article.teaser">Det regjeringsoppnevnte utvalget, Digital21, legger frem 64 tiltak som skal løfte næringslivet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/64-digitale-tiltak" href="/artikkel/digitalisering/64-digitale-tiltak"> </a><a ng-href="/artikkel/digitalisering/64-digitale-tiltak" class="readmore" href="/artikkel/digitalisering/64-digitale-tiltak">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Conscia forsterker salgsavdelingen" title="Conscia forsterker salgsavdelingen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/anital_halv.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen"> <h2 ng-bind-html="article.short_title">Conscia forsterker salgsavdelingen</h2> <p ng-bind-html="article.teaser">Anita Aldridge begynner som KAM hos it-infrastruktur-leverandøren Conscia.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen"> </a><a ng-href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen" class="readmore" href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Styrker Palo Alto satsingen i Norge" title="Styrker Palo Alto satsingen i Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bilde_arnljot_seem_securelink.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge"> <h2 ng-bind-html="article.short_title">Styrker Palo Alto satsingen i Norge</h2> <p ng-bind-html="article.teaser">Arnljot Seem er ansatt som Senior Security Consultant i SecureLink Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge"> </a><a ng-href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge" class="readmore" href="/artikkel/nytt-om-navn/styrker-palo-alto-satsingen-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DRONE-BRUK: Ford bruker nå droner for å ta seg frem til vanskelige områder på fabrikken. (Illustrasjonsfoto: Ford Motor Company)" title="DRONE-BRUK: Ford bruker nå droner for å ta seg frem til vanskelige områder på fabrikken. (Illustrasjonsfoto: Ford Motor Company)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/drone1.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold"> <h2 ng-bind-html="article.short_title">Bruker droner til fabrikkvedlikehold</h2> <p ng-bind-html="article.teaser">Fords fabrikk i Dagenham i England har nå tatt i bruk droner med kamera for enklere og tryggere å kunne inspisere i høyden i den enorme produksjonshallen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold"> </a><a ng-href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold" class="readmore" href="/artikkel/siste-nyheter/bruker-droner-til-fabrikkvedlikehold">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="(Foto: Stephen Lawson / IDG News Service)" title="(Foto: Stephen Lawson / IDG News Service)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chuck%20robbins%20-%20cisco.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0"> <h2 ng-bind-html="article.short_title">Cisco software, subscription strategies pay off</h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> Cisco's fiscal year 2018 results say deferred product revenue related to recurring software and subscription offers increased 23 percent over 2017.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0" class="readmore" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay-0">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VMWORLD 2018: VMware previewed three in-the-works projects." title="VMWORLD 2018: VMware previewed three in-the-works projects." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vmworld-2018-100770414-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions"> <h2 ng-bind-html="article.short_title">VMware has edge, AI, blockchain ambitions </h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> Project Dimension (edge computing), Project Magna (AI) and Project Concord (enterprise blockchain) were all previewed at VMworld.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions" class="readmore" href="/artikkel/idg-news-service/vmware-has-edge-ai-blockchain-ambitions">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" href="/artikkel/siste-nyheter/halvparten-uten-opplaering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Halvparten uten opplæring" title="Halvparten uten opplæring" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000011596831large.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" href="/artikkel/siste-nyheter/halvparten-uten-opplaering"> <h2 ng-bind-html="article.short_title">Halvparten uten opplæring</h2> <p ng-bind-html="article.teaser">Ny undersøkelse viser at 48 prosent av de spurte ikke har fått opplæring i datasikkerhet på arbeidsplassen. Et alvorlig problem, mener Norsis.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" href="/artikkel/siste-nyheter/halvparten-uten-opplaering"> </a><a ng-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" class="readmore" href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PÅ LYSAKER: Norgessjef for Securelink, Thomas Kronen (i midten), har besøk av Patrick Bayle (til venstre) og Matt Rhodes, to av de ansvarlige for salgskanalen til Cylance i Europa og den øvrige EMEA-regionen. (Foto: Toralv Østvang)" title="PÅ LYSAKER: Norgessjef for Securelink, Thomas Kronen (i midten), har besøk av Patrick Bayle (til venstre) og Matt Rhodes, to av de ansvarlige for salgskanalen til Cylance i Europa og den øvrige EMEA-regionen. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cylance-lysaker_cwformat.jpg"> </a><div><a ng-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai"> <h2 ng-bind-html="article.short_title">Stanser inntrengere med AI</h2> <p ng-bind-html="article.teaser">Med sikkerhetsløsningen Cylance stanser sikkerhetsselskapet Securelink nå cyber-angrep på norske bedrifter – før de har skjedd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai" class="readmore" href="/artikkel/datasikkerhet/stanser-inntrengere-med-ai">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RESPEKT: Accenture har definerte kjerneverdier som det står respekt av, synes norgessjef Tonje Sandberg. (Foto: Toralv Østvang)" title="RESPEKT: Accenture har definerte kjerneverdier som det står respekt av, synes norgessjef Tonje Sandberg. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1468.jpg"> </a><div><a ng-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod"> <h2 ng-bind-html="article.short_title">Global gigant med litt norsk blod</h2> <p ng-bind-html="article.teaser">Kan man forene en smule norsk patriotisme med aktiv kamp for mangfold? – Ja, så absolutt, sier norgessjefen hos Accenture, Tonje Sandberg. Et inkluderende mangfold er blant selskapets kjerneverdier, men det er ingen motsetning mellom å arbeide for mangfold samtidig som man gleder seg over at den internasjonale toppledelsen er kjent med selskapets norske aner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/accenture/global-gigant-med-litt-norsk-blod" class="readmore" href="/artikkel/accenture/global-gigant-med-litt-norsk-blod">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GRÜNDERE: Christian Birch (t.h) synes at Andreas Jørgensen (t.v) og de andre&nbsp; i teamet bak appen Mattilbud har gjort et godt stykke arbeid. Faktisk så godt at han nå kjøper appen for et tosifret millionbeløp. (Foto: Coxit)" title="GRÜNDERE: Christian Birch (t.h) synes at Andreas Jørgensen (t.v) og de andre&nbsp; i teamet bak appen Mattilbud har gjort et godt stykke arbeid. Faktisk så godt at han nå kjøper appen for et tosifret millionbeløp. (Foto: Coxit)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mattilbud.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark"> <h2 ng-bind-html="article.short_title">Norsk suksess-app til Danmark</h2> <p ng-bind-html="article.teaser">Appen Mattilbud er solgt til danske Shopgun for et tosifret millionbeløp.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark"> </a><a ng-href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark" class="readmore" href="/artikkel/siste-nyheter/norsk-suksess-app-til-danmark">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="(Foto: Pixabay)" title="(Foto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/macbook-606763.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four"> <h2 ng-bind-html="article.short_title">Apple likely to launch iOS 12 in three weeks, macOS Mojave in four</h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> In keeping with previous years’ launch timing, the upgrades to iOS and macOS are expected to roll out to the public on Sept. 18 and 25, respectively.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four" class="readmore" href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OPEN BANKING: Prior to the EU&amp;amp;#039;s new data privacy and open banking regulations, banks acted as if they knew exactly what their clients needed and didn&amp;amp;#039;t need to pay attention to other market segments; they no longer have that luxury. (Foto: Pixabay)" title="OPEN BANKING: Prior to the EU&amp;amp;#039;s new data privacy and open banking regulations, banks acted as if they knew exactly what their clients needed and didn&amp;amp;#039;t need to pay attention to other market segments; they no longer have that luxury. (Foto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fintech-bistand_cw-format.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share"> <h2 ng-bind-html="article.short_title">EU regulation will drive U.S. banks to embrace FinTech or lose market share</h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> Europe's financial services industry has been forced to embrace open banking and customer data sharing. Now, with PSD2, U.S. banks will soon have to follow suit or face increased online competition.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share" class="readmore" href="/artikkel/idg-news-service/eu-regulation-will-drive-us-banks-embrace-fintech-or-lose-market-share">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RULLER VIDERE: Scooter-selskapet Bird har hatt en enorm suksess, med teknologi som ikke er rakettforskning, men ganske smart likevel." title="RULLER VIDERE: Scooter-selskapet Bird har hatt en enorm suksess, med teknologi som ikke er rakettforskning, men ganske smart likevel." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bird_scooters_on_the_sidewalk_in_san_jose.jpg"> </a><div><a ng-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep"> <h2 ng-bind-html="article.short_title">Om norske enhjørninger og nødvendige fremtidsgrep</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Det amerikanske sparkesykkelselskapet Bird ble nylig historisk, da de på under ett år gikk fra oppstart til en verdsettelse på én milliard dollar.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep" class="readmore" href="/artikkel/kommentar/om-norske-enhjorninger-nodvendige-fremtidsgrep">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/pass-opp-wangiri" href="/artikkel/siste-nyheter/pass-opp-wangiri"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SVINDEL: Oppringninger fra ukjente utenlandske numre er det ingen grunn til å ringe tilbake til, det kan bli dyrt. (Foto: Stig Øyvann)" title="SVINDEL: Oppringninger fra ukjente utenlandske numre er det ingen grunn til å ringe tilbake til, det kan bli dyrt. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wangiri.jpeg"> </a><div><a ng-href="/artikkel/siste-nyheter/pass-opp-wangiri" href="/artikkel/siste-nyheter/pass-opp-wangiri"> <h2 ng-bind-html="article.short_title">Pass opp for wangiri!</h2> <p ng-bind-html="article.teaser">Svindeloppringinger fra utenlandske nummer er i vinden for tiden. Ikke ring tilbake, det kan bli dyrt, råder Telia.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/pass-opp-wangiri" href="/artikkel/siste-nyheter/pass-opp-wangiri"> </a><a ng-href="/artikkel/siste-nyheter/pass-opp-wangiri" class="readmore" href="/artikkel/siste-nyheter/pass-opp-wangiri">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer" href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="EKSPERTENE SAMLET: Fra venstre: Gro Holst Volden, Mariam Kaynia, Niels Buus Kristensen, Ketil Solvik-Olsen, John-Mikal Størdal, Bernt Reitan Jenssen, Alexandra Bech Gjørv. (Pressefoto: SD/TLM)" title="EKSPERTENE SAMLET: Fra venstre: Gro Holst Volden, Mariam Kaynia, Niels Buus Kristensen, Ketil Solvik-Olsen, John-Mikal Størdal, Bernt Reitan Jenssen, Alexandra Bech Gjørv. (Pressefoto: SD/TLM)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/utvalget-1-mote.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer" href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer"> <h2 ng-bind-html="article.short_title">Vil styre unna feilinvesteringer</h2> <p ng-bind-html="article.teaser">Regjeringen har opprettet et nytt ekspertutvalg som skal finne veien til smart samferdselsteknologi og styre unna feilinvesteringer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer" href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer"> </a><a ng-href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer" class="readmore" href="/artikkel/siste-nyheter/vil-styre-unna-feilinvesteringer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ayfie/satser-pa-lawtech-london" href="/artikkel/ayfie/satser-pa-lawtech-london"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LAWTECH: Truls Baklid i Ayfie satser på at selskapets språk- og AI-teknologi skal bli en suksess i det britiske advokatmarkedet, og åpner kontor i Braclays Lawtech Lab i London. (Foto:&nbsp;Ayfie pressefoto)" title="LAWTECH: Truls Baklid i Ayfie satser på at selskapets språk- og AI-teknologi skal bli en suksess i det britiske advokatmarkedet, og åpner kontor i Braclays Lawtech Lab i London. (Foto:&nbsp;Ayfie pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/truls%20baklid_ayfie_fotosiwpessar-5.jpg"> </a><div><a ng-href="/artikkel/ayfie/satser-pa-lawtech-london" href="/artikkel/ayfie/satser-pa-lawtech-london"> <h2 ng-bind-html="article.short_title">Satser på «lawtech» i London</h2> <p ng-bind-html="article.teaser">Det norske selskapet Ayfie etablerer seg i London, der kontoret blir en del av Barclays Eagle Labs’ Lawtech Lab. Her skal selskapet digitalisere advokatbransjen med sin AI-teknologi.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ayfie/satser-pa-lawtech-london" href="/artikkel/ayfie/satser-pa-lawtech-london"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/ayfie/satser-pa-lawtech-london" class="readmore" href="/artikkel/ayfie/satser-pa-lawtech-london">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene" href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GRÜNDERBEDRIFT: Acos konkurrerer med de store om å levere sak/arkivsystemer til offentlig sektor, og lykkes bra med det. I dag&nbsp;har selskapet over 160 ansatte og en omsetning over 170 millioner. Gründeren Conrad Hansen er pensjonert, men ikke glemt. Ha" title="GRÜNDERBEDRIFT: Acos konkurrerer med de store om å levere sak/arkivsystemer til offentlig sektor, og lykkes bra med det. I dag&nbsp;har selskapet over 160 ansatte og en omsetning over 170 millioner. Gründeren Conrad Hansen er pensjonert, men ikke glemt. Ha" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc05767_hdr.jpeg"> </a><div><a ng-href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene" href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene"> <h2 ng-bind-html="article.short_title">Fra hageskuret til regjeringskvartalene</h2> <p ng-bind-html="article.teaser">Det helnorske programvareselskapet Acos har vokst fra bakgården til å ha 14 av 15 departementer på kundelista. Nå snuser selskapet på markedet utenfor landets grenser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene" href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene" class="readmore" href="/artikkel/acos/fra-hageskuret-til-regjeringskvartalene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know" href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MORE ATTACKS: If a company can&amp;amp;#039;t tell which systems were penetrated, then the attackers might still be in the environment, continuing to siphon out data, or getting ready to launch more attacks. (Foto: Istock)" title="MORE ATTACKS: If a company can&amp;amp;#039;t tell which systems were penetrated, then the attackers might still be in the environment, continuing to siphon out data, or getting ready to launch more attacks. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/encryption_security_lock-100052900-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know" href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know"> <h2 ng-bind-html="article.short_title">12 things every IT security professional should know</h2> <p ng-bind-html="article.teaser">IDG NEWS: Fighting the good fight takes specialized knowledge. Here's the baseline of what all security pros should know.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know" href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know" class="readmore" href="/artikkel/idg-news-service/12-things-every-it-security-professional-should-know">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis" href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NEW WAYS: Lufthansa is looking into new ways to expose its backend systems via APIs for third party developers. (Foto: Lufthansa)" title="NEW WAYS: Lufthansa is looking into new ways to expose its backend systems via APIs for third party developers. (Foto: Lufthansa)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lufthansa-100769893-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis" href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis"> <h2 ng-bind-html="article.short_title">Why Lufthansa Group is opening up its APIs</h2> <p ng-bind-html="article.teaser">IDG NEWS: The German airline group is expanding on a new API strategy with the addition of direct bookings.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis" href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis" class="readmore" href="/artikkel/idg-news-service/why-lufthansa-group-opening-its-apis">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/equinor-utreder-vindpark" href="/artikkel/siste-nyheter/equinor-utreder-vindpark"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FLYTENDE: Equinor vil etablere flytende havvindturbiner for å forsyne Gullfaks og Snorre med kraft. (Ill.: Equinor)&nbsp;" title="FLYTENDE: Equinor vil etablere flytende havvindturbiner for å forsyne Gullfaks og Snorre med kraft. (Ill.: Equinor)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hywind.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/equinor-utreder-vindpark" href="/artikkel/siste-nyheter/equinor-utreder-vindpark"> <h2 ng-bind-html="article.short_title">Equinor utreder vindpark</h2> <p ng-bind-html="article.teaser">Equinor og flere samarbeidspartnere utreder nå mulighetene for å gi strøm til Gullfaks- og Snorre-feltene fra flytende havvindturbiner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/equinor-utreder-vindpark" href="/artikkel/siste-nyheter/equinor-utreder-vindpark"> </a><a ng-href="/artikkel/siste-nyheter/equinor-utreder-vindpark" class="readmore" href="/artikkel/siste-nyheter/equinor-utreder-vindpark">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/angriper-store-bedrifter" href="/artikkel/siste-nyheter/angriper-store-bedrifter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NORD-KOREA: Igjen får hackere med bånd til Nord-Korea skylden for et angrep mot bedrifter, denne gang med kidnappings-programmet Ryuk. (ill.: Pixabay.com)" title="NORD-KOREA: Igjen får hackere med bånd til Nord-Korea skylden for et angrep mot bedrifter, denne gang med kidnappings-programmet Ryuk. (ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hacker-1569744_cwformat.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/angriper-store-bedrifter" href="/artikkel/siste-nyheter/angriper-store-bedrifter"> <h2 ng-bind-html="article.short_title">Angriper store bedrifter</h2> <p ng-bind-html="article.teaser">Et nytt globalt hackerangrep er satt i verk, rettet spesielt mot større bedrifter. Hackerne soper inn løsepenger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/angriper-store-bedrifter" href="/artikkel/siste-nyheter/angriper-store-bedrifter"> </a><a ng-href="/artikkel/siste-nyheter/angriper-store-bedrifter" class="readmore" href="/artikkel/siste-nyheter/angriper-store-bedrifter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/heldigital-nabovarsling" href="/artikkel/siste-nyheter/heldigital-nabovarsling"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VARSLE: Med løsningen eNabovarsel skal&nbsp;du&nbsp;kunne varsle naboene om byggesaken mens du sitter i sofaen hjemme (Illustrasjonsfoto: Pixabay)" title="VARSLE: Med løsningen eNabovarsel skal&nbsp;du&nbsp;kunne varsle naboene om byggesaken mens du sitter i sofaen hjemme (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/computer-1185626_1920.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/heldigital-nabovarsling" href="/artikkel/siste-nyheter/heldigital-nabovarsling"> <h2 ng-bind-html="article.short_title">Heldigital nabovarsling</h2> <p ng-bind-html="article.teaser">Som et ledd i satsingen på digitalisering av byggesaksprosessen har Norkart utviklet løsningen eNabovarsel.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/heldigital-nabovarsling" href="/artikkel/siste-nyheter/heldigital-nabovarsling"> </a><a ng-href="/artikkel/siste-nyheter/heldigital-nabovarsling" class="readmore" href="/artikkel/siste-nyheter/heldigital-nabovarsling">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/best-mac-clean-utilities" href="/artikkel/idg-news-service/best-mac-clean-utilities"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Foto: Dan Masaoka/IDG&nbsp;" title="Foto: Dan Masaoka/IDG&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2018-macbook-pro-03-100764570-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/best-mac-clean-utilities" href="/artikkel/idg-news-service/best-mac-clean-utilities"> <h2 ng-bind-html="article.short_title">The best Mac clean-up utilities</h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> Stop your Mac getting bogged down with useless files and memory hogging applications. We show you the best cleanup utility apps for macOS</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/best-mac-clean-utilities" href="/artikkel/idg-news-service/best-mac-clean-utilities"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/best-mac-clean-utilities" class="readmore" href="/artikkel/idg-news-service/best-mac-clean-utilities">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/what-does-future-cio-role-look" href="/artikkel/idg-news-service/what-does-future-cio-role-look"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="What does the future CIO role look like?" title="What does the future CIO role look like?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/brekk.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/what-does-future-cio-role-look" href="/artikkel/idg-news-service/what-does-future-cio-role-look"> <h2 ng-bind-html="article.short_title">What does the future CIO role look like?</h2> <p ng-bind-html="article.teaser"><strong>IDG NEWS:</strong> The role of the CIO is a fast-evolving one. Which skills should the CIO of the future look for?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/what-does-future-cio-role-look" href="/artikkel/idg-news-service/what-does-future-cio-role-look"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/what-does-future-cio-role-look" class="readmore" href="/artikkel/idg-news-service/what-does-future-cio-role-look">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon" href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UNDERSØKES: Microsoft undersøkes for korrupsjon i forbindelse med transaksjoner i Ungarn. (Foto:&nbsp;Stephen Brashear/Getty Images)" title="UNDERSØKES: Microsoft undersøkes for korrupsjon i forbindelse med transaksjoner i Ungarn. (Foto:&nbsp;Stephen Brashear/Getty Images)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/452292676-100692978-orig.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon" href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon"> <h2 ng-bind-html="article.short_title">Microsoft undersøkes for korrupsjon</h2> <p ng-bind-html="article.teaser">Amerikanske myndigheter undersøker nå om mellommenn brukte salg av software fra Microsoft som bestikkelser av embedsmenn.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon" href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon"> </a><a ng-href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon" class="readmore" href="/artikkel/siste-nyheter/microsoft-undersokes-korrupsjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/google-sperrer-desinformasjon" href="/artikkel/siste-nyheter/google-sperrer-desinformasjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPERRER: Google er siste selskap ut i rekken som nå sperrer kontoer med desinformasjon fra Iran. (Foto: Google)" title="SPERRER: Google er siste selskap ut i rekken som nå sperrer kontoer med desinformasjon fra Iran. (Foto: Google)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/p1200740-100709411-orig.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/google-sperrer-desinformasjon" href="/artikkel/siste-nyheter/google-sperrer-desinformasjon"> <h2 ng-bind-html="article.short_title">Google sperrer desinformasjon</h2> <p ng-bind-html="article.teaser">Google følger flere andre og sperrer nå kontoer med desinformasjon knyttet mot Iran.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/google-sperrer-desinformasjon" href="/artikkel/siste-nyheter/google-sperrer-desinformasjon"> </a><a ng-href="/artikkel/siste-nyheter/google-sperrer-desinformasjon" class="readmore" href="/artikkel/siste-nyheter/google-sperrer-desinformasjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/nytt-forbudskart-droner" href="/artikkel/siste-nyheter/nytt-forbudskart-droner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FLYFORBUD: Det er en rekke steder det ikke er lov til å fly en kameradrone. Nå har NSM gjort det litt enklere å finne&nbsp;en god del&nbsp;av dem, ved å publisere et kart som viser forbudte områder av sikkerhetsmessige årsaker. (Foto:&nbsp;Lino Schmid, Wikimedi" title="FLYFORBUD: Det er en rekke steder det ikke er lov til å fly en kameradrone. Nå har NSM gjort det litt enklere å finne&nbsp;en god del&nbsp;av dem, ved å publisere et kart som viser forbudte områder av sikkerhetsmessige årsaker. (Foto:&nbsp;Lino Schmid, Wikimedi" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/drone_cred_lino_schmid.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/nytt-forbudskart-droner" href="/artikkel/siste-nyheter/nytt-forbudskart-droner"> <h2 ng-bind-html="article.short_title">Nytt forbudskart for droner</h2> <p ng-bind-html="article.teaser">En ny forskrift som regulerer hvor det er forbudt å bruke «luftbårne sensorsystemer», for eksempel kameradroner, trer i kraft 1. september. NSM har nå lagd kart over forbudssonene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/nytt-forbudskart-droner" href="/artikkel/siste-nyheter/nytt-forbudskart-droner"> </a><a ng-href="/artikkel/siste-nyheter/nytt-forbudskart-droner" class="readmore" href="/artikkel/siste-nyheter/nytt-forbudskart-droner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app" href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OLD TIMER: A taste for the nostalgic? Windows 95." title="OLD TIMER: A taste for the nostalgic? Windows 95." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/windows-95-app-100769581-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app" href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app"> <h2 ng-bind-html="article.short_title">Windows 95 is now downloadable as a nostalgic 'app'</h2> <p ng-bind-html="article.teaser">IDG NEWS: It's not fully functional, but close enough to the real thing for a trip back to the Windows days of yore.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app" href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app"> </a><a ng-href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app" class="readmore" href="/artikkel/idg-news-service/windows-95-now-downloadable-nostalgic-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets" href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="China once again cracks down on cryptocurrencies, news outlets" title="China once again cracks down on cryptocurrencies, news outlets" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/btc_mining_0.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets" href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets"> <h2 ng-bind-html="article.short_title">China once again cracks down on cryptocurrencies, news outlets</h2> <p ng-bind-html="article.teaser">IDG NEWS: The Chinese government has banned more than a half dozen online media outlets after they published information on cryptocurrencies, and a regional government authority clamped down on all venues hosting crypto events.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets" href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets" class="readmore" href="/artikkel/idg-news-service/china-once-again-cracks-down-cryptocurrencies-news-outlets">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/soker-flere-foredrag" href="/artikkel/siste-nyheter/soker-flere-foredrag"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DUGNAD: Peggy Sandbekken Heie i Norsis oppfordrer flere til å melde seg for å være med på den nasjonale foredragsdugnaden når Nasjonal Sikkerhetsmåned går av stabelen i oktober. (Foto:&nbsp;Norsis pressefoto)" title="DUGNAD: Peggy Sandbekken Heie i Norsis oppfordrer flere til å melde seg for å være med på den nasjonale foredragsdugnaden når Nasjonal Sikkerhetsmåned går av stabelen i oktober. (Foto:&nbsp;Norsis pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nyesep2017-peggy_pressebilder.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/soker-flere-foredrag" href="/artikkel/siste-nyheter/soker-flere-foredrag"> <h2 ng-bind-html="article.short_title">Søker flere foredrag</h2> <p ng-bind-html="article.teaser">Nasjonal Sikkerhetsmåned nærmer seg, og etterspørselen etter ett av de viktigste tiltakene er større enn tilbudet. Flere foredragsholdere søkes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/soker-flere-foredrag" href="/artikkel/siste-nyheter/soker-flere-foredrag"> </a><a ng-href="/artikkel/siste-nyheter/soker-flere-foredrag" class="readmore" href="/artikkel/siste-nyheter/soker-flere-foredrag">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sas-kan-fa-dagboter" href="/artikkel/siste-nyheter/sas-kan-fa-dagboter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HINDRER SAMFUNNSDELTAKELSE: Hjemmesidene til SAS følger ikke i dag regelverket for universell utforming. Det gjør at mange med nedsatt syn vil ha problemer med å gjennomføre billettinnstillingene uten hjelp. (Illustrasjonsfoto: Pixabay)" title="HINDRER SAMFUNNSDELTAKELSE: Hjemmesidene til SAS følger ikke i dag regelverket for universell utforming. Det gjør at mange med nedsatt syn vil ha problemer med å gjennomføre billettinnstillingene uten hjelp. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/flyplass2.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/sas-kan-fa-dagboter" href="/artikkel/siste-nyheter/sas-kan-fa-dagboter"> <h2 ng-bind-html="article.short_title">SAS kan få dagbøter</h2> <p ng-bind-html="article.teaser">Difi mener at hjemmesidene til flygiganten bryter med likestillings- og diskrimineringsloven. Nå har SAS kun dager igjen på å rette opp feilene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sas-kan-fa-dagboter" href="/artikkel/siste-nyheter/sas-kan-fa-dagboter"> </a><a ng-href="/artikkel/siste-nyheter/sas-kan-fa-dagboter" class="readmore" href="/artikkel/siste-nyheter/sas-kan-fa-dagboter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates" href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Microsoft to slash size of Windows 10s monthly updates" title="Microsoft to slash size of Windows 10s monthly updates" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/win10-presentasjon.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates" href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates"> <h2 ng-bind-html="article.short_title">Microsoft to slash size of Windows 10's monthly updates</h2> <p ng-bind-html="article.teaser">The smaller updates will make their debut with the release of Windows 10 version 1809, due in September.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates" href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates" class="readmore" href="/artikkel/idg-news-service/microsoft-slash-size-windows-10s-monthly-updates">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose" href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="‘Don’t worry about existential threat AI might pose’" title="‘Don’t worry about existential threat AI might pose’" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-kunstig_intelligens.jpeg"> </a><div><a ng-href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose" href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose"> <h2 ng-bind-html="article.short_title">‘Don’t worry about existential threat AI might pose’</h2> <p ng-bind-html="article.teaser">There are a number of reasons why AI is making progress today and happening at this point in history.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose" href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose" class="readmore" href="/artikkel/idg-news-service/dont-worry-about-existential-threat-ai-might-pose">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/vi-gar-luksus" href="/artikkel/siste-nyheter/vi-gar-luksus"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vi går for luksus" title="Vi går for luksus" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/p1400741.670x503.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/vi-gar-luksus" href="/artikkel/siste-nyheter/vi-gar-luksus"> <h2 ng-bind-html="article.short_title">Vi går for luksus</h2> <p ng-bind-html="article.teaser">Elektronikkbransjen la i går frem tallene for årets første halvår i forbrukerelektronikkmarkedet. Konklusjonen er klar vi vil ha luksus.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/vi-gar-luksus" href="/artikkel/siste-nyheter/vi-gar-luksus"> </a><a ng-href="/artikkel/siste-nyheter/vi-gar-luksus" class="readmore" href="/artikkel/siste-nyheter/vi-gar-luksus">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/intelligent-sympatisk-ai" href="/artikkel/ai/intelligent-sympatisk-ai"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKISSE: Administrerende direktør Chetan Dube i Ipsoft presenterer en skisse over kunders fremtidige kontaktflate mot sin leverandør med digitale og virkelige ansatte hvor Amelia sørger for å koble kundene til leverandørens bakenforliggende systemer s" title="SKISSE: Administrerende direktør Chetan Dube i Ipsoft presenterer en skisse over kunders fremtidige kontaktflate mot sin leverandør med digitale og virkelige ansatte hvor Amelia sørger for å koble kundene til leverandørens bakenforliggende systemer s" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dube-chetan-1desk-1.jpg"> </a><div><a ng-href="/artikkel/ai/intelligent-sympatisk-ai" href="/artikkel/ai/intelligent-sympatisk-ai"> <h2 ng-bind-html="article.short_title">Intelligent og sympatisk AI</h2> <p ng-bind-html="article.teaser">Brukeropplevelse, forretningsforbedring og spesialisert infrastruktur er innsatsområder for de nærmeste årenes innsats på kunstig intelligens. Særlig i samspillet med brukerne er det stor aktivitet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/intelligent-sympatisk-ai" href="/artikkel/ai/intelligent-sympatisk-ai"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/ai/intelligent-sympatisk-ai" class="readmore" href="/artikkel/ai/intelligent-sympatisk-ai">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/digital-utbygging-pa-e6" href="/artikkel/siste-nyheter/digital-utbygging-pa-e6"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PÅ VEIEN: BIM-kiosk i bruk på utbyggingen av E6 Arnkvern - Moelv. (Foto: Nye veier)" title="PÅ VEIEN: BIM-kiosk i bruk på utbyggingen av E6 Arnkvern - Moelv. (Foto: Nye veier)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/a820fecb-06dc-43fa-8cba-9aabfbe3d11c.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/digital-utbygging-pa-e6" href="/artikkel/siste-nyheter/digital-utbygging-pa-e6"> <h2 ng-bind-html="article.short_title">Digital utbygging på E6</h2> <p ng-bind-html="article.teaser">Nye Veier nærmer seg 100 prosent digital gjennomføring, og nå kjører de BIM i full fart i utbyggingen av firefelts E6 fra Arnkvern til Moelv.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/digital-utbygging-pa-e6" href="/artikkel/siste-nyheter/digital-utbygging-pa-e6"> </a><a ng-href="/artikkel/siste-nyheter/digital-utbygging-pa-e6" class="readmore" href="/artikkel/siste-nyheter/digital-utbygging-pa-e6">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina" href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIGNERING: Administrerende direktør Jiawu Zong (f. v.) ved St. Mount Hospital og Lars Dahle fra Dignio signerte tirsdag en kontrakt for samarbeid. Bak fra venstre: Zhou Dalin, Kari Kværner, Maria Jahrmann Bjerke og Håkon Haugli. (foto: Abelia)" title="SIGNERING: Administrerende direktør Jiawu Zong (f. v.) ved St. Mount Hospital og Lars Dahle fra Dignio signerte tirsdag en kontrakt for samarbeid. Bak fra venstre: Zhou Dalin, Kari Kværner, Maria Jahrmann Bjerke og Håkon Haugli. (foto: Abelia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/c11feb5116f4477e8d8339d983998e62.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina" href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina"> <h2 ng-bind-html="article.short_title">Norsk helseteknologi til Kina</h2> <p ng-bind-html="article.teaser">Det norske helseteknologiselskapet Dignio skal samarbeide med det nye sykehuset St. Mount i Shanghai.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina" href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina"> </a><a ng-href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina" class="readmore" href="/artikkel/siste-nyheter/norsk-helseteknologi-til-kina">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/intelligent-batteri-garanti" href="/artikkel/siste-nyheter/intelligent-batteri-garanti"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ALLTID STRØM: Panasonic vil tilby garanti mot at Toughbook-enheter går tom for strøm ute i felten. (Ill.: Panasonic)" title="ALLTID STRØM: Panasonic vil tilby garanti mot at Toughbook-enheter går tom for strøm ute i felten. (Ill.: Panasonic)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/smart%20battery%20warranty%20flyer.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/intelligent-batteri-garanti" href="/artikkel/siste-nyheter/intelligent-batteri-garanti"> <h2 ng-bind-html="article.short_title">Intelligent batteri-garanti</h2> <p ng-bind-html="article.teaser">Panasonic lanserer nå intelligent batterigaranti for sine Toughbook-enheter. Formålet er å unngå nedetid, som kan være verre for Toughbook-brukere enn pc-brukere flest.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/intelligent-batteri-garanti" href="/artikkel/siste-nyheter/intelligent-batteri-garanti"> </a><a ng-href="/artikkel/siste-nyheter/intelligent-batteri-garanti" class="readmore" href="/artikkel/siste-nyheter/intelligent-batteri-garanti">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard" href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Telenor tester 5G på Svalbard" title="Telenor tester 5G på Svalbard" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/idg_import/Svalbard_55671e.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard" href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard"> <h2 ng-bind-html="article.short_title">Telenor tester 5G på Svalbard</h2> <p ng-bind-html="article.teaser">Svalbard er kanskje et lukket samfunn meget langt nord, men som testområde for 5G og andre teknologier fungerer det utmerket.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard" href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard"> </a><a ng-href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard" class="readmore" href="/artikkel/siste-nyheter/telenor-tester-5g-pa-svalbard">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein" href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Why Salesforce is open sourcing the AI technology behind Einstein" title="Why Salesforce is open sourcing the AI technology behind Einstein" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ai.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein" href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein"> <h2 ng-bind-html="article.short_title">Why Salesforce is open sourcing the AI technology behind Einstein</h2> <p ng-bind-html="article.teaser">IDG NEWS: The CRM vendor is open sourcing the machine learning technology behind its Einstein platform.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein" href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein" class="readmore" href="/artikkel/idg-news-service/why-salesforce-open-sourcing-ai-technology-behind-einstein">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates" href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Windows 10 update (and retirement) calendar: Mark these dates" title="Windows 10 update (and retirement) calendar: Mark these dates" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/new-features-windows-10-1-100652297-orig_1.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates" href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates"> <h2 ng-bind-html="article.short_title">Windows 10 update (and retirement) calendar: Mark these dates</h2> <p ng-bind-html="article.teaser">IDG NEWS: Microsoft is releasing new versions of Windows 10 on a set schedule – and just as regularly retiring older versions from support. Here are all the dates you need to know about through Windows 7's retirement in 2020.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates" href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates" class="readmore" href="/artikkel/idg-news-service/windows-10-update-and-retirement-calendar-mark-these-dates">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/google-vet-hvor-du" href="/artikkel/siste-nyheter/google-vet-hvor-du"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Google vet hvor du er" title="Google vet hvor du er" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/google-hovedkvarter16-9.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/google-vet-hvor-du" href="/artikkel/siste-nyheter/google-vet-hvor-du"> <h2 ng-bind-html="article.short_title">Google vet hvor du er</h2> <p ng-bind-html="article.teaser">Google blir nå saksøkt for å oppbevare dine lokasjonsdata selv om du har slått av funksjonen. Det ser ut til at dette kan bli et gruppesøksmål av stort format.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/google-vet-hvor-du" href="/artikkel/siste-nyheter/google-vet-hvor-du"> </a><a ng-href="/artikkel/siste-nyheter/google-vet-hvor-du" class="readmore" href="/artikkel/siste-nyheter/google-vet-hvor-du">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter" href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RASK VARSLING: Eset lover bedre bedre beskyttelse mot cyberangrep rettet mot globale bedrifter. (Ill.: Pixabay.com)" title="RASK VARSLING: Eset lover bedre bedre beskyttelse mot cyberangrep rettet mot globale bedrifter. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cyber-3327240.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter" href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter"> <h2 ng-bind-html="article.short_title">Bedre sikkerhet for globale bedrifter</h2> <p ng-bind-html="article.teaser">Sikkerhetsselskapet Eset lanserer nå nye sikkerhetsløsninger som ikke minst er myntet på globale bedrifter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter" href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter"> </a><a ng-href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter" class="readmore" href="/artikkel/siste-nyheter/bedre-sikkerhet-globale-bedrifter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/how-avoid-overspending-cloud" href="/artikkel/idg-news-service/how-avoid-overspending-cloud"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MULTI-CLOUD: The RightScale 2018 State of the Cloud report found that 81 percent of enterprises have a multi-cloud strategy, with respondents estimating that they are wasting 30 percent of spend a year. RightScale itself puts this figure nearer to 35 perc" title="MULTI-CLOUD: The RightScale 2018 State of the Cloud report found that 81 percent of enterprises have a multi-cloud strategy, with respondents estimating that they are wasting 30 percent of spend a year. RightScale itself puts this figure nearer to 35 perc" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cloud-2570253.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/how-avoid-overspending-cloud" href="/artikkel/idg-news-service/how-avoid-overspending-cloud"> <h2 ng-bind-html="article.short_title">How to avoid overspending on cloud</h2> <p ng-bind-html="article.teaser">IDG NEWS: As organisations increasingly turn to cloud infrastructure and software-as-a-service applications costs can soon spiral, so how can your organisation avoid overspending on cloud?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/how-avoid-overspending-cloud" href="/artikkel/idg-news-service/how-avoid-overspending-cloud"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/how-avoid-overspending-cloud" class="readmore" href="/artikkel/idg-news-service/how-avoid-overspending-cloud">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder" href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STORKJØP: Telenor og Sigve Brekke slapp unna med 3,2 milliarder for frekvensene i Thailand. Dette var langt unna det man spådde at prislappen ville bli. (Foto: Gisle Orlund)" title="STORKJØP: Telenor og Sigve Brekke slapp unna med 3,2 milliarder for frekvensene i Thailand. Dette var langt unna det man spådde at prislappen ville bli. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sigve%20brekke.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder" href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder"> <h2 ng-bind-html="article.short_title">Telenor svir av 3,2 milliarder</h2> <p ng-bind-html="article.teaser"></p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder" href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder"> </a><a ng-href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder" class="readmore" href="/artikkel/siste-nyheter/telenor-svir-av-32-milliarder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/tre-av-ti-deler-passord" href="/artikkel/siste-nyheter/tre-av-ti-deler-passord"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Tre av ti deler passord" title="Tre av ti deler passord" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-10/Passord-art_64770e_10.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/tre-av-ti-deler-passord" href="/artikkel/siste-nyheter/tre-av-ti-deler-passord"> <h2 ng-bind-html="article.short_title">Tre av ti deler passord</h2> <p ng-bind-html="article.teaser">Ny undersøkelse viser at tre av ti nordmenn deler private passord som de anser som viktige med andre. En trussel dersom de tar med seg vanen på jobb.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/tre-av-ti-deler-passord" href="/artikkel/siste-nyheter/tre-av-ti-deler-passord"> </a><a ng-href="/artikkel/siste-nyheter/tre-av-ti-deler-passord" class="readmore" href="/artikkel/siste-nyheter/tre-av-ti-deler-passord">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arendalsuka/pa-telesafari-arendal" href="/artikkel/arendalsuka/pa-telesafari-arendal"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DEBATT: Frisk debatt mellom politikerne. Fra venstre statssekretær Tommy Skjervold fra Frp, Sverre Myrli fra Arbeiderpartiet, Helge Orten fra Høyre og Marit Knutsdotter Strand fra SP." title="DEBATT: Frisk debatt mellom politikerne. Fra venstre statssekretær Tommy Skjervold fra Frp, Sverre Myrli fra Arbeiderpartiet, Helge Orten fra Høyre og Marit Knutsdotter Strand fra SP." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/politikerduell-arendal.jpg"> </a><div><a ng-href="/artikkel/arendalsuka/pa-telesafari-arendal" href="/artikkel/arendalsuka/pa-telesafari-arendal"> <h2 ng-bind-html="article.short_title">På telesafari i Arendal</h2> <p ng-bind-html="article.teaser">Vi fant – vi fant et par dusin telearrangementer under Arendalsuka og faktisk også noen politikere som bryr seg med fiber, 5G og AI.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arendalsuka/pa-telesafari-arendal" href="/artikkel/arendalsuka/pa-telesafari-arendal"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/arendalsuka/pa-telesafari-arendal" class="readmore" href="/artikkel/arendalsuka/pa-telesafari-arendal">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support" href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Oracle and Intel seek to build a Java API for SIMD support" title="Oracle and Intel seek to build a Java API for SIMD support" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-518310016_0.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support" href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support"> <h2 ng-bind-html="article.short_title">Oracle and Intel seek to build a Java API for SIMD support</h2> <p ng-bind-html="article.teaser">IDG NEWS: The Java Vector API aims to provide a mechanism to write complex vector algorithms in Java.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support" href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support" class="readmore" href="/artikkel/idg-news-service/oracle-and-intel-seek-build-java-api-simd-support">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PAYING OFF: Chuck Robbins, Chairman and CEO of Cisco, strategy of diversifying into a more software-optimized business is paying off." title="PAYING OFF: Chuck Robbins, Chairman and CEO of Cisco, strategy of diversifying into a more software-optimized business is paying off." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/chuck%20robbins%20-%20cisco.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay"> <h2 ng-bind-html="article.short_title">Cisco software, subscription strategies pay off</h2> <p ng-bind-html="article.teaser">IDG NEWS: Cisco's fiscal year 2018 results say deferred product revenue related to recurring software and subscription offers increased 23 percent over 2017.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay" class="readmore" href="/artikkel/idg-news-service/cisco-software-subscription-strategies-pay">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/android-utviklere-far-kritikk" href="/artikkel/siste-nyheter/android-utviklere-far-kritikk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INNSYN: En svakhet i ubeskyttet ekstern lagring i Android kan gi angripere innsyn i data som lagres eksternt. (Ill.: Pixabay.com)" title="INNSYN: En svakhet i ubeskyttet ekstern lagring i Android kan gi angripere innsyn i data som lagres eksternt. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eye-814954.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/android-utviklere-far-kritikk" href="/artikkel/siste-nyheter/android-utviklere-far-kritikk"> <h2 ng-bind-html="article.short_title">Android-utviklere får kritikk</h2> <p ng-bind-html="article.teaser">Check Point varsler nå om en nyoppdaget feil i tilknytning til datalagring i Android-operativsystemet som kan brukes til sikkerhetsinnbrudd og angrep. Utviklere får kritikk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/android-utviklere-far-kritikk" href="/artikkel/siste-nyheter/android-utviklere-far-kritikk"> </a><a ng-href="/artikkel/siste-nyheter/android-utviklere-far-kritikk" class="readmore" href="/artikkel/siste-nyheter/android-utviklere-far-kritikk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown" href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SÅRBAR PROSESSOR: En ny generasjon med trusler og sårbarheter angriper direkte mot prosessoren. (Foto: Istock)" title="SÅRBAR PROSESSOR: En ny generasjon med trusler og sårbarheter angriper direkte mot prosessoren. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/optisk%20prosessor.png"> </a><div><a ng-href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown" href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown"> <h2 ng-bind-html="article.short_title">Ny trussel tar over for Spectre og Meltdown</h2> <p ng-bind-html="article.teaser">Foreshadow er den nyeste sikkerhetstrusselen som angriper prosessoren direkte, og kanskje et tegn på fremtidige trusler.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown" href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown"> </a><a ng-href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown" class="readmore" href="/artikkel/siste-nyheter/ny-trussel-tar-over-spectre-meltdown">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services" href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="The pros and cons of outsourcing IT services" title="The pros and cons of outsourcing IT services" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-467065090.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services" href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services"> <h2 ng-bind-html="article.short_title">The pros and cons of outsourcing IT services</h2> <p ng-bind-html="article.teaser">Should businesses move IT functions back in-house?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services" href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services" class="readmore" href="/artikkel/idg-news-service/pros-and-cons-outsourcing-it-services">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission" href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Oracle offers GraphPipe spec for machine learning data transmission" title="Oracle offers GraphPipe spec for machine learning data transmission" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-kunstig_intelligens.jpeg"> </a><div><a ng-href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission" href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission"> <h2 ng-bind-html="article.short_title">Oracle offers GraphPipe spec for machine learning data transmission</h2> <p ng-bind-html="article.teaser">IDG NEWS: GraphPipe is intended to bring the efficiency of a binary, memory-mapped format while being simple and light on dependencies</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission" href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission" class="readmore" href="/artikkel/idg-news-service/oracle-offers-graphpipe-spec-machine-learning-data-transmission">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/airpods-noe-bedriftene" href="/artikkel/apple/airpods-noe-bedriftene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LYDEN VARER LENGE: Apple fremhever høy lydkvalitet og lang batteritid som noen av egenskapene ved AirPods. (Foto: Apple)" title="LYDEN VARER LENGE: Apple fremhever høy lydkvalitet og lang batteritid som noen av egenskapene ved AirPods. (Foto: Apple)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/apple-airpods-2.jpg"> </a><div><a ng-href="/artikkel/apple/airpods-noe-bedriftene" href="/artikkel/apple/airpods-noe-bedriftene"> <h2 ng-bind-html="article.short_title">Er AirPods noe for bedriftene?</h2> <p ng-bind-html="article.teaser">De trådløse AirPods-øreproppene fra Apple er ikke bare noe for hipsterne, men også for seriøs bruk i bedriftene. Ikke til musikk, men til talestyrte it-løsninger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/airpods-noe-bedriftene" href="/artikkel/apple/airpods-noe-bedriftene"> </a><a ng-href="/artikkel/apple/airpods-noe-bedriftene" class="readmore" href="/artikkel/apple/airpods-noe-bedriftene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner" href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Slutt for norsk digitalfoto-pioner" title="Slutt for norsk digitalfoto-pioner" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/eurofoto.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner" href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner"> <h2 ng-bind-html="article.short_title">Slutt for norsk digitalfoto-pioner</h2> <p ng-bind-html="article.teaser">Digitalfototjenesten Eurofoto har sendt ut varsel til kundene om at dørene stenges 1. september. Dermed forsvinner en norsk pionerbedrift innen digital fotofremkalling og fotobokproduksjon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner" href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner"> </a><a ng-href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner" class="readmore" href="/artikkel/siste-nyheter/slutt-norsk-digitalfoto-pioner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens" href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kraftsenter for kunstig intelligens" title="Kraftsenter for kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ai-lab-open.gif"> </a><div><a ng-href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens" href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Kraftsenter for kunstig intelligens</h2> <p ng-bind-html="article.teaser">Telenor har fått med seg tungvekterne i norsk næringsliv bak sin omfattende satsing på kunstig intelligens AI. Nå mangler bare en overordnet nasjonale strategi.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens" href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens"> </a><a ng-href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens" class="readmore" href="/artikkel/siste-nyheter/kraftsenter-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business" href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digital trust: How CSOs can help drive business" title="Digital trust: How CSOs can help drive business" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-622920142_0.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business" href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business"> <h2 ng-bind-html="article.short_title">Digital trust: How CSOs can help drive business</h2> <p ng-bind-html="article.teaser">Chief security officers should play a key role in building trust with customers, and that translates to better customer acquisition, greater customer loyalty, and more revenue.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business" href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business" class="readmore" href="/artikkel/idg-news-service/digital-trust-how-csos-can-help-drive-business">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready" href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="WANT A APPLE?: 52 percent of enterprise organisations now allow employees to choose their own computers, and those employees are increasingly turning to Apple" title="WANT A APPLE?: 52 percent of enterprise organisations now allow employees to choose their own computers, and those employees are increasingly turning to Apple" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2018-macbook-pro-03-100764570-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready" href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready"> <h2 ng-bind-html="article.short_title">Are the new Apple MacBook Pros enterprise ready?</h2> <p ng-bind-html="article.teaser">IDG NEWS: As more business users crave Apple laptops, just how well suited are the new MacBook Pros to an enterprise IT environment?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready" href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready" class="readmore" href="/artikkel/idg-news-service/are-new-apple-macbook-pros-enterprise-ready">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming" href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NETTET&nbsp;FOR&nbsp;ALLE: Stein Erik Skotkjerra brenner for å gjøre internett best mulig tilgjengelig for alle, også for svaksynte og blinde, som ham selv. (Foto: Toralv Østvang)" title="NETTET&nbsp;FOR&nbsp;ALLE: Stein Erik Skotkjerra brenner for å gjøre internett best mulig tilgjengelig for alle, også for svaksynte og blinde, som ham selv. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1405_red_cwformat.jpg"> </a><div><a ng-href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming" href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming"> <h2 ng-bind-html="article.short_title">Slår et slag for eksport av universell utforming</h2> <p ng-bind-html="article.teaser">– Det er rart at ingen har sett tilgjengelighet og universell utforming som en forretningsmulighet. For her ligger det store eksportmuligheter for Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming" href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming" class="readmore" href="/artikkel/universell-utforming/slar-et-slag-eksport-av-norsk-universell-utforming">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/15-apis-every-developer-should-know" href="/artikkel/idg-news-service/15-apis-every-developer-should-know"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="15 APIs every developer should know" title="15 APIs every developer should know" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-545675310_0.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/15-apis-every-developer-should-know" href="/artikkel/idg-news-service/15-apis-every-developer-should-know"> <h2 ng-bind-html="article.short_title">15 APIs every developer should know</h2> <p ng-bind-html="article.teaser">IDG NEWS: From AI and AR to transportation and telephony, these web APIs open up all kinds of intriguing possibilities to developers.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/15-apis-every-developer-should-know" href="/artikkel/idg-news-service/15-apis-every-developer-should-know"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/15-apis-every-developer-should-know" class="readmore" href="/artikkel/idg-news-service/15-apis-every-developer-should-know">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach" href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MORE ATTACKS: If a company can&amp;amp;#039;t tell which systems were penetrated, then the attackers might still be in the environment, continuing to siphon out data, or getting ready to launch more attacks. (Foto: Istock)" title="MORE ATTACKS: If a company can&amp;amp;#039;t tell which systems were penetrated, then the attackers might still be in the environment, continuing to siphon out data, or getting ready to launch more attacks. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/encryption_security_lock-100052900-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach" href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach"> <h2 ng-bind-html="article.short_title">Why many fail to assess the scope of a data breach</h2> <p ng-bind-html="article.teaser">IDG NEWS: Best advice: Understand your data, have proper event logging in place, and test your incident response plan. (You do have one, don’t you?)</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach" href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach" class="readmore" href="/artikkel/idg-news-service/3-reasons-companies-fail-assess-scope-data-breach">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/faks-truer-sikkerheten" href="/artikkel/siste-nyheter/faks-truer-sikkerheten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="45 MILLIONER: Fortsatt skal det globalt være 45 millioner faksmaskiner i bruk som utveksler informasjon med hverandre – og som nå viser seg å være en sikkerhetsutfordring. (Ill.: Pixabay)" title="45 MILLIONER: Fortsatt skal det globalt være 45 millioner faksmaskiner i bruk som utveksler informasjon med hverandre – og som nå viser seg å være en sikkerhetsutfordring. (Ill.: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/background-3228704_1920%20(1).jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/faks-truer-sikkerheten" href="/artikkel/siste-nyheter/faks-truer-sikkerheten"> <h2 ng-bind-html="article.short_title">Faks truer sikkerheten</h2> <p ng-bind-html="article.teaser">Flere titalls millioner telefaksmaskiner er fortsatt i bruk i verden, og Check Point varsler nå om nyoppdagede sårbarheter som gjør faksmaskinene til en sikkerhetstrussel.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/faks-truer-sikkerheten" href="/artikkel/siste-nyheter/faks-truer-sikkerheten"> </a><a ng-href="/artikkel/siste-nyheter/faks-truer-sikkerheten" class="readmore" href="/artikkel/siste-nyheter/faks-truer-sikkerheten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering" href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KJØNNSVARIASJONER: Kvinner er langt mer skeptiske til digital distribusjon av helseopplysninger enn menn. Mens 50 prosent av mennene i undersøkelsen sier ja til dette, er det kun 40 prosent av kvinnene som er positive til digitale helseopplysninger. (Illu" title="KJØNNSVARIASJONER: Kvinner er langt mer skeptiske til digital distribusjon av helseopplysninger enn menn. Mens 50 prosent av mennene i undersøkelsen sier ja til dette, er det kun 40 prosent av kvinnene som er positive til digitale helseopplysninger. (Illu" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-10/Helse-pc-stetoskop-a_54267e.jpg"> </a><div><a ng-href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering" href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering"> <h2 ng-bind-html="article.short_title">Healthworld 2018 - fokus på sikkerhet og effektivisering</h2> <p ng-bind-html="article.teaser">Årets konferanse er den syvende i rekken, og i år er et spennende program klar til å stille diagnose på it i helsenorge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering" href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering"> </a><a ng-href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering" class="readmore" href="/artikkel/direktoratet-e-helse/healthworld-2018-fokus-pa-sikkerhet-effektivisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you" href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PARTNERS: HP and other PC hardware makers were revealed as launch partners for Amber Lake and Whiskey Lake at the recent Computex show in Taiwan. (Foto: Intel)" title="PARTNERS: HP and other PC hardware makers were revealed as launch partners for Amber Lake and Whiskey Lake at the recent Computex show in Taiwan. (Foto: Intel)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/intel-2018-computex-keynote-11-100767609-orig.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you" href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you"> <h2 ng-bind-html="article.short_title">Intel's Whiskey Lake chips will offer big turbo boosts</h2> <p ng-bind-html="article.teaser">IDG NEWS: If the leaked information is correct, there will be just the one key difference between today's Kaby Lake-R chips and Intel's Whiskey Lake.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you" href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you" class="readmore" href="/artikkel/idg-news-service/intels-whiskey-lake-notebook-chips-will-offer-big-turbo-boosts-get-you">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10" href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SHUT DOWN: When fast startup is enabled, shutting down your PC as you normally would doesn’t actually mean that the PC is entirely shut down." title="SHUT DOWN: When fast startup is enabled, shutting down your PC as you normally would doesn’t actually mean that the PC is entirely shut down." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/windows_10.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10" href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10"> <h2 ng-bind-html="article.short_title">How to disable fast startup in Windows 10</h2> <p ng-bind-html="article.teaser">IDG NEWS: Windows 10 has several quality of life features that are on by default and fast startup is one of them, allowing your PC to boot up much faster due to it never fully turning off.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10" href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10" class="readmore" href="/artikkel/idg-news-service/how-disable-fast-startup-windows-10">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene" href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIKKERHETSSATSNING: Visedirektøren i den danske Sundhetsdatastyrelsen forteller at de oppretter en ny enhet for it-sikkerhet på danske sykehus, og forteller at de skal&nbsp;rekruttere en sjef og minst åtte nye stillinger for sikkerhetsspesialister. Men han" title="SIKKERHETSSATSNING: Visedirektøren i den danske Sundhetsdatastyrelsen forteller at de oppretter en ny enhet for it-sikkerhet på danske sykehus, og forteller at de skal&nbsp;rekruttere en sjef og minst åtte nye stillinger for sikkerhetsspesialister. Men han" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/flemming_christiansen,_sundhedsdatastyrelsen.jpg"> </a><div><a ng-href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene" href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene"> <h2 ng-bind-html="article.short_title">Dansk opprusting av it-sikkerhet på sykehusene</h2> <p ng-bind-html="article.teaser">Den danske Sundhetsdatastyrelsen oppretter ny avdeling som er dedikert for cybersikkerheten på danske sykehus.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene" href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene" class="readmore" href="/artikkel/offentlig-it/dansk-opprusting-av-it-sikkerhet-pa-sykehusene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching" href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Cisco, Arista settle lawsuit, refocus battle on network, data center, switching arenas" title="Cisco, Arista settle lawsuit, refocus battle on network, data center, switching arenas" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-458975641.jpg"> </a><div><a ng-href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching" href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching"> <h2 ng-bind-html="article.short_title">Cisco, Arista settle lawsuit, refocus battle on network, data center, switching arenas</h2> <p ng-bind-html="article.teaser">IDG NEWS: Arista to pay Cisco $400 million to settle litigation; data center networking competition to grow.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching" href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching" class="readmore" href="/artikkel/idg-news-service/cisco-arista-settle-lawsuit-refocus-battle-network-data-center-switching">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace" href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." title="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/windows_10_satya_nadella_(16151820338).jpg"> </a><div><a ng-href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace" href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace"> <h2 ng-bind-html="article.short_title">IT admins warn Microsoft to slow Windows 10 upgrade pace</h2> <p ng-bind-html="article.teaser">IDG NEWS: More than three-quarters of the admins surveyed want Microsoft to release feature upgrades just once a year – or even once every other year. One admin decried an upgrade pace that 'never ends.'</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace" href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace" class="readmore" href="/artikkel/idg-news-service/it-admins-warn-microsoft-slow-windows-10-upgrade-pace">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/samsung-lanserte-note-9" href="/artikkel/siste-nyheter/samsung-lanserte-note-9"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LITE NYTT: Samsung byr ikke på så mye nytt i Note 9, men noen vesentlige endringer er det. (Foto: Samsung)." title="LITE NYTT: Samsung byr ikke på så mye nytt i Note 9, men noen vesentlige endringer er det. (Foto: Samsung)." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sm_n960f_galaxynote9_front_back_pen_blue_rgb.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/samsung-lanserte-note-9" href="/artikkel/siste-nyheter/samsung-lanserte-note-9"> <h2 ng-bind-html="article.short_title">Samsung lanserte Note 9</h2> <p ng-bind-html="article.teaser">Samsung lanserte Note 9 under et arrangement I New York torsdag kveld.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/samsung-lanserte-note-9" href="/artikkel/siste-nyheter/samsung-lanserte-note-9"> </a><a ng-href="/artikkel/siste-nyheter/samsung-lanserte-note-9" class="readmore" href="/artikkel/siste-nyheter/samsung-lanserte-note-9">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/palm-gjenoppstar" href="/artikkel/siste-nyheter/palm-gjenoppstar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GJENOPPSTÅR: Palm ser ut til å gjenoppstå nok en gang. Produktnavnet har har minst ni liv. (Foto: Palm)" title="GJENOPPSTÅR: Palm ser ut til å gjenoppstå nok en gang. Produktnavnet har har minst ni liv. (Foto: Palm)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/palm.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/palm-gjenoppstar" href="/artikkel/siste-nyheter/palm-gjenoppstar"> <h2 ng-bind-html="article.short_title">Palm gjenoppstår</h2> <p ng-bind-html="article.teaser">De som trodde at Palm var død, tok grundig feil. Den gamle PDA-kjempen har flere liv enn katten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/palm-gjenoppstar" href="/artikkel/siste-nyheter/palm-gjenoppstar"> </a><a ng-href="/artikkel/siste-nyheter/palm-gjenoppstar" class="readmore" href="/artikkel/siste-nyheter/palm-gjenoppstar">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1536226011"></script> <script src="/build/computerworld/newsfront.combined.js?1536226011"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>