Sjekk om du er sårbar

Sjekk om du er sårbar

Webtjeneste lar deg sjekke ditt websted for CVE-2014-0160.

Er ditt nettsted rammet av den enorme Heartbleed-skandalen? Vel, hvis du bruker OpenSSL til kryptering er sjansen stor for det.

Men det er mulig å sjekke om ditt nettsted er rammet av buggen.

Den italienske programmereren Filippo Valsorda har laget en tjeneste som lar deg undersøke, enten det er ditt eget nettsted eller en webside der du har konto du vil teste.

Her kan du ta testen.

LES OGSÅ:

Dette må du vite om Heartbleed

Les om: