<!DOCTYPE HTML><html lang="nb-no">
    <head>
        
        <title>Nye eple-kart</title>
        <meta name="title" content="Nye eple-kart" />
        <meta name="description" content="Et slags vårtegn: Apple lanserer nå neste generasjon kart- og navigasjonsløsning - i første omgang i USA, men kommer til Europa i løpet av året. Du kan se resultatet i appen allerede nå." />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link rel="canonical" href="https://www.cw.no/apple-kart-navigasjon/nye-eple-kart/439324">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Nye eple-kart" />
        <meta property="og:description" content="Et slags vårtegn: Apple lanserer nå neste generasjon kart- og navigasjonsløsning - i første omgang i USA, men kommer til Europa i løpet av året. Du kan se resultatet i appen allerede nå." />
        <meta property="article:published_time" content="2020-01-30T21:35:46.000Z"/>
        <meta property="article:modified_time" content="2020-01-30T21:35:46.000Z"/>
        <meta property="article:tag" content="navigasjon" />
        <meta property="article:tag" content="macworld" />
        <meta property="article:tag" content="kart" />
        <meta property="article:tag" content="apple" />
        <meta property="og:image" content="https://image.cw.no/439330.jpg?imageId=439330&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image">
        <meta property="lp:channel" content="desktop"/>
        
        <meta name="twitter:title" content="Nye eple-kart">
        <meta name="twitter:description" content="Et slags vårtegn: Apple lanserer nå neste generasjon kart- og navigasjonsløsning - i første omgang i USA, men kommer til Europa i løpet av året. Du kan se resultatet i appen allerede nå.">
        <meta name="twitter:image" content="https://image.cw.no/439330.jpg?imageId=439330&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
        
        
        
        <meta property="og:url" content="https://www.cw.no/apple-kart-navigasjon/nye-eple-kart/439324" />
        <link type="image/svg+xml" rel="icon" href="/view-resources/public/computerworld/favicon.svg"/>
        <link type="image/png" rel="icon" sizes="32x32" href="/view-resources/dachser2/public/computerworld/favicon-32x32.png"/>
        <link type="image/png" rel="icon" sizes="96x96" href="/view-resources/dachser2/public/computerworld/favicon-96x96.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="120x120" href="/view-resources/dachser2/public/computerworld/favicon-120x120.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="180x180" href="/view-resources/dachser2/public/computerworld/favicon-180x180.png"/>
        <link rel="stylesheet" href="/view-resources/view/css/grid.css?v=1638182612" />
        <link rel="stylesheet" href="/view-resources/view/css/main.css?v=1638182612" />
        <link rel="stylesheet" href="/view-resources/view/css/colors.css?v=1638182612" />
        <link rel="stylesheet" href="/view-resources/view/css/foundation-icons/foundation-icons.css?v=1638182612" />
        <link rel="stylesheet" href="/view-resources/view/css/site/computerworld.css?v=1638182612" />
        <style type="text/css" data-key="background_colors">
            .bg-primary {background-color: rgba(209,33,78,1);color: #fff;}.bg-secondary {background-color: rgba(218,230,242,1);}.bg-tertiary {background-color: rgba(213,222,222,1);}.bg-quaternary {background-color: rgba(146,146,146,1);}.bg-quinary {background-color: rgba(119,152,149,1);}.bg-senary {background-color: rgba(157,181,179,1);}.bg-white {background-color: rgba(255,255,255,1);}.bg-black {background-color: rgba(0,0,0,1);color: #fff;}@media (max-width: 1023px) { .color_mobile_bg-primary {background-color: rgba(209,33,78,1);}}@media (max-width: 1023px) { .color_mobile_bg-secondary {background-color: rgba(218,230,242,1);}}@media (max-width: 1023px) { .color_mobile_bg-tertiary {background-color: rgba(213,222,222,1);}}@media (max-width: 1023px) { .color_mobile_bg-quaternary {background-color: rgba(146,146,146,1);}}@media (max-width: 1023px) { .color_mobile_bg-quinary {background-color: rgba(119,152,149,1);}}@media (max-width: 1023px) { .color_mobile_bg-senary {background-color: rgba(157,181,179,1);}}@media (max-width: 1023px) { .color_mobile_bg-white {background-color: rgba(255,255,255,1);}}@media (max-width: 1023px) { .color_mobile_bg-black {background-color: rgba(0,0,0,1);}}
        </style>
        <style type="text/css" data-key="background_colors_opacity">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</style>
        <style type="text/css" data-key="border_colors">
            .border-bg-primary {border-color: rgba(209,33,78,1) !important;}.border-bg-secondary {border-color: rgba(218,230,242,1) !important;}.border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}.border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}.border-bg-quinary {border-color: rgba(119,152,149,1) !important;}.border-bg-senary {border-color: rgba(157,181,179,1) !important;}.border-bg-white {border-color: rgba(255,255,255,1) !important;}.border-bg-black {border-color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .mobile_border-bg-primary {border-color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-secondary {border-color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quinary {border-color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-senary {border-color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-white {border-color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-black {border-color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="font_colors">
            .primary {color: rgba(209,33,78,1) !important;}.secondary {color: rgba(218,230,242,1) !important;}.tertiary {color: rgba(213,222,222,1) !important;}.quaternary {color: rgba(146,146,146,1) !important;}.quinary {color: rgba(119,152,149,1) !important;}.senary {color: rgba(157,181,179,1) !important;}.white {color: rgba(255,255,255,1) !important;}.black {color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .color_mobile_primary {color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .color_mobile_secondary {color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .color_mobile_tertiary {color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .color_mobile_quaternary {color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .color_mobile_quinary {color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .color_mobile_senary {color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .color_mobile_white {color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .color_mobile_black {color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="image_gradient">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</style>
<script>
window.Dac = window.Dac || {};
(function () {
    if (navigator) {
        window.Dac.clientData = {
            language: navigator.language,
            userAgent: navigator.userAgent,
            innerWidth: window.innerWidth,
            innerHeight: window.innerHeight,
            deviceByMediaQuery: getDeviceByMediaQuery(),
            labDevice: 'desktop', // Device from labrador
            device: 'desktop' // Device from varnish
        };
        function getDeviceByMediaQuery() {
            if (window.matchMedia('(max-width: 767px)').matches) return 'mobile';
            if (window.matchMedia('(max-width: 1023px)').matches) return 'tablet';
            return 'desktop';
        }
    }
}());
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50963599-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50963599-1');
</script>
                <script type="text/javascript" src="https://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript">
        window.adn = window.adn || {};
        var adUnits = [];
        var handleAsTablet = (Dac.clientData.device === 'tablet' || Dac.clientData.innerWidth < 1316);

        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df9c', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df93', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015df83', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfb6', auW: 580, auH: 400 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000164a79', auW: 650, auH: 480 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfa2', auW: 300, auH: 250 });
        }

        var kv = [];
        kv.push({ "tags": ["navigasjon", "macworld", "kart", "apple"] });

        adn.request({ requestTiming: 'onReady', adUnits: adUnits, kv: kv });
    </script>
        <link href="https://cloud.typenetwork.com/projects/5461/fontface.css" rel="stylesheet" />
        <link href="" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" />
        <style type="text/css" id="dachser-vieweditor-styles">
            body { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext { font-family: PT Serif; font-weight: normal; font-style: normal; }
            .articleHeader .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            article.column .content .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .articleHeader .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            article.column .content .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .font-InterstateCondBla { font-family: "Interstate Cond Bla" !important; }
            .font-InterstateCondBla.font-weight-normal { font-weight: regular !important; }
            .font-InterstateLt { font-family: "Interstate Lt" !important; }
            .font-InterstateLt.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif { font-family: "PT Serif" !important; }
            .font-PTSerif.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif.font-weight-bold { font-weight: 700 !important; }
        </style>
<script>
    window.dachserData = {
        _data: {},
        _instances: {},
        get: function(key) {
            return dachserData._data[key] || null;
        },
        set: function(key, value) {
            dachserData._data[key] = value;
        },
        push: function(key, value) {
            if (!dachserData._data[key]) {
                dachserData._data[key] = [];
            }
            dachserData._data[key].push(value);
        },
        setInstance: function(key, identifier, instance) {
            if (!dachserData._instances[key]) {
                dachserData._instances[key] = {};
            }
            dachserData._instances[key][identifier] = instance;
        },
        getInstance: function(key, identifier) {
            return dachserData._instances[key] ? dachserData._instances[key][identifier] || null : null;
        }
    };
</script>
        

<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"WebSite","name":"computerworld","url":"https://www.cw.no"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Nye eple-kart","description":"Et slags vårtegn: Apple lanserer nå neste generasjon kart- og navigasjonsløsning - i første omgang i USA, men kommer til Europa i løpet av året. Du kan se resultatet i appen allerede nå.","author":[],"publisher":{"@type":"Organization","name":"computerworld","logo":{"@type":"ImageObject","url":"/view-resources/dachser2/public/computerworld/logo.svg"}},"datePublished":"2020-01-30T20:35:46.000Z","image":["https://image.cw.no/439330.jpg?imageId=439330&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=1200","https://image.cw.no/439330.jpg?imageId=439330&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=900","https://image.cw.no/439330.jpg?imageId=439330&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=675"],"dateModified":"2020-01-30T20:35:46.000Z"}]
</script>        
        
                <meta property="og:type" content="article" />
        <meta property="article:section" content="macworld" />
<script src="//pp.lp4.io/app/58/98/43/5898439ee45a1d4f62ee85dc.js"></script>
    </head>

    <body class="article site_computerworld section_macworld  ">


        <header class="pageElement pageHeader">
    <div class="section mainline">
    <div class="row grid-align-center">
<figure class="logo">
    <a href="https://www.cw.no">
        <img src="/view-resources/dachser2/public/computerworld/logo.svg"
            alt="Computerworld"
            width="300"
            
        />
    </a>
</figure>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-down">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<div class="hamburger to-be-expanded">
    <div class="positionRelative">
        <span class="hamburger-button hamburger-expander">
            <i class="open fi-list"></i>
            <i class="close fi-x"></i>
        </span>
            <div class="hamburger-container">        
                <a class="link my-page fi-torso" href="https:&#x2F;&#x2F;computercommunications-s4.azurewebsites.net&#x2F;Customer"><p class="text">MIN SIDE</p>
</a>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-up">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<nav class="navigation 	 	bottomBarMenu	dac-hidden-desktop-up">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="#" target="_self">IT-KALENDEREN</a>
		</li>
	</ul>
</nav>


<nav class="navigation 	 	dropdownMenu">
	<ul>
		<li class="">
			<a href="https://www.cw.no/macworld" target="_self">Macworld</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/emne/it-bransjen" target="_self">IT-bransjen</a>
		</li>
		<li class="">
			<a href="https://www.telecomrevy.no" target="_self">Telecom Revy</a>
		</li>
		<li class="">
			<a href="https://event.cw.no/" target="_self">Event</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/stilling" target="_self">Stilling ledig</a>
		</li>
		<li class="">
			<a href="https://whitepaper.cw.no" target="_self">Whitepaper</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/computerworld" target="_self">Om Computerworld</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/abonnement" target="_self">Abonnement</a>
		</li>
		<li class="">
			<a href="https://medieinfo.cw.no" target="_self">Medieinformasjon</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/kontakt" target="_self">Kontaktinformasjon</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/personvern" target="_self">Vilkår for bruk</a>
		</li>
	</ul>
</nav>



            </div>
    </div>

</div>



<script>
    window.dachserData.push('elementattributetoggler', {
        selectors: [
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: '.hamburger.to-be-expanded',
                attributes: {
                    className: { value: 'expanded' },
                },
            },
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: 'body',
                attributes: {
                    className: { value: 'hamburger-expanded' },
                }
            }
        ],
    });
</script><div class="search to-be-expanded">

        <label class="search-button search-expander">
            <i class="open fi-magnifying-glass"></i>
            <i class="close fi-x"></i>
        </label>

    <form class="search-container" action="/cse" method="get">
        <input type="text" name="q" placeholder=" Søk...">
    </form>
</div>

        <script>
            window.dachserData.push('elementattributetoggler', {
                selectors: [
                    {
                        toggleActivator: '.search .search-expander',
                        elementToToggle: '.search.to-be-expanded',
                        attributes: {
                            className: { value: 'expanded' },
                        },
                    },
                ],
            });
        </script>
    
</div>

</div>
<div class="section subline dac-hidden-desktop-down">
    <div class="row">
<nav class="navigation 	 	bottomBarMenu">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="#" target="_self">IT-KALENDEREN</a>
		</li>
	</ul>
</nav>



</div>

</div>


    <script>
        (function () {
            if (!'IntersectionObserver' in window) { return;}

            var scrollEvents = scrollEvents || [];

            if (scrollEvents) {
                const domInterface = {
                    classList: {
                        remove: () => {},
                        add: () => {}
                    },
                    style: {
                        cssText: ''
                    }
                };
                scrollEvents.forEach(function(event) {
                    var callback = function (entries, observer) {
                        if (!entries[0]) { return; }
                        if (entries[0].isIntersecting) {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = "";
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.remove(classname);
                                });
                            });
                        } else {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = item.style;
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.add(classname);
                                });
                            });
                        }
                    };

                    var observer = new IntersectionObserver(callback, {
                        rootMargin: event.offset,
                        threshold: 1
                    });
                    var target = document.querySelector(event.target);
                    if (target) {
                        observer.observe(target);
                    }
                });
            }
        }());
    </script>
</header>

                

<div class="adZone adZone-top">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df83" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-left">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df9c" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-right">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df93" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
        <article class="pageWidth">

            <section class="main article">

                
                <div class="articleHeader column">

    




        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="1058" height="529" title="" alt="" src="https:&#x2F;&#x2F;image.cw.no&#x2F;439330.jpg?imageId=439330&amp;width=1058&amp;height=529" >
        
    </div>
    <div class="caption">
        <figcaption itemprop="caption"></figcaption>
        <figcaption itemprop="author"></figcaption>
    </div>
</figure>
            <div class="floatingText"></div>
        </div>


        <h1 itemprop="headline" class="headline ">Nye eple-kart</h1>

            <h3 itemprop="description" class="subtitle ">
            Et slags vårtegn: Apple lanserer nå neste generasjon kart- og navigasjonsløsning - i første omgang i USA, men kommer til Europa i løpet av året. Du kan se resultatet i appen allerede nå.
            </h3>

    <div class="meta no-bylines">
    
    <div class="bylines">
        
    </div>
    
    <div class="dates">
    
        <span class="dateGroup datePublished">
            <span class="dateLabel">Publisert</span>
            <time datetime="1580416546" title="Publisert torsdag 30. januar 2020 - 21:35">torsdag 30. januar 2020 - 21:35</time>
        </span>
            <span class="dateGroup dateModified">
                <span class="dateLabel">Sist oppdatert</span>
                <time datetime="1580416546" title="Sist oppdatert torsdag 30. januar 2020 - 21:35">torsdag 30. januar 2020 - 21:35</time>
            </span>
    </div>

    <div class="social">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-social-twitter"></a><a target="blank" href="mailto:?subject=Nye%20eple-kart&body=Et%20slags%20v%C3%A5rtegn%3A%20Apple%20lanserer%20n%C3%A5%20neste%20generasjon%20kart-%20og%20navigasjonsl%C3%B8sning%20-%20i%20f%C3%B8rste%20omgang%20i%20USA%2C%20men%20kommer%20til%20Europa%20i%20l%C3%B8pet%20av%20%C3%A5ret.%20Du%20kan%20se%20resultatet%20i%20appen%20allerede%20n%C3%A5.%0Dhttps%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-mail"></a>    </div>


</div>

</div>

                
                <div class="bodytext large-12 small-12 ">
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfb6" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Apple lanserer en omfattende oppdatering av Kart-appen.</p><p>Og når dette kommer til Europa i løpet av året har man ambisjoner om å komme på høyden med konkurrentene.</p><h3>Apple kart</h3><p>Ingen tvil om at Apple har ligget bak Google når det gjelder kart og navigasjon, og også har møtt noen slaghull i veien. Men dette vil endre seg nå som hele løsningen er under revisjon.</p><p>Apple har nettopp lansert den første fasen av den internasjonale utrullingen i USA, og med planer om Europa dette året. Men hvem som helst kan gå inn i kart-appen for å se endringene - i største grad under iOS. </p><p>Kart som en tjeneste kan i prinsippet oppdateres kontinuerlig, men Apple velger å gjøre dette som en feature-pakke som lanseres trinnvis.</p><p>Det man vil se som er nytt er spesielt detaljeringsgraden av bygninger, både to- og tre-dimensjonalt. Mange områder i USA har vært vist kun skjematisk. </p><p>I tillegg til mer detaljert informasjonsgrad som mer presise adresser får man nå også anledningen til å navigere visuelt som fotgjenger i en gate-/fortaus-modus. Apples løsning er veldig elegant fordi den beveger seg smidig og sømløst mellom de ulike posisjonene.</p><p>De første amerikanske byene som får glede av "Look Around" er New York City, San Francisco (Bay Area), Los Angeles, Las Vegas, Houston og Oahu.</p><p>Løsningen integrerer også flight-data, og man kan sende forventet ankomsttid (ETA) gjennom kart-navigasjon til andre som en melding.</p><p>Og apropos flyplass: Også innendørs-kart for flyplasser, terminal-bygninger, kjøpesentre, idrettsanlegg og andre offentlige innendørs arenaer skal få mer detaljerte kart og forbedret navigasjon.</p><p>Og har du reise-planer til disse områdene i USA så vil du også kunne bruke en mer naturlig Siri-opplesing av kjøreanvisningene med et mer naturlig språk - slik som "<em>At the next traffic light, turn left</em>."</p>
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfa2" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Og til slutt nevner vi at Apple også har integrert en anonymiserings-funksjon i sin egen <em>backend</em> for kartoppslag slik at disse etter et døgn ikke lengre kan knyttes til din enhet på en presis måte.</p><p>Via <a href="https://www.apple.com/newsroom/2020/01/apple-delivers-a-new-redesigned-maps-for-all-users-in-the-united-states/" target="_blank">Apple</a> </p></div>
                <div class="column articleFooter">
    <span class="tags">
    <a href="/emne/navigasjon">navigasjon</a>
    
    <a href="/emne/macworld">macworld</a>
    
    <a href="/emne/kart">kart</a>
    
    <a href="/emne/apple">apple</a>
    </span>
    
    
</div>


                <div class="row social">
                    <div class="column large-6 small-6">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-social-twitter"></a><a target="blank" href="mailto:?subject=Nye%20eple-kart&body=Et%20slags%20v%C3%A5rtegn%3A%20Apple%20lanserer%20n%C3%A5%20neste%20generasjon%20kart-%20og%20navigasjonsl%C3%B8sning%20-%20i%20f%C3%B8rste%20omgang%20i%20USA%2C%20men%20kommer%20til%20Europa%20i%20l%C3%B8pet%20av%20%C3%A5ret.%20Du%20kan%20se%20resultatet%20i%20appen%20allerede%20n%C3%A5.%0Dhttps%3A%2F%2Fwww.cw.no%2Fapple-kart-navigasjon%2Fnye-eple-kart%2F439324" class="fi-mail"></a>                    </div>
                </div>


            </section>
            
        </article>
        <section class="related">
        
<div class="column adnuntius-ad adZone-overlay large-12" >
    <div id="adn-0000000000164a79" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<div class="row large-12">
    <div class="front_rows large-12 small-12 ">
        
<!-- placeholder(#1) -->
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;datatilsynet-norgesgruppen-personvern&#x2F;datatilsynet-vurderer-a-gi-trumf-gebyr-pa-5-millioner&#x2F;1669903">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="529" height="239" title="Datatilsynet vurderer å gi Trumf gebyr på 5 millioner" alt="Datatilsynet vurderer å gi Trumf gebyr på 5 millioner" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669913.jpg?imageId=1669913&amp;panox=0&amp;panoy=14.285714285714&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=529&amp;height=239" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline ">Datatilsynet vurderer å gi Trumf gebyr på 5 millioner</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;eu-telekom&#x2F;nordmenn-kan-nyte-fri-roaming-i-eu-til-2032&#x2F;1669882">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Nordmenn kan nyte fri roaming i EU til 2032" alt="Nordmenn kan nyte fri roaming i EU til 2032" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669893.jpg?imageId=1669893&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Nordmenn kan nyte fri roaming i EU til 2032</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;amazon&#x2F;italia-gir-milliardbot-til-amazon&#x2F;1669853">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Italia gir milliardbot til Amazon" alt="Italia gir milliardbot til Amazon" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669863.jpg?imageId=1669863&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=51.079136690647&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Italia gir milliardbot til Amazon</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-sikkerhet-knowbe4&#x2F;sikkerhetselskap-advarer-om-utbredt-svindel-for-jul&#x2F;1669831">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Sikkerhetselskap advarer om utbredt svindel før jul" alt="Sikkerhetselskap advarer om utbredt svindel før jul" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669841.jpg?imageId=1669841&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Sikkerhetselskap advarer om utbredt svindel før jul</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;facebook-ntb&#x2F;facebook-med-nye-restriksjoner-mot-militaeret-i-myanmar&#x2F;1669704">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Facebook med nye restriksjoner mot militæret i Myanmar" alt="Facebook med nye restriksjoner mot militæret i Myanmar" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669714.jpg?imageId=1669714&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Facebook med nye restriksjoner mot militæret i Myanmar</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-offentlig-sektor-steffen-sutorius&#x2F;de-beste-improvisasjonene-er-godt-forberedt&#x2F;1669665">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="De beste improvisasjonene er godt forberedt" alt="De beste improvisasjonene er godt forberedt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669675.jpg?imageId=1669675&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">De beste improvisasjonene er godt forberedt</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;5g-telia&#x2F;telia-disse-stedene-far-5g-neste-ar&#x2F;1669651">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Telia: Disse stedene får 5G neste år" alt="Telia: Disse stedene får 5G neste år" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669661.jpg?imageId=1669661&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Telia: Disse stedene får 5G neste år</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-tekna&#x2F;god-lonnsvekst-for-teknologer-og-realister&#x2F;1669542">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="God lønnsvekst for teknologer og realister" alt="God lønnsvekst for teknologer og realister" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669552.jpg?imageId=1669552&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">God lønnsvekst for teknologer og realister</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;datatilsynet-ntnu&#x2F;ntnu-far-gebyr-pa-150000-kroner-for-ulovlig-innsyn-i-ansatts-epost&#x2F;1669516">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="NTNU får gebyr på 150.000 kroner for ulovlig innsyn i ansatts epost" alt="NTNU får gebyr på 150.000 kroner for ulovlig innsyn i ansatts epost" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669526.jpg?imageId=1669526&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">NTNU får gebyr på 150.000 kroner for ulovlig innsyn i ansatts epost</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;atea-it-bransjen&#x2F;inngar-ateas-forste-pc-as-a-service-avtale&#x2F;1669447">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Inngår Ateas første "PC as a service"-avtale" alt="Inngår Ateas første "PC as a service"-avtale" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669458.jpg?imageId=1669458&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=60.169491525424&amp;heighty=0&amp;heightx=12.213740458015&amp;heightw=34.351145038168&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Inngår Ateas første "PC as a service"-avtale</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;aws-datasenter&#x2F;aws-skal-apne-lokasjon-i-norge&#x2F;1669247">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="AWS skal åpne lokasjon i Norge" alt="AWS skal åpne lokasjon i Norge" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669257.jpg?imageId=1669257&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">AWS skal åpne lokasjon i Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-i-skolen-leder-personvern-i-skolen&#x2F;nar-hastverk-virkelig-blir-lastverk&#x2F;1669214">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Når hastverk virkelig blir lastverk" alt="Når hastverk virkelig blir lastverk" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669223.jpg?imageId=1669223&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Når hastverk virkelig blir lastverk</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;fujitsu-ingram-micro-it-bransjen&#x2F;fujitsu-velger-ingram-micro-som-distributor-i-norge&#x2F;1669180">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Fujitsu velger Ingram Micro som distributør i Norge" alt="Fujitsu velger Ingram Micro som distributør i Norge" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669190.jpg?imageId=1669190&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Fujitsu velger Ingram Micro som distributør i Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;digitaliseringspadden-podcast&#x2F;podcast-hva-er-google-design-sprint&#x2F;1669171">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="PODCAST: Hva er Google Design Sprint?" alt="PODCAST: Hva er Google Design Sprint?" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669177.jpg?imageId=1669177&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">PODCAST: Hva er Google Design Sprint?</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;beyond-identity-sikkerhet&#x2F;passord-er-en-stor-sikkerhetsrisiko-for-virksomheter&#x2F;1669148">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Passord er en stor sikkerhetsrisiko for virksomheter" alt="Passord er en stor sikkerhetsrisiko for virksomheter" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669158.jpg?imageId=1669158&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Passord er en stor sikkerhetsrisiko for virksomheter</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;capgemini-cloud-computing&#x2F;norske-bedriftsledere-usikre-pa-om-lagring-i-skyen-er-trygt&#x2F;1669044">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Norske bedriftsledere usikre på om lagring i skyen er trygt" alt="Norske bedriftsledere usikre på om lagring i skyen er trygt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669054.jpg?imageId=1669054&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Norske bedriftsledere usikre på om lagring i skyen er trygt</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-barten&#x2F;vant-vanvittig-kapplop-da-it-barten-passerte-200000-kroner&#x2F;1668998">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Vant vanvittig kappløp da It-barten passerte 200.000 kroner" alt="Vant vanvittig kappløp da It-barten passerte 200.000 kroner" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1669008.jpg?imageId=1669008&amp;panox=0&amp;panoy=57.966101694915&amp;panow=100&amp;panoh=24.067796610169&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Vant vanvittig kappløp da It-barten passerte 200.000 kroner</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;infrastruktur-internett-telecom&#x2F;tysk-internett-knutepunkt-etablerer-seg-i-norden&#x2F;1668948">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Tysk internett-knutepunkt etablerer seg i Norden" alt="Tysk internett-knutepunkt etablerer seg i Norden" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668956.jpg?imageId=1668956&amp;panox=0&amp;panoy=10.06711409396&amp;panow=100&amp;panoh=23.825503355705&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Tysk internett-knutepunkt etablerer seg i Norden</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-i-skolen-personvern-i-skolen-sikkerhet&#x2F;kommuner-iverksetter-risikoanalyse-og-forbedringer&#x2F;1668871">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Kommuner iverksetter risikoanalyse og forbedringer" alt="Kommuner iverksetter risikoanalyse og forbedringer" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668877.jpg?imageId=1668877&amp;panox=0&amp;panoy=22.142857142857&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Kommuner iverksetter risikoanalyse og forbedringer</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 paywall " data-is-paywall="true" data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-i-skolen-personvern-i-skolen-sikkerhet&#x2F;sikkerhetsbransje-med-hakeslepp&#x2F;1668894">
        


        <div class="media">
<div class="paywallLabel "><span class="fi-plus"></span> </div>
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Sikkerhetsbransje med hakeslepp" alt="Sikkerhetsbransje med hakeslepp" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668925.jpg?imageId=1668925&amp;panox=0&amp;panoy=20.093457943925&amp;panow=100&amp;panoh=33.177570093458&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Sikkerhetsbransje med hakeslepp</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 paywall " data-is-paywall="true" data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-i-skolen-personvern-i-skolen-sikkerhet&#x2F;datatilsynet-skolene-ma-vurdere-risiko&#x2F;1668879">
        


        <div class="media">
<div class="paywallLabel "><span class="fi-plus"></span> </div>
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Datatilsynet: – Skolene må vurdere risiko" alt="Datatilsynet: – Skolene må vurdere risiko" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668932.jpg?imageId=1668932&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Datatilsynet: – Skolene må vurdere risiko</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-i-skolen-personvern-i-skolen-sikkerhet&#x2F;personvern-i-fare-skoleelever-kan-kontaktes-apent-pa-nett&#x2F;1668856">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Personvern i fare – skoleelever kan kontaktes åpent på nett" alt="Personvern i fare – skoleelever kan kontaktes åpent på nett" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668861.jpg?imageId=1668861&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Personvern i fare – skoleelever kan kontaktes åpent på nett</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 paywall " data-is-paywall="true" data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;fou-uio&#x2F;med-store-ambisjoner-for-samfunnets-beste&#x2F;1668830">
        


        <div class="media">
<div class="paywallLabel "><span class="fi-plus"></span> </div>
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Med store ambisjoner for samfunnets beste" alt="Med store ambisjoner for samfunnets beste" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668834.jpg?imageId=1668834&amp;panox=0&amp;panoy=6.4285714285714&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=10.859728506787&amp;heightw=40.723981900452&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Med store ambisjoner for samfunnets beste</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;5g-aws&#x2F;aws-venter-ikke-pa-mobiloperatorene&#x2F;1668820">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="AWS venter ikke på mobiloperatørene" alt="AWS venter ikke på mobiloperatørene" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1668824.jpg?imageId=1668824&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=53.921568627451&amp;heightw=46.078431372549&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">AWS venter ikke på mobiloperatørene</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;amazon-aws&#x2F;partnerfokus-pa-reinvent&#x2F;1184853">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Partnerfokus på Reinvent" alt="Partnerfokus på Reinvent" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1184857.jpg?imageId=1184857&amp;panox=0&amp;panoy=27.966101694915&amp;panow=100&amp;panoh=60.169491525424&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Partnerfokus på Reinvent</h2>



        </a>
        
    </div>
  </article>
</div>



</div>

</div>

        </section>

        <footer class="page">
    <div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Ansvarlig redaktør:<br></span>Anders Løvøy<br><br><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Daglig leder:<br></span>Mickael Carlson<br><br><span class="font-weight-bold">Publisher:</span><br><span class=" t17">H</span>enning Meese</p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Tips og kommentarer:</span></p><p>redaksjonen@cw.no</p><p>For abonnenter og annonsører:</p><p class="secondary" data-lab-text_color_desktop="secondary"><a href="https://www.cw.no/om/abonnement" class="">Abonnement/adresseendring</a></p><p><a href="https://medieinfo.cw.no/no/">Annonsere i Computerworld</a></p><p><a href="https://event.cw.no/">Computerworld Event</a></p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Postadresse:</span></p><p class="x-scope qowt-word-para-0">Postboks 171 Sentrum<br>0102 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Besøksadresse:</span></p><p class="x-scope qowt-word-para-0">Universitetsgata 2</p><p class="x-scope qowt-word-para-0">0164 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Sentralbord:</span></p><p class="x-scope qowt-word-para-0">22 05 30 00</p>
    </div>
</div>
<div class="column text_multiline large-3 small-6 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Nyhetsbrev:</span><br>Meld deg på Computerworlds daglige nyhetsbrev.<br><a href="https://www.cw.no/nyhetsbrev" aria-label="">Trykk her</a><br><br></p>
    </div>
</div>

</div>
</div>
<div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.idg.com&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542459.jpg?imageId=542459&amp;x=16.891891891892&amp;y=28.378378378378&amp;cropw=76.576576576577&amp;croph=34.684684684685&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        



            <p itemprop="description" class="subtitle ">
            Computerworld er partner med det verdensomspennende mediekonsernet IDG.
            </p>


        </a>
        
    </div>
  </article><article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;presse.no&#x2F;pfu&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542457.jpg?imageId=542457&amp;x=19.594594594595&amp;y=21.621621621622&amp;cropw=76.576576576577&amp;croph=46.246246246246&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;odanettverk.no ">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137113.jpg?imageId=1137113&amp;x=23.423423423423&amp;y=9.0551181102362&amp;cropw=76.576576576577&amp;croph=60.869565217391&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article>
</div>
</div>
<div class="row-section bg-black spaceOutsideTop-none">
<div class="row large-12">
    <article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;computerworld">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Om Computerworld Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="http:&#x2F;&#x2F;medieinfo.cw.no&#x2F;">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Medieinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;kontakt">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Kontaktinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;abonnement">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Abonnement</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;personvern">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Personvern og informasjonskapsler</h2>



        </a>
        
    </div>
  </article>
</div>
</div>

</footer>

<script src="/view-resources/public/common/ElementAttributeToggler.js?v=1638182612"></script>
<script src="/view-resources/public/common/imageExpand.js?v=1638182612"></script>
<script src="/view-resources/public/common/ImageZoom.js?v=1638182612"></script>
<script src="/view-resources/public/common/AutoScroller.js?v=1638182612"></script>
<script src="/view-resources/public/common/SwipeHelper.js?v=1638182612"></script>
<script src="/view-resources/public/common/Parallax.js?v=1638182612"></script>
<script src="/view-resources/public/common/LabClient/labclient_es6.js?v=1638182612"></script>
<script src="/view-resources/public/common/LabClientSetup.js?v=1638182612"></script>
<script src="/view-resources/public/common/Mustache/mustache.min.js?v=1638182612"></script>

<script type="text/javascript">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</script>
<script type="text/javascript">
    (function() {
        if (!('IntersectionObserver' in window)) return;
        
        var stickyAds = document.querySelectorAll('.adZone.sticky .adnuntius-ad:last-child, .adZone.sticky .google-ad:last-child');
        if (stickyAds.length) {
            var stickyMarginTop = 84; // Value matching value for sticky styling in ads stylesheet (adnuntius and googleads)
            var options = { root: null, rootMargin: '-' + stickyMarginTop + 'px 1000px 2000px', threshold: [0, 1] };
            
            for (var i = 0; i < stickyAds.length; i++) {
                (function(i) {
                    var observer = new IntersectionObserver(function(entries) {
                        entries.forEach(function(entry) {
                            if (entry.intersectionRatio == 1) {
                                if(entry.target.offsetParent) {
                                    entry.target.offsetParent.classList.remove('active');
                                }
                            } else {
                                if(entry.target.offsetParent && (window.scrollY + stickyMarginTop) >= entry.target.offsetParent.offsetTop && window.innerWidth > 1088) {
                                    entry.target.offsetParent.classList.add('active');
                                }
                            }
                        });
                    }, options);
                    observer.observe(stickyAds[i]);
                }(i));
            }
        }
    }());
</script>



    </body>
</html>
