<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Test: Sonos Beam | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/sonos_beam_11.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/test/test-sonos-beam"> <meta name="description" property="og:description" content="Med Sonos Beam får du endelig en liten lydplanke med god lyd til en rimelig pris."> <meta name="author" content="Gisle Orlund"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Test: Sonos Beam | Computerworld"> <meta name="twitter:description" content="Med Sonos Beam får du endelig en liten lydplanke med god lyd til en rimelig pris."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/sonos_beam_11.jpg"> <title>Test: Sonos Beam | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1529945343" rel="stylesheet"> <link href="/css/computerworld.css?1529945343" rel="stylesheet"> <link href="/css/print.css?1529945343" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="ELEGANT: Sonos Beam er en liten og elegant lydplanke som egner seg veldig godt for dem som bor i leilighet. (Foto: Sonos)" title="ELEGANT: Sonos Beam er en liten og elegant lydplanke som egner seg veldig godt for dem som bor i leilighet. (Foto: Sonos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/sonos_beam_11.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">ELEGANT: Sonos Beam er en liten og elegant lydplanke som egner seg veldig godt for dem som bor i leilighet. (Foto: Sonos)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Test: Sonos Beam</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Med Sonos Beam får du endelig en liten lydplanke med god lyd til en rimelig pris.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Gisle Orlund</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:gisle.orlund@cw.no?subject=Test: Sonos Beam" target="_blank" href="mailto:gisle.orlund@cw.no?subject=Test: Sonos Beam">gisle.orlund@cw.no</a> </div> <time datetime="2018-06-28"> <span class="label">Publisert:</span> torsdag 28. juni 2018, kl. 09:58
            </time> <time ng-show="article.changed > article.published" datetime="2018-06-28" class=" ng-hide"> <span class="label">Endret:</span> 28. juni 2018, kl. 09:58
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Vi meldte tidligere i sommer om Sonos Beam som et rimelig alternativ til de som ikke trenger et fullverdig 5.1 anlegg med høyttalere og ledninger over alt. Nå har vi testet produktet og det tilfredsstiller på mange plan.<br>
For de første er dette en liten lydplanke sammenliknet med mye av det andre på markedet. Den er kun 65 cm lang. Dette gjør den betydelig mindre enn for eksempel Sonos egen PlayBar. Dette gjør den enkle å plassere, den tar rimeligvis liten plass og den dominerer langt mindre enn mange av sine konkurrenter. Når du kjøper Beam får du også med et enkelt veggfeste så plasseringsproblemene med en lydplanke skulle være dekket rett ut av esken. Vi valgte å plassere Beam på selve tv-benken under tven.</p> <p>Rent designmessig er den også ganske pen. Du kan velge mellom sort og hvit utførelse. Det kunne sikkert vært andre fargevalg også, men disse to dekker de fleste behov.</p> <p>Det skal nevnes at Sonos Beam ikke er beregnet på Hifi-fantastene. Denne løsningen er beregnet på dem med leiligheter og vil ha en enkel god løsning som ikke nødvendigvis sprenger budsjettet.</p> <h2>Noen innledende fakta</h2> <p>Vi tar det enkleste først. Beam er utstyrt med tre knapper. Disse gjør at du manuelt kan styre lyden og du kan pause/spille musikk. Den har også en liten lysdiode som viser om den står på eller om plankens tilstand. På baksiden av planken finner vi en av de store endringene med Beam. I tillegg til strøminntak og nettverksplugg har Sonos nå endelig funnet plass til en HDMI-kabel. Med dette grepet har de også fjernet den optiske lydinngangen som var den eneste fysiske lydinngangen på de tidligere produktene.</p> <div class="align-center"> <figure class="image file-default media-element"><img alt="BETJENING: Sonos Beam har et fåtall manuelle knapper. Stor seg all betjening foregå via Sonos appen. (Foto: Sonos)" data-file_info="%7B%22fid%22:%22250766%22,%22view_mode%22:%22default%22,%22type%22:%22media%22%7D" src="http://admin.cw.no/sites/default/files/dcx/sonos_beam_02.jpg"><figcaption>BETJENING: Sonos Beam har et fåtall manuelle knapper. Stort sett all betjening foregår via Sonos appen. (Foto: Sonos)</figcaption></figure> </div> <p>HDMI-inngangen er en såkalt ARC variant. ARC står for Audio Return Channel. Dette betyr i praksis at informasjon går begge veier I kabelen, noe som igjen gjør at Beam kan snakke med tven og tven kan snakke med beam. Sonos har lagt inn noen enkle funksjoner som utnytter dette, men sier også at mer funksjonalitet vil komme til.</p> <h2>Innmaten</h2> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p>Beam er ganske snedig oppbygget. Beam består av Fire Bass/mellomtonehøyttalere, tre passive høyttalere og en diskanthøyttaler. Dette pares opp med fem mikrofoner som skal sørge for at stemmekommandoer oppfattes uansett hvor du befinner deg i rommet. Dette siste skal vi komme tilbake til.<br>
Høyttalerne er spredt i hele høyttalerens bredde og også ut på sidene. Dette gjør at lyden spres i rommet på en effektiv måte.</p> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_02" target="tabletup"></div> <p>Sonos har sin egen app for styring av Beam. Den varianten som styrer Beam er fremdeles i beta, men de aller fleste funksjoner fungerer helt fint. Dette gjelder også støtten for Airplay 2. Hele Sonos oppsettet styres med denne appen. Vi skal ikke bruke så mye tid på denne, bortsett fra et moment, Trueplay. &nbsp;Trueplay er en romkorrigeringsfunksjon som kun tar en minutts tid å gjennomføre. Det gjør at Beam tilpasser seg rommet den står i. Den ligger i appen og det lønner seg virkelig å ta seg tid til dette oppsettet som er mer eller mindre automatisk. Lydmessig vil du tjene på dette.</p> <h2>Profiler</h2> <p>Beam er ment å skulle fungerer like godt til tv, film og musikk. Det sier seg selv at man trenger litt forskjellige lydprofiler avhengig av om man ser på siste Tom Cruise film eller om man skal høre på siste musikken fra Metallica. Planken er derfor utstyrt med to lydprofiler. Kommer lyden via HDMI-kabelen forutsetter Beam at det er tv eller film man skal se på og hvis det strømmes til Beam forutsetter den at det er musikk som spilles og tilpasser lydprofilen deretter. Dette fungerer overraskende bra og vi er overrasket over hvor bra lyden faktisk er i tv/film varianten. En funksjon som Beam benytter for å gi dette resultatet er en automatisk dialogforsterkning. Denne var veldig nyttig og selv på lave volumer var dialogen tydelig og klar. For musikk fungerer Beam helt tilfredsstillende. Den vil ikke tilfredsstille en musikkfreak, men det er heller ikke meningen. For oss vanlige dødelige er den en meget hyggelig opplevelse.</p> <p>Er du interessert i en litt mer solid opplevelse kan du godt legge til en subwoofer i oppsettet. Legger du til to Sonos One høyttalere kan disse settes opp som bakhøyttalere. De kan ikke settes opp som fronthøyttalere kun som bakhøyttalere. Med disse og en sub får du et ganske solid oppsette som gir større romklang og et langt større lydspekter å spille på.</p> <h2>Stemme</h2> <p>Beam er bygget for å støtte stemmestyring. Med andre ord en smart høyttaler. Den støtter Amazones Alexa, Aiplay 2 og i tillegg vil den få støtte for Google Assistant og etter hvert også Apples Siri. Per i dag får du ikke glede av noen av disse i Norge, , men med en gang produsentene av disse gjør dette tilgjengelig på norsk, vil det også kommer for Sonos Beam.</p> <p>Vi er veldig fornøyd med Sonos Beam. Prisen ligger på 4.000 kroner, noe som setter den i kategorien mye for pengene. Den er pen og frem for alt den låter veldig bra. Vi var særdeles fornøyd med Sonos Beam og for dem med leiligheter og ikke alt for store tv-rom er den et særdeles godt kjøp. Har du en tv uten eksterne høyttalere i dag, vil vi anbefale å prøve Beam. Det vil gi deg en helt annen og bedre tv opplevelse.<br>
&nbsp;<br>
&nbsp;<br>
&nbsp;</p> </div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/test" href="/emne/test">Test</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/sonos" href="/emne/sonos">Sonos</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/test/telefonen-de-toffe-takene" href="/artikkel/test/telefonen-de-toffe-takene"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" title="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cats61-workbench.jpg"> <h2><strong>Les Også:</strong> Telefonen for de tøffe takene</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/test/mye-klokke-en-liten-pakke" href="/artikkel/test/mye-klokke-en-liten-pakke"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" title="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/o01cr572500a.jpg"> <h2><strong>Les Også:</strong> Mye klokke i en liten pakke</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="fif-container advertorial-iframe" style="height:300px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld" style="overflow: inherit;" scrolling="no"></iframe> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Test</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="test" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/test-sonos-beam" class="ng-isolate-scope" href="/artikkel/test/test-sonos-beam"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ELEGANT: Sonos Beam er en liten og elegant lydplanke som egner seg veldig godt for dem som bor i leilighet. (Foto: Sonos)" title="ELEGANT: Sonos Beam er en liten og elegant lydplanke som egner seg veldig godt for dem som bor i leilighet. (Foto: Sonos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sonos_beam_11.jpg"> <h2 ng-bind-html="data.title|trustHtml">Test: Sonos Beam</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med Sonos Beam får du endelig en liten lydplanke med god lyd til en rimelig pris.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/test-sonos-beam" class="readmore ng-isolate-scope" href="/artikkel/test/test-sonos-beam">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 300px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/test-huawei-mediapad-m5" class="ng-isolate-scope" href="/artikkel/test/test-huawei-mediapad-m5"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NESTEN PC: Mediapad M5 er glimrende alene, men enda bedre med tastatur. Foto: Jan Birkeland" title="NESTEN PC: Mediapad M5 er glimrende alene, men enda bedre med tastatur. Foto: Jan Birkeland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_20180601_081424.jpg"> <h2 ng-bind-html="data.title|trustHtml">TEST: Huawei Mediapad M5</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Huaweis siste skudd på nettbrett-stammen overleverer i forhold til forventningene, og skjuler noen triks under overflaten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/test-huawei-mediapad-m5" class="readmore ng-isolate-scope" href="/artikkel/test/test-huawei-mediapad-m5">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/telefonen-de-toffe-takene" class="ng-isolate-scope" href="/artikkel/test/telefonen-de-toffe-takene"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" title="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cats61-workbench.jpg"> <h2 ng-bind-html="data.title|trustHtml">Telefonen for de tøffe takene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Cat S61 er telefonen for de som trenger en telefon som både tåler juling og som kan skilte med en del uvanlige funksjoner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/telefonen-de-toffe-takene" class="readmore ng-isolate-scope" href="/artikkel/test/telefonen-de-toffe-takene">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/mye-klokke-en-liten-pakke" class="ng-isolate-scope" href="/artikkel/test/mye-klokke-en-liten-pakke"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" title="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/o01cr572500a.jpg"> <h2 ng-bind-html="data.title|trustHtml">Mye klokke i en liten pakke</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">TEST: Litt mindre, litt færre egenskaper. Kan Fitbit Versa likevel være den perfekte introduksjonen til smartklokker?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/mye-klokke-en-liten-pakke" class="readmore ng-isolate-scope" href="/artikkel/test/mye-klokke-en-liten-pakke">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/med-eple-til-laereren" class="ng-isolate-scope" href="/artikkel/test/med-eple-til-laereren"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Med eple til læreren" title="Med eple til læreren" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-863562106.jpg"> <h2 ng-bind-html="data.title|trustHtml">Med eple til læreren</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Apple’s nye Ipad handler ikke så mye om Ipad lenger. Den handler om bruken, programvaren og en satsing på skole.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/test/med-eple-til-laereren" class="readmore ng-isolate-scope" href="/artikkel/test/med-eple-til-laereren">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/lydhore-orelurer" class="ng-isolate-scope" href="/artikkel/test/lydhore-orelurer"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="STØRRELSESFORSKJELL: Men inni er de (nesten) like. FOTO; Jan Birkeland" title="STØRRELSESFORSKJELL: Men inni er de (nesten) like. FOTO; Jan Birkeland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_20180305_215701674_depth.jpg"> <h2 ng-bind-html="data.title|trustHtml">Lydhøre ørelurer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">TEST: Vi har testet to hodetelefoner til PC, begge til rundt 1.500 kroner, og begge med siktene mot spill og moro. Men det er mer enn bare moro med disse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/lydhore-orelurer" class="readmore ng-isolate-scope" href="/artikkel/test/lydhore-orelurer">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4double-8"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/broadnet-botelagt-oppdatert" class="ng-isolate-scope" href="/artikkel/siste-nyheter/broadnet-botelagt-oppdatert"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="BØTELAGT: Nkom har bøtelagt Broadnet med 11 millioner kroner.&nbsp;Når man leverer kritisk infrastruktur, må man kjenne forpliktelsene og regelverket som gjelder, sier direktør Elisabeth Aarsæther i Nkom. (Foto: Gisle Orlund)" title="BØTELAGT: Nkom har bøtelagt Broadnet med 11 millioner kroner.&nbsp;Når man leverer kritisk infrastruktur, må man kjenne forpliktelsene og regelverket som gjelder, sier direktør Elisabeth Aarsæther i Nkom. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/elisabeth%20aarsæther.jpg"> <h2 ng-bind-html="data.title|trustHtml">Broadnet <strong>bøtelagt&nbsp;</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nkom bøtelegger Broadnet med 11 millioner kroner</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/broadnet-botelagt-oppdatert" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/broadnet-botelagt-oppdatert">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/tingenes-internett-et-mareritt" class="ng-isolate-scope" href="/artikkel/kommentar/tingenes-internett-et-mareritt"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="-Tingenes internett er et mareritt" title="-Tingenes internett er et mareritt" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/iot_copy.jpg"> <h2 ng-bind-html="data.title|trustHtml">-Tingenes internett<br>
er et <strong>mareritt</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Vi har blitt lovet mye, lite er levert, og så langt er tingenes internett kanskje bare en gigantisk sikkerhetstrussel som venter på å eksplodere.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kommentar/tingenes-internett-et-mareritt" class="readmore ng-isolate-scope" href="/artikkel/kommentar/tingenes-internett-et-mareritt">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-8 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/e-helse/utfordrende-helsesystemer" class="ng-isolate-scope" href="/artikkel/e-helse/utfordrende-helsesystemer"> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="KREFT: Programleder for regional klinisk løsning Eli Stokke Rondeel, har gjort en betydelig innsats siden hun sammen med medisinsk leder Einar Hysing fikk installert Dips på OUS. En felles løsning for medikamentell kreftbehandling i Helse Sør-Øst sik" title="KREFT: Programleder for regional klinisk løsning Eli Stokke Rondeel, har gjort en betydelig innsats siden hun sammen med medisinsk leder Einar Hysing fikk installert Dips på OUS. En felles løsning for medikamentell kreftbehandling i Helse Sør-Øst sik" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/hysing-einar-rondeel-eli-stokke.jpg"> <h2 ng-bind-html="data.title|trustHtml"><strong>Utfordrende</strong> helsesystemer for regionene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det brukes 13 milliarder årlig på ikt-løsninger til helsesektoren. Det ønsker Direktoratet for e-helse å gjøre noe med. Men i det daglige sliter Helseregionene med sine egne utfordringer med forskjellige tekniske og helsefaglige løsninger.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/e-helse/utfordrende-helsesystemer" class="readmore ng-isolate-scope" href="/artikkel/e-helse/utfordrende-helsesystemer">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/test/test-huawei-mediapad-m5" class="ng-isolate-scope" href="/artikkel/test/test-huawei-mediapad-m5"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="NESTEN PC: Mediapad M5 er glimrende alene, men enda bedre med tastatur. Foto: Jan Birkeland" title="NESTEN PC: Mediapad M5 er glimrende alene, men enda bedre med tastatur. Foto: Jan Birkeland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/img_20180601_081424.jpg"> <h2 ng-bind-html="data.title|trustHtml"><strong>TEST</strong>: Huawei Mediapad M5</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Huaweis siste skudd på nettbrett-stammen overleverer i forhold til forventningene, og skjuler noen triks under overflaten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/test/test-huawei-mediapad-m5" class="readmore ng-isolate-scope" href="/artikkel/test/test-huawei-mediapad-m5">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/gustav-line-gar-fra-compello-til-cordel" class="ng-isolate-scope" href="/artikkel/siste-nyheter/gustav-line-gar-fra-compello-til-cordel"> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Gustav Line går fra Compello til Cordel" title="Gustav Line går fra Compello til Cordel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/cordel.jpg"> <h2 ng-bind-html="data.title|trustHtml">Gustav Line går fra Compello til Cordel</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Gustav Line overtar som CEO i Cordel etter over ti år i ledelsen for Compello.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/gustav-line-gar-fra-compello-til-cordel" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/gustav-line-gar-fra-compello-til-cordel">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/folk-farta/compello-styrker-ledelsen">Compello styrker ledelsen</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 320px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" class="ng-isolate-scope" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse"> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="En nær døren-opplevelse" title="En nær døren-opplevelse" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/bruntmoterom.jpg"> <h2 ng-bind-html="data.title|trustHtml">En <strong>nær døren</strong>-opplevelse</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">BRUNT MØTEROM: Ikke før har syrinene blomstret og fylt luften, fuglene kranglet fra seg om hekking og boligbygging og de fleste vært på GDPR-kurs, så kommer sommeren som et slag i ryggen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" class="readmore ng-isolate-scope" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/e-helse/digitalisering-pa-resept" class="ng-isolate-scope" href="/artikkel/e-helse/digitalisering-pa-resept"> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="STORPROSJEKT: Terje Wistner i Apotekforeningen er ansvarlig for at fellesprosjektet EIK kommer på lufta i 2019. (Foto:&nbsp;Espen Solli / Apotekforeningen.)" title="STORPROSJEKT: Terje Wistner i Apotekforeningen er ansvarlig for at fellesprosjektet EIK kommer på lufta i 2019. (Foto:&nbsp;Espen Solli / Apotekforeningen.)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/terje%20wistner.jpg"> <h2 ng-bind-html="data.title|trustHtml">Digitalisering på <strong>resept</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Apoteknæringen er inne i en kraftig digitalisering- og effektiviseringsprosess. Dette har de holdt på med siden 2015. Tidlig i 2019 skal teori omsettes i praksis.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/e-helse/digitalisering-pa-resept" class="readmore ng-isolate-scope" href="/artikkel/e-helse/digitalisering-pa-resept">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/med-tiltro-til-ungdommen" class="ng-isolate-scope" href="/artikkel/med-tiltro-til-ungdommen"> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="KLIPPER: Skandinavisk direktør Anil Agrawal, europeisk direktør Olivier Sevillia og innovasjonsdirektør Lanny Cohen åpner innovasjonssenteret til Capgemni i Stockholm." title="KLIPPER: Skandinavisk direktør Anil Agrawal, europeisk direktør Olivier Sevillia og innovasjonsdirektør Lanny Cohen åpner innovasjonssenteret til Capgemni i Stockholm." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/agrawal-anil-sevillia-olivier-cohen-lanny.jpg"> <h2 ng-bind-html="data.title|trustHtml">Med <strong>tiltro</strong> til ungdommen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Digital transformasjon krever nytenkning. Derfor er Capgemini opptatt av å tilby et miljø for innovasjon hvor virksomheter kan prøve ut nye ideer. Oppstartbedrifter skal benyttes for nye uprøvde ideer.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/med-tiltro-til-ungdommen" class="readmore ng-isolate-scope" href="/artikkel/med-tiltro-til-ungdommen">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-extra-black"> <header ng-if="row.cssClass==='style-extra-black'"> <h3>Innspill <span>&amp;</span> Utspill</h3> </header> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/hvordan-velge-velge-litt-om-duer" class="ng-isolate-scope" href="/artikkel/kommentar/hvordan-velge-velge-litt-om-duer"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Hvordan velge å velge – og litt om duer" title="Hvordan velge å velge – og litt om duer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-658430100.jpg"> <h2 ng-bind-html="data.title|trustHtml">Hvordan velge å velge – og litt om duer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Noen ganger er duer smartere enn mennesker.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/hvordan-velge-velge-litt-om-duer" class="readmore ng-isolate-scope" href="/artikkel/kommentar/hvordan-velge-velge-litt-om-duer">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-juss/endring-andsverkloven" class="ng-isolate-scope" href="/artikkel/it-juss/endring-andsverkloven"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Endring i åndsverkloven" title="Endring i åndsverkloven" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-637294178.jpg"> <h2 ng-bind-html="data.title|trustHtml">Endring i åndsverkloven</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IT-JUSS: Databasevernet i ny åndsverklov gir lavere vern for sammenstilling av et større antall opplysninger.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/it-juss/endring-andsverkloven" class="readmore ng-isolate-scope" href="/artikkel/it-juss/endring-andsverkloven">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/hva-facebook" class="ng-isolate-scope" href="/artikkel/debatt/hva-facebook"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Hva er Facebook?" title="Hva er Facebook?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-458657417_lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Hva er Facebook?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">DEBATT: Facebooks direktør, Mark Zuckerberg, satt for en stund siden og forklarte forsamlingen av, stort sett, eldre menn og kvinner i den amerikanske kongressen hva internettet og Facebook er. Var dette et eksempel på hvordan det går når en tenåring prøver å forklare sin bestefar hvordan han kan bruke nettbanken? Eller var det Zuckerberg som var på jordet?</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/debatt/hva-facebook" class="readmore ng-isolate-scope" href="/artikkel/debatt/hva-facebook">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 300px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/lenovo-storst-norden" class="ng-isolate-scope" href="/artikkel/siste-nyheter/lenovo-storst-norden"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="FORNØYD: Nordensjef Morten Karlsrud hos Lenovo innrømmer at han synes det er hyggelig å snakke med toppledelsen hos Lenovo for tiden. (Foto: Toralv Østvang)" title="FORNØYD: Nordensjef Morten Karlsrud hos Lenovo innrømmer at han synes det er hyggelig å snakke med toppledelsen hos Lenovo for tiden. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1383.jpg"> <h2 ng-bind-html="data.title|trustHtml">Lenovo størst i Norden</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Lenovo melder om god vekst, også i Norden, der Lenovo med sine 29,6 prosent nå er pc-leverandøren med størst markedsandel, ifølge selskapets nordensjef.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/lenovo-storst-norden" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/lenovo-storst-norden">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/mobiltelefoner/lenovo-med-alt-mobilt">Lenovo med alt i mobilt</a> <span>|</span> <a href="/artikkel/thinkpad-blitt-voksen">Thinkpad er blitt voksen</a> <span>|</span> <a href="/artikkel/marked/opp-ned-pc-markedet">Opp eller ned for pc-markedet?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/turistveier-trenger-mobildekning" class="ng-isolate-scope" href="/artikkel/siste-nyheter/turistveier-trenger-mobildekning"> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="DEKNING: Samferdselsministeren tar initiativ for bedre mobildekning langs Trollstigen." title="DEKNING: Samferdselsministeren tar initiativ for bedre mobildekning langs Trollstigen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/trollstigen.jpg"> <h2 ng-bind-html="data.title|trustHtml">Turistveier trenger mobildekning</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Sammenhengende mobildekning er løsningen, men den eksisterer ikke på mange turistveier. En av dem er Trollstigen. Ofte er strøm problemet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/turistveier-trenger-mobildekning" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/turistveier-trenger-mobildekning">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/apple-blokkerer-konkurrenter" class="ng-isolate-scope" href="/artikkel/siste-nyheter/apple-blokkerer-konkurrenter"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="I TRØBBEL: Apple nekter konkurrerenter adgang til NFC funksjonaliteten i Iphone. Dermed blokkerer de også konkurrerende løsninger til Apple Pay. Dette kan være i strid med konkurranseloven. (Foto: IDG)" title="I TRØBBEL: Apple nekter konkurrerenter adgang til NFC funksjonaliteten i Iphone. Dermed blokkerer de også konkurrerende løsninger til Apple Pay. Dette kan være i strid med konkurranseloven. (Foto: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/apple%20pay.jpg"> <h2 ng-bind-html="data.title|trustHtml">Apple blokkerer konkurrenter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I og med at Apple blokkerer tilgang til Iphones NFC funksjonalitet, hindrer de konkurrenter å benytte egne kontaktløse betalingstjenester.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/apple-blokkerer-konkurrenter" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/apple-blokkerer-konkurrenter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/best-vaere-amerikansk-norge" class="ng-isolate-scope" href="/artikkel/siste-nyheter/best-vaere-amerikansk-norge"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TAPER: Jan Grønbech i Google Norge taper penger hvert år, men har råd til flotte kontorer på Aker Brygge. (Foto: Toralv Østvang)" title="TAPER: Jan Grønbech i Google Norge taper penger hvert år, men har råd til flotte kontorer på Aker Brygge. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/groennbech.jpg"> <h2 ng-bind-html="data.title|trustHtml">Best å være amerikansk i Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det er tøft i mediebransjen. Google tapte 2,8 millioner i Norge i 2017 og måtte likevel betale 3,1 millioner i skatt.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/best-vaere-amerikansk-norge" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/best-vaere-amerikansk-norge">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/internett-tesla-vil-koste" class="ng-isolate-scope" href="/artikkel/siste-nyheter/internett-tesla-vil-koste"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="VIL KOSTE: Internett i Teslas biler vil fra 1. juli koste for en del funksjoner. (Foto: Tesla)" title="VIL KOSTE: Internett i Teslas biler vil fra 1. juli koste for en del funksjoner. (Foto: Tesla)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/tesla.jpg"> <h2 ng-bind-html="data.title|trustHtml">Internett i Tesla vil koste</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Internett i Teslas biler vil fra 1. juli komme i to varianter. Standad og Premium. Den siste vil gi alle funksjoner, men vil koste rundt 100 dollar i året.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/internett-tesla-vil-koste" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/internett-tesla-vil-koste">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container  advertorial-iframe" ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 290px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static&amp;size=featured" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/adverts?type=article&amp;placement=computerworld&amp;field=type&amp;term=static&amp;size=featured" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/wifi-nettverk-pa-flyplasser-sikkerhetsrisiko" class="ng-isolate-scope" href="/artikkel/siste-nyheter/wifi-nettverk-pa-flyplasser-sikkerhetsrisiko"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SÅRBAR: Flyplassen på Røst er en av de mest aktuelle for fjernstyrinmg. Det vil øke faren for hacking, ifølge en rapport. (Foto: IDG)" title="SÅRBAR: Flyplassen på Røst er en av de mest aktuelle for fjernstyrinmg. Det vil øke faren for hacking, ifølge en rapport. (Foto: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/flyplass_53723e.jpg"> <h2 ng-bind-html="data.title|trustHtml">Wifi-nettverk på flyplasser sikkerhetsrisiko</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I ytterste konsekvens kan det føre til at fremmede får kontroll over en flyplass og overtar flyplasstyringen, viser rapporten fra PA Consulting Group. Dataangrep er den nye terrortrusselen mot flyplasser.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/wifi-nettverk-pa-flyplasser-sikkerhetsrisiko" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/wifi-nettverk-pa-flyplasser-sikkerhetsrisiko">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/easypark-med-apple-pay" class="ng-isolate-scope" href="/artikkel/siste-nyheter/easypark-med-apple-pay"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Easypark med Apple Pay" title="Easypark med Apple Pay" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/easypark_-_apple_watch.jpg"> <h2 ng-bind-html="data.title|trustHtml">Easypark med Apple Pay</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Enkel betaling av parkering er klar etter at Apple lanserte sin betalingsløsning i Norge.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/easypark-med-apple-pay" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/easypark-med-apple-pay">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/electrocompaniet-gjenoppstar" class="ng-isolate-scope" href="/artikkel/siste-nyheter/electrocompaniet-gjenoppstar"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPSTANDELSE: Electrocompaniet har gjenoppstått med lynets hastighet. (Foto: Electrocompaniet)" title="OPPSTANDELSE: Electrocompaniet har gjenoppstått med lynets hastighet. (Foto: Electrocompaniet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/electroompaniet.jpg"> <h2 ng-bind-html="data.title|trustHtml">Electrocompaniet gjenoppstår</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ikke før hadde Electrocompaniet gått konkurs så gjenoppstår selskapet som den reneste Lazarus. Selskapet henter Øyvind Lundbakk som ny konsernsjef.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/electrocompaniet-gjenoppstar" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/electrocompaniet-gjenoppstar">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/ny-fintech-inkubator-bergen" class="ng-isolate-scope" href="/artikkel/siste-nyheter/ny-fintech-inkubator-bergen"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INVITERER: Atle Sivertsen i Finance Innovation inviterer nå nyoppstartete fintechselskaper til å&nbsp;søke om plass i den nye inkubatoren som åpnes til høsten i Bergen. (Foto: Stig Øyvann)" title="INVITERER: Atle Sivertsen i Finance Innovation inviterer nå nyoppstartete fintechselskaper til å&nbsp;søke om plass i den nye inkubatoren som åpnes til høsten i Bergen. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/atle%20sivertsen%20finance%20innovation.jpg"> <h2 ng-bind-html="data.title|trustHtml">Ny fintech-inkubator i Bergen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Oppstartsselskap som jobber med fintech i Bergen får et nytt sted å være, med tilgang til mentorer og investorer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/ny-fintech-inkubator-bergen" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/ny-fintech-inkubator-bergen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/bare-island-investerer-mer" class="ng-isolate-scope" href="/artikkel/siste-nyheter/bare-island-investerer-mer"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="HEVDER SEG: Norge hevder seg godt i Norden på omsetning og investeringer, men ikke på høyhastighets bredbåndsdekning." title="HEVDER SEG: Norge hevder seg godt i Norden på omsetning og investeringer, men ikke på høyhastighets bredbåndsdekning." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/bare-island-investerer-me3.jpg"> <h2 ng-bind-html="data.title|trustHtml">Bare Island investerer mer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bare Island investerer mer i tele enn Norge. Norge har høyest ekom-omsetning per innbygger og nest høyeste investeringer i Norden og Baltikum.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/bare-island-investerer-mer" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/bare-island-investerer-mer">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/vil-ta-en-ny-bit-av-betalingsmarkedet" class="ng-isolate-scope" href="/artikkel/siste-nyheter/vil-ta-en-ny-bit-av-betalingsmarkedet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="EPLE: John Sætre og Snorre Storset i Nordea er fornøyde med å være blant de som er først ute med Apple Pay i Norge FOTO: Jan Birkeland" title="EPLE: John Sætre og Snorre Storset i Nordea er fornøyde med å være blant de som er først ute med Apple Pay i Norge FOTO: Jan Birkeland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/img_20180620_092817.jpg"> <h2 ng-bind-html="data.title|trustHtml">Vil ta en ny bit av betalingsmarkedet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nordea er blant de første bankene i landet som støtter Apple Pay. Håpet er nye kunder og en bedre digital opplevelse.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/vil-ta-en-ny-bit-av-betalingsmarkedet" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/vil-ta-en-ny-bit-av-betalingsmarkedet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fintech/vipps-med-total-dominans">Vipps med total dominans</a> <span>|</span> <a href="/artikkel/vipps/vipps-barn">Vipps for barn</a> <span>|</span> <a href="/artikkel/apple/apple-pay-pa-plass-norge">Apple Pay på plass i Norge</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/valgoppmuntring-pa-sms-floppet" class="ng-isolate-scope" href="/artikkel/siste-nyheter/valgoppmuntring-pa-sms-floppet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Valgoppmuntring på sms floppet" title="Valgoppmuntring på sms floppet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/idg_import/sms800_18446e.jpg"> <h2 ng-bind-html="data.title|trustHtml">Valgoppmuntring på sms floppet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">200.000 sms-er før valget hadde null effekt på unge velgere.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/valgoppmuntring-pa-sms-floppet" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/valgoppmuntring-pa-sms-floppet">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/pass-deg-vm-phishing" class="ng-isolate-scope" href="/artikkel/siste-nyheter/pass-deg-vm-phishing"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ADVARER: Norgessjef Jørn Nygaard hos Check Point advarer fotballinteresserte mot tvilsomme VM-eposter. (Foto: Toralv Østvang)" title="ADVARER: Norgessjef Jørn Nygaard hos Check Point advarer fotballinteresserte mot tvilsomme VM-eposter. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/nygaard-cw-format.jpg"> <h2 ng-bind-html="data.title|trustHtml">Pass deg for VM-phishing</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Har du mottatt fristende tilbud om å laste ned situasjons- og resultatoversikter fra fotball-VM i Russland? Det kan være phishing.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/pass-deg-vm-phishing" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/pass-deg-vm-phishing">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sikkerhet/kidnapping-trendy-sikkerhetstrussel">Kidnapping trendy sikkerhetstrussel</a> <span>|</span> <a href="/artikkel/stort-datanappernettverk-rammer-ogsa-norge">Stort datanappernettverk rammer også Norge</a> <span>|</span> <a href="/artikkel/phishing/slik-sikrer-du-deg-mot-phishing">Slik sikrer du deg mot phishing</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/smartbrille-mange-bransjer" class="ng-isolate-scope" href="/artikkel/siste-nyheter/smartbrille-mange-bransjer"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Smartbrille for mange bransjer" title="Smartbrille for mange bransjer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/moveriobt-35elifestyle3-2-2.jpg"> <h2 ng-bind-html="data.title|trustHtml">Smartbrille for mange bransjer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Helsevesenet, kommersielle droneflygere og ingeniører er blant målgruppene for den nyeste versjonen av Epsons smartbrille Moverio.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/smartbrille-mange-bransjer" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/smartbrille-mange-bransjer">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/mobilitet/google-brillen-far-en-utfordrer">Google-brillen får en utfordrer</a> <span>|</span> <a href="/artikkel/droner/dronevekst-bildebanken">Dronevekst i bildebanken</a> <span>|</span> <a href="/artikkel/apple/styr-roboter-droner-instrumenter-med-swift-playgrounds">Styr roboter, droner og instrumenter med Swift Playgrounds</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fintech/vil-bli-storste-pa-fintech" class="ng-isolate-scope" href="/artikkel/fintech/vil-bli-storste-pa-fintech"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Vil bli største på fintech" title="Vil bli største på fintech" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/img/plan_1_vil_bli_st_rste_p_2lr.jpg"> <h2 ng-bind-html="data.title|trustHtml">Vil bli største på fintech</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mange har dannet seg et bilde av et typisk fintech-firma som en liten gründerbedrift der fire-fem ildsjeler jobber med å utvikle finansteknologi. Sparebank 1, med flere hundre utviklere, mener tiden er moden for å nyansere bildet.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/fintech/vil-bli-storste-pa-fintech" class="readmore ng-isolate-scope" href="/artikkel/fintech/vil-bli-storste-pa-fintech">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/bade-4g-5g-som-fast-bredband" class="ng-isolate-scope" href="/artikkel/siste-nyheter/bade-4g-5g-som-fast-bredband"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="FORVENTNINGER: Berit Svendsen i Telenor på 5G-konferanse i London avslører store forventninger til mobilnett som erstatning for fiber noen steder. Foto:&nbsp;(Toralv Østvang)" title="FORVENTNINGER: Berit Svendsen i Telenor på 5G-konferanse i London avslører store forventninger til mobilnett som erstatning for fiber noen steder. Foto:&nbsp;(Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/beritsvendsen-telenor.jpg"> <h2 ng-bind-html="data.title|trustHtml">Både 4G og 5G som fast bredbånd</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">På 5G World Summit I London sa Telenors Berit Svendsen at 5G-teknologi kan erstatte fast bredbånd i områder hvor fiber ikke er egnet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/bade-4g-5g-som-fast-bredband" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/bade-4g-5g-som-fast-bredband">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommentar/gassen-bremsen" class="ng-isolate-scope" href="/artikkel/kommentar/gassen-bremsen"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Gassen og bremsen" title="Gassen og bremsen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-644365816.jpg"> <h2 ng-bind-html="data.title|trustHtml">Gassen og bremsen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Her har du ett av tidens store paradokser: Ledere i bedrifter og offentlig sektor er alle skjønt enige om at de skal digitalisere stort og flott, men de vil helst investere mindre i ikt. Digitalisering uten en velsmurt ikt-infrastruktur er en dagdrøm.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/kommentar/gassen-bremsen" class="readmore ng-isolate-scope" href="/artikkel/kommentar/gassen-bremsen">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" class="ng-isolate-scope" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge"> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="MUSIC: YouTube lanserer Music og Premium i Norge. (Ill: Skjermdump)" title="MUSIC: YouTube lanserer Music og Premium i Norge. (Ill: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/youtube%20music.jpg"> <h2 ng-bind-html="data.title|trustHtml">YouTube Music og Premium til Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nå kommer YouTube Music til Norge. YouTube lanserer også et Premium abonnement for tilgang til alt innhold.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" class="ng-isolate-scope" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TILBYDERE: Vardø har mange tilbydere på bredbånd i sitt åpne nett." title="TILBYDERE: Vardø har mange tilbydere på bredbånd i sitt åpne nett." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fiberfinnmark.jpg"> <h2 ng-bind-html="data.title|trustHtml">Finnmark, det rare bredbåndsfylket</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Hvorfor er det så få finnmarkinger som bruker høyhastighets Internett når det er hele 85 prosent som har tilgang?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" class="ng-isolate-scope" href="/artikkel/siste-nyheter/telenor-sikrer-nettet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FAREREDUKSJON: Telenor reduserer faren for hacking, virus og andre nettfeller. (Foto: Telenor)" title="FAREREDUKSJON: Telenor reduserer faren for hacking, virus og andre nettfeller. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/hanne_tangen_nilsen.jpg"> <h2 ng-bind-html="data.title|trustHtml">Telenor sikrer nettet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor innfører et filter som stanser nettsider som kan skade kundene, uansett om du er på PC, nettbrett eller mobil.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/telenor-sikrer-nettet">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" class="ng-isolate-scope" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="GIGANTISK: Video i mobilnettet vil oppleve en gigantisk økning de neste 5 årene." title="GIGANTISK: Video i mobilnettet vil oppleve en gigantisk økning de neste 5 årene." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/mobile%20video%20cloud.jpg"> <h2 ng-bind-html="data.title|trustHtml">73 prosent av mobildata blir video</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ericsson har gitt ut en ny rapport der de spår at innen 2023 vil 73 prosent av all mobildatatrafikk bestå av video.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" class="ng-isolate-scope" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet"> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OVER 128 MBPS: Over 197 000 av oss fikk hastigheter over 128 MBPS i løpet av det siste året.&nbsp;" title="OVER 128 MBPS: Over 197 000 av oss fikk hastigheter over 128 MBPS i løpet av det siste året.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/fiber_74189e.jpg"> <h2 ng-bind-html="data.title|trustHtml">200 000 flere kjøper høyhastighet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den siste Internett-målingen til Statistisk Sentralbyrå (SSB) viser at 197 000 flere fikk mer enn 128 Mbps nedlastingshastighet det siste året.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MUSIC: YouTube lanserer Music og Premium i Norge. (Ill: Skjermdump)" title="MUSIC: YouTube lanserer Music og Premium i Norge. (Ill: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/youtube%20music.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge"> <h2 ng-bind-html="article.short_title">YouTube Music og Premium til Norge</h2> <p ng-bind-html="article.teaser">Nå kommer YouTube Music til Norge. YouTube lanserer også et Premium abonnement for tilgang til alt innhold.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge"> </a><a ng-href="/artikkel/siste-nyheter/youtube-music-premium-til-norge" class="readmore" href="/artikkel/siste-nyheter/youtube-music-premium-til-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-juss/endring-andsverkloven" href="/artikkel/it-juss/endring-andsverkloven"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Endring i åndsverkloven" title="Endring i åndsverkloven" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-637294178.jpg"> </a><div><a ng-href="/artikkel/it-juss/endring-andsverkloven" href="/artikkel/it-juss/endring-andsverkloven"> <h2 ng-bind-html="article.short_title">Endring i åndsverkloven</h2> <p ng-bind-html="article.teaser">IT-JUSS: Databasevernet i ny åndsverklov gir lavere vern for sammenstilling av et større antall opplysninger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-juss/endring-andsverkloven" href="/artikkel/it-juss/endring-andsverkloven"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-juss/endring-andsverkloven" class="readmore" href="/artikkel/it-juss/endring-andsverkloven">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/e-helse/digitalisering-pa-resept" href="/artikkel/e-helse/digitalisering-pa-resept"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STORPROSJEKT: Terje Wistner i Apotekforeningen er ansvarlig for at fellesprosjektet EIK kommer på lufta i 2019. (Foto:&nbsp;Espen Solli / Apotekforeningen.)" title="STORPROSJEKT: Terje Wistner i Apotekforeningen er ansvarlig for at fellesprosjektet EIK kommer på lufta i 2019. (Foto:&nbsp;Espen Solli / Apotekforeningen.)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/terje%20wistner.jpg"> </a><div><a ng-href="/artikkel/e-helse/digitalisering-pa-resept" href="/artikkel/e-helse/digitalisering-pa-resept"> <h2 ng-bind-html="article.short_title">Digitalisering på resept</h2> <p ng-bind-html="article.teaser">Apoteknæringen er inne i en kraftig digitalisering- og effektiviseringsprosess. Dette har de holdt på med siden 2015. Tidlig i 2019 skal teori omsettes i praksis.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/e-helse/digitalisering-pa-resept" href="/artikkel/e-helse/digitalisering-pa-resept"> </a><a ng-href="/artikkel/e-helse/digitalisering-pa-resept" class="readmore" href="/artikkel/e-helse/digitalisering-pa-resept">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILBYDERE: Vardø har mange tilbydere på bredbånd i sitt åpne nett." title="TILBYDERE: Vardø har mange tilbydere på bredbånd i sitt åpne nett." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiberfinnmark.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket"> <h2 ng-bind-html="article.short_title">Finnmark, det rare bredbåndsfylket</h2> <p ng-bind-html="article.teaser">Hvorfor er det så få finnmarkinger som bruker høyhastighets Internett når det er hele 85 prosent som har tilgang?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket"> </a><a ng-href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket" class="readmore" href="/artikkel/siste-nyheter/finnmark-rare-bredbandsfylket">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" href="/artikkel/siste-nyheter/telenor-sikrer-nettet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FAREREDUKSJON: Telenor reduserer faren for hacking, virus og andre nettfeller. (Foto: Telenor)" title="FAREREDUKSJON: Telenor reduserer faren for hacking, virus og andre nettfeller. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hanne_tangen_nilsen.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" href="/artikkel/siste-nyheter/telenor-sikrer-nettet"> <h2 ng-bind-html="article.short_title">Telenor sikrer nettet</h2> <p ng-bind-html="article.teaser">Telenor innfører et filter som stanser nettsider som kan skade kundene, uansett om du er på PC, nettbrett eller mobil.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" href="/artikkel/siste-nyheter/telenor-sikrer-nettet"> </a><a ng-href="/artikkel/siste-nyheter/telenor-sikrer-nettet" class="readmore" href="/artikkel/siste-nyheter/telenor-sikrer-nettet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GIGANTISK: Video i mobilnettet vil oppleve en gigantisk økning de neste 5 årene." title="GIGANTISK: Video i mobilnettet vil oppleve en gigantisk økning de neste 5 årene." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mobile%20video%20cloud.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video"> <h2 ng-bind-html="article.short_title">73 prosent av mobildata blir video</h2> <p ng-bind-html="article.teaser">Ericsson har gitt ut en ny rapport der de spår at innen 2023 vil 73 prosent av all mobildatatrafikk bestå av video.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video"> </a><a ng-href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video" class="readmore" href="/artikkel/siste-nyheter/73-prosent-av-mobildata-blir-video">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OVER 128 MBPS: Over 197 000 av oss fikk hastigheter over 128 MBPS i løpet av det siste året.&nbsp;" title="OVER 128 MBPS: Over 197 000 av oss fikk hastigheter over 128 MBPS i løpet av det siste året.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fiber_74189e.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet"> <h2 ng-bind-html="article.short_title">200 000 flere kjøper høyhastighet</h2> <p ng-bind-html="article.teaser">Den siste Internett-målingen til Statistisk Sentralbyrå (SSB) viser at 197 000 flere fikk mer enn 128 Mbps nedlastingshastighet det siste året.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet"> </a><a ng-href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet" class="readmore" href="/artikkel/siste-nyheter/200-000-flere-kjoper-hoyhastighet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens" href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Tusen milliarder kroner på kunstig intelligens" title="Tusen milliarder kroner på kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/plan_1_tusen_milliarder_kro_1.jpg"> </a><div><a ng-href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens" href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Tusen milliarder kroner på kunstig intelligens</h2> <p ng-bind-html="article.teaser">Kunstig intelligente datasystemer bidrar i år med verdiskaping for nesten tusen milliarder kroner. Fremover skal det ifølge analytikerne og John Roese i Dell Technologies bli betydelig mer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens" href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens" class="readmore" href="/artikkel/ai/tusen-milliarder-kroner-pa-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="En nær døren-opplevelse" title="En nær døren-opplevelse" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/bruntmoterom.jpg"> </a><div><a ng-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse"> <h2 ng-bind-html="article.short_title">En nær døren-opplevelse</h2> <p ng-bind-html="article.teaser">BRUNT MØTEROM: Ikke før har syrinene blomstret og fylt luften, fuglene kranglet fra seg om hekking og boligbygging og de fleste vært på GDPR-kurs, så kommer sommeren som et slag i ryggen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/brunt-moterom/en-naer-doren-opplevelse" class="readmore" href="/artikkel/brunt-moterom/en-naer-doren-opplevelse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning" href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Byggenæringens digitale oppvåkning" title="Byggenæringens digitale oppvåkning" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/salen1.jpg"> </a><div><a ng-href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning" href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning"> <h2 ng-bind-html="article.short_title">Byggenæringens digitale oppvåkning</h2> <p ng-bind-html="article.teaser">Fullt hus og 400 deltakere på "Digitalisering i byggenæringen" viser at bransjen er blitt bevisst på hvilke digitale utfordringer og muligheter den står ovenfor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning" href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning"> </a><a ng-href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning" class="readmore" href="/artikkel/digitalisering/byggenaeringens-digitale-oppvakning">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/netflix/spill-pa-netflix" href="/artikkel/netflix/spill-pa-netflix"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPILL: Netflix skal nå også kunne tilby spill på sin strømmeplattform. (Ill.: Netflix)" title="SPILL: Netflix skal nå også kunne tilby spill på sin strømmeplattform. (Ill.: Netflix)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/netflix-art_66041e_0.jpg"> </a><div><a ng-href="/artikkel/netflix/spill-pa-netflix" href="/artikkel/netflix/spill-pa-netflix"> <h2 ng-bind-html="article.short_title">Spill på Netflix</h2> <p ng-bind-html="article.teaser">Netflix åpner for at du skal kunne spille et utvalg spill på strømmegigantens tjeneste.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/netflix/spill-pa-netflix" href="/artikkel/netflix/spill-pa-netflix"> </a><a ng-href="/artikkel/netflix/spill-pa-netflix" class="readmore" href="/artikkel/netflix/spill-pa-netflix">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye" href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kun én gang er én gang for mye!" title="Kun én gang er én gang for mye!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-144327305.jpg"> </a><div><a ng-href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye" href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye"> <h2 ng-bind-html="article.short_title">Kun én gang er én gang for mye!</h2> <p ng-bind-html="article.teaser">Rask og sikker deling av data i sanntid er fremtiden. Både bedriftenes rapportering og kredittopplysninger vil til enhver tid være oppdatert og tilgjengelig. Dette vil gi bedriftene store fordeler og gevinster i milliardklassen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye" href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye" class="readmore" href="/artikkel/offentlig-digitalisering/kun-en-gang-en-gang-mye">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/5g-gir-ingen-fiberbonanza" href="/artikkel/fiber/5g-gir-ingen-fiberbonanza"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LITE BEHOV: 5G vil trenge mer fiber, men i første omgang er behovet lite. (Foto:&nbsp;Skeeze/Pixabay)" title="LITE BEHOV: 5G vil trenge mer fiber, men i første omgang er behovet lite. (Foto:&nbsp;Skeeze/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/backhoe-413903.jpg"> </a><div><a ng-href="/artikkel/fiber/5g-gir-ingen-fiberbonanza" href="/artikkel/fiber/5g-gir-ingen-fiberbonanza"> <h2 ng-bind-html="article.short_title">5G gir ingen fiberbonanza</h2> <p ng-bind-html="article.teaser">Blir det mer fiber av 5G? Ja, men ikke så mye som en veldig tett basestasjonstetthet kanskje skulle indikere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/5g-gir-ingen-fiberbonanza" href="/artikkel/fiber/5g-gir-ingen-fiberbonanza"> </a><a ng-href="/artikkel/fiber/5g-gir-ingen-fiberbonanza" class="readmore" href="/artikkel/fiber/5g-gir-ingen-fiberbonanza">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar" href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ØKER: Hastigheten på norske bredbåndsabonnementer øker jevnt og trutt, mens antallet abonnenter per 100 husstander ligger jevnt på 85 prosent. (Foto:&nbsp;Martinelle/Pixabay)" title="ØKER: Hastigheten på norske bredbåndsabonnementer øker jevnt og trutt, mens antallet abonnenter per 100 husstander ligger jevnt på 85 prosent. (Foto:&nbsp;Martinelle/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/network-1572617.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar" href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar"> <h2 ng-bind-html="article.short_title">Norske private bredbånd økte hastigheten til 45,8 Mbit/s siste år</h2> <p ng-bind-html="article.teaser">Statistisk Sentralbyrås internettmåling viser at ytelsen på norske private bredbånd økte med 45 prosent det siste året.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar" href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar"> </a><a ng-href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar" class="readmore" href="/artikkel/siste-nyheter/norske-private-bredband-okte-hastigheten-til-458-mbits-siste-ar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/vi-bor-vaere-nummer-en" href="/artikkel/digitalisering/vi-bor-vaere-nummer-en"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIKTER MOT TOPPEN: Direktøren i Difi, Steffen Sutorius, mener det er helt naturlig at Norge skal trone på toppen av EUs rangering av digitalisering i europeiske land. (Foto: Stig Øyvann)" title="SIKTER MOT TOPPEN: Direktøren i Difi, Steffen Sutorius, mener det er helt naturlig at Norge skal trone på toppen av EUs rangering av digitalisering i europeiske land. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc05705.jpg"> </a><div><a ng-href="/artikkel/digitalisering/vi-bor-vaere-nummer-en" href="/artikkel/digitalisering/vi-bor-vaere-nummer-en"> <h2 ng-bind-html="article.short_title">– Vi bør være nummer en</h2> <p ng-bind-html="article.teaser">Norge er i toppgruppen, men sakker akterut i EUs årlige undersøkelse av digitaliseringen i de europeiske landene. Difi har likevel høye ambisjoner for digitaliseringen i norsk offentlig sektor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/vi-bor-vaere-nummer-en" href="/artikkel/digitalisering/vi-bor-vaere-nummer-en"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/vi-bor-vaere-nummer-en" class="readmore" href="/artikkel/digitalisering/vi-bor-vaere-nummer-en">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/test/telefonen-de-toffe-takene" href="/artikkel/test/telefonen-de-toffe-takene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" title="FOR HÅNDVERKEREN: Her er telefonen tilpasset ekstreme forhold. Telefon som egner seg på byggeplasser og anlegg. (Foto: Bullitt)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cats61-workbench.jpg"> </a><div><a ng-href="/artikkel/test/telefonen-de-toffe-takene" href="/artikkel/test/telefonen-de-toffe-takene"> <h2 ng-bind-html="article.short_title">Telefonen for de tøffe takene</h2> <p ng-bind-html="article.teaser">Cat S61 er telefonen for de som trenger en telefon som både tåler juling og som kan skilte med en del uvanlige funksjoner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/test/telefonen-de-toffe-takene" href="/artikkel/test/telefonen-de-toffe-takene"> </a><a ng-href="/artikkel/test/telefonen-de-toffe-takene" class="readmore" href="/artikkel/test/telefonen-de-toffe-takene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene" href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RESULTATER: Morten Skodbo i Rambøll Management Consulting legger fram resultatene i årets utgave av digitaliseringsrapporten IT i praksis 2018. (Foto: IKT-Norge)" title="RESULTATER: Morten Skodbo i Rambøll Management Consulting legger fram resultatene i årets utgave av digitaliseringsrapporten IT i praksis 2018. (Foto: IKT-Norge)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/it%20i%20praksis%202018.png"> </a><div><a ng-href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene" href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene"> <h2 ng-bind-html="article.short_title">Mangel på kompetanse og kapasitet hindrer de store løftene</h2> <p ng-bind-html="article.teaser">Digitaliseringen i offentlig sektor har skutt fart, men medarbeidernes manglende kompetanse og virksomhetenes manglende kapasitet bremser utviklingen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene" href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene"> </a><a ng-href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene" class="readmore" href="/artikkel/siste-nyheter/mangel-pa-kompetanse-kapasitet-hindrer-de-store-loftene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje" href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LANGT IGJEN: Seniorrådgiver i Bygg21, Arne Malonæs, mener byggebransjen har et langt lerret å bleke før bransjen er heldigitalisert. (Foto: Bygg21)" title="LANGT IGJEN: Seniorrådgiver i Bygg21, Arne Malonæs, mener byggebransjen har et langt lerret å bleke før bransjen er heldigitalisert. (Foto: Bygg21)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/arne%20malonæs.jpg"> </a><div><a ng-href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje" href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje"> <h2 ng-bind-html="article.short_title">En heldigitalisert byggebransje</h2> <p ng-bind-html="article.teaser">Dette er det ambisiøse målet for byggenæringen i Norge. Dette skal gi både kostnadsreduksjoner og kraftige reduksjoner i byggetid. &nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje" href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje" class="readmore" href="/artikkel/bygg-anlegg/en-heldigitalisert-byggebransje">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/iot/om-ta-over-verden-med-brodristere" href="/artikkel/iot/om-ta-over-verden-med-brodristere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Om å ta over verden med brødristere" title="Om å ta over verden med brødristere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-168510356.lr_.jpg"> </a><div><a ng-href="/artikkel/iot/om-ta-over-verden-med-brodristere" href="/artikkel/iot/om-ta-over-verden-med-brodristere"> <h2 ng-bind-html="article.short_title">Om å ta over verden med brødristere</h2> <p ng-bind-html="article.teaser">LEDER: Tingenes internett (IoT) er ikke en fremtidsvisjon, men noe som allerede omgir oss på de fleste bauger og kanter. Men det skal bli enda mer allestedsnærværende.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/iot/om-ta-over-verden-med-brodristere" href="/artikkel/iot/om-ta-over-verden-med-brodristere"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/iot/om-ta-over-verden-med-brodristere" class="readmore" href="/artikkel/iot/om-ta-over-verden-med-brodristere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/iot/iot-en-udetonert-bombe" href="/artikkel/iot/iot-en-udetonert-bombe"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VONDT: Torgeir Waterhouse i IKT-Norge mener IoT sikkerhetsmessig kommer til å gjøre skikkelig vondt før det blir bedre. (Foto: Gisle Orlund)" title="VONDT: Torgeir Waterhouse i IKT-Norge mener IoT sikkerhetsmessig kommer til å gjøre skikkelig vondt før det blir bedre. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/torgeir%20waterhouse%202.jpg"> </a><div><a ng-href="/artikkel/iot/iot-en-udetonert-bombe" href="/artikkel/iot/iot-en-udetonert-bombe"> <h2 ng-bind-html="article.short_title">IoT: En udetonert bombe?</h2> <p ng-bind-html="article.teaser">Tingenes internett eksploderer i omfang og utbredelse. Rent sikkerhetsmessig er dette et veritabelt katastrofeområde og er en potensielt udetonert bombe.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/iot/iot-en-udetonert-bombe" href="/artikkel/iot/iot-en-udetonert-bombe"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/iot/iot-en-udetonert-bombe" class="readmore" href="/artikkel/iot/iot-en-udetonert-bombe">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/hva-facebook" href="/artikkel/debatt/hva-facebook"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Hva er Facebook?" title="Hva er Facebook?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-458657417_lr.jpg"> </a><div><a ng-href="/artikkel/debatt/hva-facebook" href="/artikkel/debatt/hva-facebook"> <h2 ng-bind-html="article.short_title">Hva er Facebook?</h2> <p ng-bind-html="article.teaser">DEBATT: Facebooks direktør, Mark Zuckerberg, satt for en stund siden og forklarte forsamlingen av, stort sett, eldre menn og kvinner i den amerikanske kongressen hva internettet og Facebook er. Var dette et eksempel på hvordan det går når en tenåring prøver å forklare sin bestefar hvordan han kan bruke nettbanken? Eller var det Zuckerberg som var på jordet?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/hva-facebook" href="/artikkel/debatt/hva-facebook"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/debatt/hva-facebook" class="readmore" href="/artikkel/debatt/hva-facebook">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/portrettet/yoda-unge-it-folk" href="/artikkel/portrettet/yoda-unge-it-folk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BINÆRT: Både i den nye logoen til Den norske dataforening og i markedsføringsmaterialet for øvrig, som her, spiller DNDs binære røtter en vesentlig rolle, forteller generalsekretær R. Christian Torp. (Foto: Toralv Østvang)" title="BINÆRT: Både i den nye logoen til Den norske dataforening og i markedsføringsmaterialet for øvrig, som her, spiller DNDs binære røtter en vesentlig rolle, forteller generalsekretær R. Christian Torp. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1167.jpg"> </a><div><a ng-href="/artikkel/portrettet/yoda-unge-it-folk" href="/artikkel/portrettet/yoda-unge-it-folk"> <h2 ng-bind-html="article.short_title">Yoda for unge it-folk</h2> <p ng-bind-html="article.teaser">R. Christian Torp har store ambisjoner for Den norske dataforening. Og han kan sin Star Wars. Nå vil han gjøre ildsjelene i DND til Yoda-er for unge norske it-folk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/portrettet/yoda-unge-it-folk" href="/artikkel/portrettet/yoda-unge-it-folk"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/portrettet/yoda-unge-it-folk" class="readmore" href="/artikkel/portrettet/yoda-unge-it-folk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass" href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FREKVENSFORVALTNING:&nbsp;Elisabeth Aarsæther setter fokus på frekvensforvaltning. (Foto: Gisle Orlund)" title="FREKVENSFORVALTNING:&nbsp;Elisabeth Aarsæther setter fokus på frekvensforvaltning. (Foto: Gisle Orlund)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/elisabeth%20aarsæther.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass" href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass"> <h2 ng-bind-html="article.short_title">Nkoms nye frekvenskompass</h2> <p ng-bind-html="article.teaser">Nkom lanserer et frekvenskompass der det går fram at de mest aktuelle 5G-frekvensene skal auksjoneres ut i 2019 og 2020.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass" href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass"> </a><a ng-href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass" class="readmore" href="/artikkel/siste-nyheter/nkoms-nye-frekvenskompass">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris" href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STEMMESTYRING: Sonos Beam får stemmestyring og vil blant annet støtte Airplay 2 og Siri. Den siste må vi nok vente litt på i Norge (Foto: Sonos)" title="STEMMESTYRING: Sonos Beam får stemmestyring og vil blant annet støtte Airplay 2 og Siri. Den siste må vi nok vente litt på i Norge (Foto: Sonos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sonos_beam_11.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris" href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris"> <h2 ng-bind-html="article.short_title">Sonos lydplanke til fornuftig pris</h2> <p ng-bind-html="article.teaser">Beam er den nye lydplanken fra Sonos. Nytt er stemmestyring, HDMI, berøringskontroll og en akseptabel pris.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris" href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris"> </a><a ng-href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris" class="readmore" href="/artikkel/siste-nyheter/sonos-lydplanke-til-fornuftig-pris">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/test-av-hodetelefoner/russebuss-hodet" href="/artikkel/test-av-hodetelefoner/russebuss-hodet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="RIST LØS: Her kan du oppleve hele russetiden uten å forstyrre andre. Foto: Skullcandy" title="RIST LØS: Her kan du oppleve hele russetiden uten å forstyrre andre. Foto: Skullcandy" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skullcandy-crusher-wireless.jpg"> </a><div><a ng-href="/artikkel/test-av-hodetelefoner/russebuss-hodet" href="/artikkel/test-av-hodetelefoner/russebuss-hodet"> <h2 ng-bind-html="article.short_title">Russebuss i hodet</h2> <p ng-bind-html="article.teaser">TEST: Hvis du er veldig glad i bass, er kanskje dette hodetelefonene for deg. Men da mener vi VELDIG glad i bass.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/test-av-hodetelefoner/russebuss-hodet" href="/artikkel/test-av-hodetelefoner/russebuss-hodet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/test-av-hodetelefoner/russebuss-hodet" class="readmore" href="/artikkel/test-av-hodetelefoner/russebuss-hodet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/brunt-moterom/vokt-dem-hunden" href="/artikkel/brunt-moterom/vokt-dem-hunden"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vokt Dem for hunden" title="Vokt Dem for hunden" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-938764586_lr.jpg"> </a><div><a ng-href="/artikkel/brunt-moterom/vokt-dem-hunden" href="/artikkel/brunt-moterom/vokt-dem-hunden"> <h2 ng-bind-html="article.short_title">Vokt Dem for hunden</h2> <p ng-bind-html="article.teaser">BRUNT MØTEROM: Det er sommer i hovedstaden og parken fremstår grønn og trivelig der jeg flanerer med lette steg i retning det brune serveringsstedet øst i Oslo.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/brunt-moterom/vokt-dem-hunden" href="/artikkel/brunt-moterom/vokt-dem-hunden"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/brunt-moterom/vokt-dem-hunden" class="readmore" href="/artikkel/brunt-moterom/vokt-dem-hunden">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter" href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INVESTERER:&nbsp;Fra venstre: Konsernsjef Sverre Thornes i KLP, Policy Officer Katerina Kokesova fra EUkommisjonen, adm. dir. Unn Dehlen fra Gjensidigestiftelsen, porteføljeforvalter Kyrre Lindquist fra Gjensidigestiftelsen, næringsminister Torbjørn Røe I" title="INVESTERER:&nbsp;Fra venstre: Konsernsjef Sverre Thornes i KLP, Policy Officer Katerina Kokesova fra EUkommisjonen, adm. dir. Unn Dehlen fra Gjensidigestiftelsen, porteføljeforvalter Kyrre Lindquist fra Gjensidigestiftelsen, næringsminister Torbjørn Røe I" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sintef_venture_v-2847.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter" href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter"> <h2 ng-bind-html="article.short_title">En halv milliard i såkorn til oppstarter</h2> <p ng-bind-html="article.teaser">Sintef har etablert et nytt tidligfasefond for kommersialisering av forskning. Med 500 millioner kroner i investeringskapital skal nye teknologibedrifter få starthjelp fra Sintef.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter" href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter"> </a><a ng-href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter" class="readmore" href="/artikkel/siste-nyheter/en-halv-milliard-sakorn-til-oppstarter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/bilforsikringsappene-virker" href="/artikkel/siste-nyheter/bilforsikringsappene-virker"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KJØRER PENT: Bilforsikringsapper gir tryggere og mer miljøbevisste bilister, hevder Sparebank 1 Forsikring etter å ha høstet erfaringer med mobilappen Spinn. (Pressefoto: Kristin Jacobsen/Studio Oscar)" title="KJØRER PENT: Bilforsikringsapper gir tryggere og mer miljøbevisste bilister, hevder Sparebank 1 Forsikring etter å ha høstet erfaringer med mobilappen Spinn. (Pressefoto: Kristin Jacobsen/Studio Oscar)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bilforsikringsapp-3_cw-format.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/bilforsikringsappene-virker" href="/artikkel/siste-nyheter/bilforsikringsappene-virker"> <h2 ng-bind-html="article.short_title">Bilforsikringsappene virker</h2> <p ng-bind-html="article.teaser">Appene fra forsikringsselskapene som belønner forsiktige sjåfører med forsikringsrabatt, viser seg å virke etter hensikten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/bilforsikringsappene-virker" href="/artikkel/siste-nyheter/bilforsikringsappene-virker"> </a><a ng-href="/artikkel/siste-nyheter/bilforsikringsappene-virker" class="readmore" href="/artikkel/siste-nyheter/bilforsikringsappene-virker">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/skolen-mangler-kompetanse" href="/artikkel/siste-nyheter/skolen-mangler-kompetanse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KUNNSKAP: Lærerne i den norske skolen mangler kunnskap om bruk av digitale hjelpemidler. (Foto: Microsoft)" title="KUNNSKAP: Lærerne i den norske skolen mangler kunnskap om bruk av digitale hjelpemidler. (Foto: Microsoft)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/hololens_utdanning.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/skolen-mangler-kompetanse" href="/artikkel/siste-nyheter/skolen-mangler-kompetanse"> <h2 ng-bind-html="article.short_title">Skolen mangler kompetanse</h2> <p ng-bind-html="article.teaser">Det er i mange tilfeller ikke elevens kompetanse det står på når skolen digitaliseres, det er lærernes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/skolen-mangler-kompetanse" href="/artikkel/siste-nyheter/skolen-mangler-kompetanse"> </a><a ng-href="/artikkel/siste-nyheter/skolen-mangler-kompetanse" class="readmore" href="/artikkel/siste-nyheter/skolen-mangler-kompetanse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/digitalisering-eid" href="/artikkel/digitalisering/digitalisering-eid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalisering og eID" title="Digitalisering og eID" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/eid.jpg"> </a><div><a ng-href="/artikkel/digitalisering/digitalisering-eid" href="/artikkel/digitalisering/digitalisering-eid"> <h2 ng-bind-html="article.short_title">Digitalisering og eID</h2> <p ng-bind-html="article.teaser">DEBATT: Digitalisering har pågått i Norge i mer enn femti år. Standardisering og etablering av datasentraler var kjennetegn; Statens Datasentral så dagens lys i 1972, vi fikk KommuneData, Merkantildata, Computas og flere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/digitalisering-eid" href="/artikkel/digitalisering/digitalisering-eid"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/digitalisering-eid" class="readmore" href="/artikkel/digitalisering/digitalisering-eid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde" href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Digitalt modne, men fortsatt redde" title="Digitalt modne, men fortsatt redde" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/viksjo.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde" href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde"> <h2 ng-bind-html="article.short_title">Digitalt modne, men fortsatt redde</h2> <p ng-bind-html="article.teaser">DIPS har foretatt en undersøkelse som viser at vi modnes digitalt, men er fremdeles redde for at pasientdata skal komme på avveie.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde" href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde"> </a><a ng-href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde" class="readmore" href="/artikkel/siste-nyheter/digitalt-modne-men-fortsatt-redde">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/test/mye-klokke-en-liten-pakke" href="/artikkel/test/mye-klokke-en-liten-pakke"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" title="ROSA: Vi har faktisk begynt å like den rosa reimen litt ... Klokken kommer også i andre farger om du vil. (Foto:Fitbit)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/o01cr572500a.jpg"> </a><div><a ng-href="/artikkel/test/mye-klokke-en-liten-pakke" href="/artikkel/test/mye-klokke-en-liten-pakke"> <h2 ng-bind-html="article.short_title">Mye klokke i en liten pakke</h2> <p ng-bind-html="article.teaser">TEST: Litt mindre, litt færre egenskaper. Kan Fitbit Versa likevel være den perfekte introduksjonen til smartklokker?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/test/mye-klokke-en-liten-pakke" href="/artikkel/test/mye-klokke-en-liten-pakke"> </a><a ng-href="/artikkel/test/mye-klokke-en-liten-pakke" class="readmore" href="/artikkel/test/mye-klokke-en-liten-pakke">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/historisk-havnedigitalisering" href="/artikkel/digitalisering/historisk-havnedigitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Historisk havnedigitalisering" title="Historisk havnedigitalisering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/oslo_havn.jpg"> </a><div><a ng-href="/artikkel/digitalisering/historisk-havnedigitalisering" href="/artikkel/digitalisering/historisk-havnedigitalisering"> <h2 ng-bind-html="article.short_title">Historisk havnedigitalisering</h2> <p ng-bind-html="article.teaser">Havnenes betydning for Norges økonomiske historie får sin interaktive presentasjon. 3D, VR, lukt, mobiler og enkel tilgang over nett tas i bruk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/historisk-havnedigitalisering" href="/artikkel/digitalisering/historisk-havnedigitalisering"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/historisk-havnedigitalisering" class="readmore" href="/artikkel/digitalisering/historisk-havnedigitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint" href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kunstige nerver, to VR-laber åpnet, 3D bioprint" title="Kunstige nerver, to VR-laber åpnet, 3D bioprint" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/syntetisk%20nerve.png"> </a><div><a ng-href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint" href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint"> <h2 ng-bind-html="article.short_title">Kunstige nerver, to VR-laber åpnet, 3D bioprint</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Syntetiske nerver for proteser og roboter, NTNU åpnet to VR-laber på en dag, 3D-printet hornhinne.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint" href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint"> </a><a ng-href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint" class="readmore" href="/artikkel/siste-nyheter/kunstige-nerver-vr-laber-apnet-3d-bioprint">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app" href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Telenors ungdomsforum priser varsler-app" title="Telenors ungdomsforum priser varsler-app" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/agncy.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app" href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app"> <h2 ng-bind-html="article.short_title">Telenors ungdomsforum priser varsler-app</h2> <p ng-bind-html="article.teaser">Fire finalistprosjekter rettet mot barn konkurrerte til slutt om grunnfinansiering og mentorstøtte i den femte internasjonale finalen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app" href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app"> </a><a ng-href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app" class="readmore" href="/artikkel/siste-nyheter/telenors-ungdomsforum-priser-varsler-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg" href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GJØR VONDT: Eivind Helgaker i ICE bygger nett som det suser, men det smerter på bunnlinja." title="GJØR VONDT: Eivind Helgaker i ICE bygger nett som det suser, men det smerter på bunnlinja." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eivind_helgaker_icenet_03.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg" href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg"> <h2 ng-bind-html="article.short_title">ICE tjener 200 millioner på Brasil-salg</h2> <p ng-bind-html="article.teaser">Mobilselskapet til ICE selger seg ut av Brasil med en gevinst på nær 200 millioner kroner. Samtidig øker underskuddet i Norge kraftig.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg" href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg"> </a><a ng-href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg" class="readmore" href="/artikkel/siste-nyheter/ice-tjener-200-millioner-pa-brasil-salg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/med-tiltro-til-ungdommen" href="/artikkel/med-tiltro-til-ungdommen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KLIPPER: Skandinavisk direktør Anil Agrawal, europeisk direktør Olivier Sevillia og innovasjonsdirektør Lanny Cohen åpner innovasjonssenteret til Capgemni i Stockholm." title="KLIPPER: Skandinavisk direktør Anil Agrawal, europeisk direktør Olivier Sevillia og innovasjonsdirektør Lanny Cohen åpner innovasjonssenteret til Capgemni i Stockholm." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/agrawal-anil-sevillia-olivier-cohen-lanny.jpg"> </a><div><a ng-href="/artikkel/med-tiltro-til-ungdommen" href="/artikkel/med-tiltro-til-ungdommen"> <h2 ng-bind-html="article.short_title">Med tiltro til ungdommen</h2> <p ng-bind-html="article.teaser">Digital transformasjon krever nytenkning. Derfor er Capgemini opptatt av å tilby et miljø for innovasjon hvor virksomheter kan prøve ut nye ideer. Oppstartbedrifter skal benyttes for nye uprøvde ideer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/med-tiltro-til-ungdommen" href="/artikkel/med-tiltro-til-ungdommen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/med-tiltro-til-ungdommen" class="readmore" href="/artikkel/med-tiltro-til-ungdommen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/smart-effektiv-digitalisering" href="/artikkel/smart-effektiv-digitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Smart og effektiv digitalisering" title="Smart og effektiv digitalisering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-926404220.jpg"> </a><div><a ng-href="/artikkel/smart-effektiv-digitalisering" href="/artikkel/smart-effektiv-digitalisering"> <h2 ng-bind-html="article.short_title">Smart og effektiv digitalisering</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Offentlige tjenester skal være sammenhengende og helhetlig for innbyggerne, næringsliv og frivillig sektor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/smart-effektiv-digitalisering" href="/artikkel/smart-effektiv-digitalisering"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/smart-effektiv-digitalisering" class="readmore" href="/artikkel/smart-effektiv-digitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ny-veileder-personvern" href="/artikkel/siste-nyheter/ny-veileder-personvern"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HJELP TIL GOD PRAKSIS: Datatilsynet gir ut eksempelbasert personvernveileder etter vedtak av ny lov og innføring av EU-forordning. (Illustrasjonsfoto: Succo/Pixabay)" title="HJELP TIL GOD PRAKSIS: Datatilsynet gir ut eksempelbasert personvernveileder etter vedtak av ny lov og innføring av EU-forordning. (Illustrasjonsfoto: Succo/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/privacy-policy-934426.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/ny-veileder-personvern" href="/artikkel/siste-nyheter/ny-veileder-personvern"> <h2 ng-bind-html="article.short_title">Ny veileder for personvern</h2> <p ng-bind-html="article.teaser">Datatilsynet er klar med ny veileder etter vedtaket av ny personopplysningslov. Gode eksempler er sentralt virkemiddel.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ny-veileder-personvern" href="/artikkel/siste-nyheter/ny-veileder-personvern"> </a><a ng-href="/artikkel/siste-nyheter/ny-veileder-personvern" class="readmore" href="/artikkel/siste-nyheter/ny-veileder-personvern">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll" href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KVALITETSSJEKK HELT UT:&nbsp; Nye verktøy skal gi bedre leveringskvalitet i Telenors innholdstjenester over kabelnettet. (Illustrasjonsfoto: Martinelle/Pixabay)" title="KVALITETSSJEKK HELT UT:&nbsp; Nye verktøy skal gi bedre leveringskvalitet i Telenors innholdstjenester over kabelnettet. (Illustrasjonsfoto: Martinelle/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/network-1572617.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll" href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll"> <h2 ng-bind-html="article.short_title">Telenor kjøper nettverkskontroll</h2> <p ng-bind-html="article.teaser">Utvidet bruk av nettverkskontroll og nytt analyse- og kvalitetssystem skal gi bedre tjenester og interaksjon i datanettet hos telekjempen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll" href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll"> </a><a ng-href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll" class="readmore" href="/artikkel/siste-nyheter/telenor-kjoper-nettverkskontroll">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt" href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INNOVASJON:&nbsp;Prosjektleder Linda Marie Skalde i NAV Skedsmo (t.v.) representerer mottakerne av midlene, sammen med statsråd Monica Mæland og direktør i Difi Steffen Sutorius. (Foto:&nbsp;Difi pressefoto)" title="INNOVASJON:&nbsp;Prosjektleder Linda Marie Skalde i NAV Skedsmo (t.v.) representerer mottakerne av midlene, sammen med statsråd Monica Mæland og direktør i Difi Steffen Sutorius. (Foto:&nbsp;Difi pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nav%20kmd%20difi.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt" href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt"> <h2 ng-bind-html="article.short_title">6,2 millioner til fire nyskapingsprosjekt</h2> <p ng-bind-html="article.teaser">Difis Stimulab har valgt ut de fire første nyskapende prosjektene i offentlig sektor som skal motta pengestøtte på til sammen 6,2 millioner kroner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt" href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt"> </a><a ng-href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt" class="readmore" href="/artikkel/siste-nyheter/62-millioner-til-fire-nyskapingsprosjekt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla" href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Raskere og sikrere enn røkla" title="Raskere og sikrere enn røkla" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-671400360.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla" href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla"> <h2 ng-bind-html="article.short_title">Raskere og sikrere enn røkla</h2> <p ng-bind-html="article.teaser">DEBATT: Identitetsstyring og beskyttelse av kundedata er en nødvendig forutsetning for digitaliseringens muligheter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla" href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla" class="readmore" href="/artikkel/it-sikkerhet/raskere-sikrere-enn-rokla">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-bransjen/kraft-innovasjonen" href="/artikkel/it-bransjen/kraft-innovasjonen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY TRENDER: Norgessjef Christin Lorck i kunne under Dell&nbsp;Technologies World blant annet se resultatet og oppleve trendene som kommer av økende satsning på forskning og utvikling hos i Dell EMC. (Foto: Charles Williamsen)" title="NY TRENDER: Norgessjef Christin Lorck i kunne under Dell&nbsp;Technologies World blant annet se resultatet og oppleve trendene som kommer av økende satsning på forskning og utvikling hos i Dell EMC. (Foto: Charles Williamsen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_0790.jpg"> </a><div><a ng-href="/artikkel/it-bransjen/kraft-innovasjonen" href="/artikkel/it-bransjen/kraft-innovasjonen"> <h2 ng-bind-html="article.short_title">Kraft i innovasjonen</h2> <p ng-bind-html="article.teaser">Med Dell Technologies i ryggen har Dell EMC i Norge fått en innovasjonskraft som de ikke har hatt før.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-bransjen/kraft-innovasjonen" href="/artikkel/it-bransjen/kraft-innovasjonen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-bransjen/kraft-innovasjonen" class="readmore" href="/artikkel/it-bransjen/kraft-innovasjonen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/digiplex-utvider-oslo" href="/artikkel/siste-nyheter/digiplex-utvider-oslo"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ULVEN DATASENTER: Digiplex har totalt tre lokasjoner i Oslo-området, der Ulven er det eldste, men 17 års drift av Digiplex. (Foto: Digiplex pressefoto)" title="ULVEN DATASENTER: Digiplex har totalt tre lokasjoner i Oslo-området, der Ulven er det eldste, men 17 års drift av Digiplex. (Foto: Digiplex pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/digiplex%20data%20center%20ulven%20oslo.png"> </a><div><a ng-href="/artikkel/siste-nyheter/digiplex-utvider-oslo" href="/artikkel/siste-nyheter/digiplex-utvider-oslo"> <h2 ng-bind-html="article.short_title">Digiplex utvider i Oslo</h2> <p ng-bind-html="article.teaser">På grunn av økt etterspørsel legger Digiplex til nær 1.500 kvadratmetre i to av sine datasentre i Oslo. Når det er gjort, vil selskapet tilby totalt 11.900 kvadrat i Oslo-området.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/digiplex-utvider-oslo" href="/artikkel/siste-nyheter/digiplex-utvider-oslo"> </a><a ng-href="/artikkel/siste-nyheter/digiplex-utvider-oslo" class="readmore" href="/artikkel/siste-nyheter/digiplex-utvider-oslo">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk" href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Helsepolitikk vs. næringspolitikk" title="Helsepolitikk vs. næringspolitikk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-695148314_lr.jpg"> </a><div><a ng-href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk" href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk"> <h2 ng-bind-html="article.short_title">Helsepolitikk vs. næringspolitikk</h2> <p ng-bind-html="article.teaser">KOMMENTAR: IKT-Norge støtter de store politiske visjoner om å bygge en “helsenæring”, men det er en motsetning mellom ordene fra politikerne og praksisen som næringslivet erfarer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk" href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk" class="readmore" href="/artikkel/e-helse/helsepolitikk-vs-naeringspolitikk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fibernett/hvor-gar-alle-telemilliardene" href="/artikkel/fibernett/hvor-gar-alle-telemilliardene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GOD RÅD: Sigve Brekke og Telenor har 50 milliarder kroner på bok. Spørsmålet er hva de skal brukes på. (Foto: Dag-Rune Z. Vollen)" title="GOD RÅD: Sigve Brekke og Telenor har 50 milliarder kroner på bok. Spørsmålet er hva de skal brukes på. (Foto: Dag-Rune Z. Vollen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/20170202_20170202%20d800%20telenor%20q4%20result%20svendsen%20brekke%20capital%20day_56.jpg"> </a><div><a ng-href="/artikkel/fibernett/hvor-gar-alle-telemilliardene" href="/artikkel/fibernett/hvor-gar-alle-telemilliardene"> <h2 ng-bind-html="article.short_title">Hvor går alle telemilliardene?</h2> <p ng-bind-html="article.teaser">Det skapes milliardverdier i norsk telebransje hvert år. Og det avføder milliardinvesteringer som gjør Norge til et ledende teleland i Europa.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fibernett/hvor-gar-alle-telemilliardene" href="/artikkel/fibernett/hvor-gar-alle-telemilliardene"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fibernett/hvor-gar-alle-telemilliardene" class="readmore" href="/artikkel/fibernett/hvor-gar-alle-telemilliardene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge" href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Gigabit i Sverige - megabit i Norge" title="Gigabit i Sverige - megabit i Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2014-10/fiber_800_19490e_31.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge" href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge"> <h2 ng-bind-html="article.short_title">Gigabit i Sverige - megabit i Norge</h2> <p ng-bind-html="article.teaser">96&nbsp;000 svenske husstander abonnerer på gigabit-hastighet. I Norge er det bare 10 000 gigabitabonnenter. Årsak: Enorme prisforskjeller.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge" href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge"> </a><a ng-href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge" class="readmore" href="/artikkel/siste-nyheter/gigabit-sverige-megabit-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pc/komponentkomplottet" href="/artikkel/pc/komponentkomplottet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Komponentkomplottet" title="Komponentkomplottet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-173617750_lr.png"> </a><div><a ng-href="/artikkel/pc/komponentkomplottet" href="/artikkel/pc/komponentkomplottet"> <h2 ng-bind-html="article.short_title">Komponentkomplottet</h2> <p ng-bind-html="article.teaser">Pc-markedet faller, slik det har gjort siden det som virker som tidenes morgen. Men det er ikke djevelen som er i detaljene, det er komponentene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pc/komponentkomplottet" href="/artikkel/pc/komponentkomplottet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pc/komponentkomplottet" class="readmore" href="/artikkel/pc/komponentkomplottet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/modne-bloggere-samarbeid" href="/artikkel/siste-nyheter/modne-bloggere-samarbeid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INFLUENS.NO: Slik fremstår den nye bloggerportalen på nettet. (Skjermdump: Influens.no)" title="INFLUENS.NO: Slik fremstår den nye bloggerportalen på nettet. (Skjermdump: Influens.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/influens.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/modne-bloggere-samarbeid" href="/artikkel/siste-nyheter/modne-bloggere-samarbeid"> <h2 ng-bind-html="article.short_title">Modne bloggere i samarbeid</h2> <p ng-bind-html="article.teaser">23 norske bloggere har bestemt seg for å gå sammen om en portal myntet på lesere over 40 år. Tiltaket er en protest mot medienes ensidige fokus på unge lesere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/modne-bloggere-samarbeid" href="/artikkel/siste-nyheter/modne-bloggere-samarbeid"> </a><a ng-href="/artikkel/siste-nyheter/modne-bloggere-samarbeid" class="readmore" href="/artikkel/siste-nyheter/modne-bloggere-samarbeid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ar-byggeplanlegging" href="/artikkel/siste-nyheter/ar-byggeplanlegging"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HOLOGRAFI:&nbsp;Kjetil Taraldlien, Business Development Director i Sopra Steria og Marianne S. Aasen direktør for konsept og plan i Bane NOR, akter å vise beslutningstakerne planene for byutvikling ved hjelp av Microsoft Hololens. (Foto:&nbsp;Kristin Jacobsen /" title="HOLOGRAFI:&nbsp;Kjetil Taraldlien, Business Development Director i Sopra Steria og Marianne S. Aasen direktør for konsept og plan i Bane NOR, akter å vise beslutningstakerne planene for byutvikling ved hjelp av Microsoft Hololens. (Foto:&nbsp;Kristin Jacobsen /" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sopra%20banenor.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/ar-byggeplanlegging" href="/artikkel/siste-nyheter/ar-byggeplanlegging"> <h2 ng-bind-html="article.short_title">AR i byggeplanlegging</h2> <p ng-bind-html="article.teaser">Microsoft Hololens skal hjelpe politikere og andre beslutningstakere å ta de riktige avgjørelsene når en større byutvikling skal gjøres på Sundvollen langs Ringeriksbanen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ar-byggeplanlegging" href="/artikkel/siste-nyheter/ar-byggeplanlegging"> </a><a ng-href="/artikkel/siste-nyheter/ar-byggeplanlegging" class="readmore" href="/artikkel/siste-nyheter/ar-byggeplanlegging">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen" href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GÅR VIDERE: Kompletts konsernsjef, Ole Vinje, går videre til Hagens investeringsselskap, Canica. (Foto: Audun Aagre)" title="GÅR VIDERE: Kompletts konsernsjef, Ole Vinje, går videre til Hagens investeringsselskap, Canica. (Foto: Audun Aagre)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ole%20vinje_komplett%201.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen" href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen"> <h2 ng-bind-html="article.short_title">Komplettsjefen går til Rimi Hagen</h2> <p ng-bind-html="article.teaser">Kompletts konsernsjef, Ole Vinje, går til Rimi Hagens investeringsselskap Canica.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen" href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen"> </a><a ng-href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen" class="readmore" href="/artikkel/siste-nyheter/komplettsjefen-gar-til-rimi-hagen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bransjeprat/kaspersky-na-vakner-alle" href="/artikkel/bransjeprat/kaspersky-na-vakner-alle"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="POSITIVT: Nordensjef Leif Jensen hos Kaspersky Lab sier han har fått positive tilbakemeldinger fra forhandlere i Norden etter beslutningen om at selskapet bygger nytt datasenter i Sveits. (Foto: Toralv Østvang)" title="POSITIVT: Nordensjef Leif Jensen hos Kaspersky Lab sier han har fått positive tilbakemeldinger fra forhandlere i Norden etter beslutningen om at selskapet bygger nytt datasenter i Sveits. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc8683.jpg"> </a><div><a ng-href="/artikkel/bransjeprat/kaspersky-na-vakner-alle" href="/artikkel/bransjeprat/kaspersky-na-vakner-alle"> <h2 ng-bind-html="article.short_title">Kaspersky: – Nå våkner alle</h2> <p ng-bind-html="article.teaser">– Før trodde folk vi var paranoide nerder med dommedagsprofetier. Nå våkner alle – kundene, politikerne og endelig også it-kanalen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bransjeprat/kaspersky-na-vakner-alle" href="/artikkel/bransjeprat/kaspersky-na-vakner-alle"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bransjeprat/kaspersky-na-vakner-alle" class="readmore" href="/artikkel/bransjeprat/kaspersky-na-vakner-alle">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommentar/vi-riktig-kloke" href="/artikkel/kommentar/vi-riktig-kloke"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Er vi riktig kloke?" title="Er vi riktig kloke?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-670953786.jpg"> </a><div><a ng-href="/artikkel/kommentar/vi-riktig-kloke" href="/artikkel/kommentar/vi-riktig-kloke"> <h2 ng-bind-html="article.short_title">Er vi riktig kloke?</h2> <p ng-bind-html="article.teaser">KOMMENTAR: For noen år siden satt jeg i en paneldebatt med Jon Bing, han fortalte salen at første gang man i Norge snakket om informasjonsoverflod var rundt 1790, det året ble det utgitt hele 17 bøker i Norge, - og det var flere enn Christianias finere frøkner maktet å diskutere i sine salonger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommentar/vi-riktig-kloke" href="/artikkel/kommentar/vi-riktig-kloke"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/kommentar/vi-riktig-kloke" class="readmore" href="/artikkel/kommentar/vi-riktig-kloke">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger" href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILGANG TIL EKTE DATA: Skatt- og tolletatene ønsker flere ekte personopplysninger for utvikling og testing av nye it-systemer. (Foto: Succo/Pixabay)" title="TILGANG TIL EKTE DATA: Skatt- og tolletatene ønsker flere ekte personopplysninger for utvikling og testing av nye it-systemer. (Foto: Succo/Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/privacy-policy-935619.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger" href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger"> <h2 ng-bind-html="article.short_title">Vil gi skatt og toll flere ekte personopplysninger</h2> <p ng-bind-html="article.teaser">Test og utvikling av nye it-systemer i det offentlige krever betre tilgang til reelle testdata, hevder regjeringen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger" href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger"> </a><a ng-href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger" class="readmore" href="/artikkel/siste-nyheter/vil-gi-skatt-toll-flere-ekte-personopplysninger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon" href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SJEF FOR UTVIKLING: Sigve Pettersen,&nbsp;tidligere med-gründer av Rendra og prosjektleder i Buildingsmart Norge gjennom&nbsp;ett og et halvt år, tiltrådte som innovasjons-&nbsp;og utviklingssjef tidligere i vår. (Foto: Morten Iversen)" title="SJEF FOR UTVIKLING: Sigve Pettersen,&nbsp;tidligere med-gründer av Rendra og prosjektleder i Buildingsmart Norge gjennom&nbsp;ett og et halvt år, tiltrådte som innovasjons-&nbsp;og utviklingssjef tidligere i vår. (Foto: Morten Iversen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iversen.jpg"> </a><div><a ng-href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon" href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon"> <h2 ng-bind-html="article.short_title"> – Vi skal være en åpen og inkluderende arena for innovasjon</h2> <p ng-bind-html="article.teaser">Dette sier Anstein Skinnarland, daglig leder i Buildingsmart Norge. Med bakgrunn i en ny og langsiktig strategi, lanserer organisasjonen nå et eget innovasjonsprogram for å møte utfordringene og mulighetene pekt på i Byggenæringen Landsforenings (BNL) «Digitalt Veikart.»</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon" href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon" class="readmore" href="/artikkel/bygganlegg/vi-skal-vaere-en-apen-inkluderende-arena-innovasjon">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare" href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PRISVINNERE: På fjorårets Digitaliseringskonferanse var det Nav som ble hedret med digitaliseringsprisen. (Foto: Difi/Stig Weston)" title="PRISVINNERE: På fjorårets Digitaliseringskonferanse var det Nav som ble hedret med digitaliseringsprisen. (Foto: Difi/Stig Weston)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/digitaliseringspris%202017.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare" href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare"> <h2 ng-bind-html="article.short_title">Finalistene til Digitaliseringsprisen 2018 er klare</h2> <p ng-bind-html="article.teaser">Offentlige virksomheter med gode digitaliseringsprosjekter skal hedres på Difis Digitaliseringskonferanse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare" href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare"> </a><a ng-href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare" class="readmore" href="/artikkel/siste-nyheter/finalistene-til-digitaliseringsprisen-2018-klare">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/innkjop/innovasjon-krever-mot-modenhet" href="/artikkel/innkjop/innovasjon-krever-mot-modenhet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Innovasjon krever mot og modenhet" title="Innovasjon krever mot og modenhet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/rogerschjerva.jpg"> </a><div><a ng-href="/artikkel/innkjop/innovasjon-krever-mot-modenhet" href="/artikkel/innkjop/innovasjon-krever-mot-modenhet"> <h2 ng-bind-html="article.short_title">Innovasjon krever mot og modenhet</h2> <p ng-bind-html="article.teaser">Lov og forskrift er på plass. Men likevel er det mye usikkerhet rundt innovative innkjøp. IKT-Norge klargjør IT-bransjen for mulighetene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/innkjop/innovasjon-krever-mot-modenhet" href="/artikkel/innkjop/innovasjon-krever-mot-modenhet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/innkjop/innovasjon-krever-mot-modenhet" class="readmore" href="/artikkel/innkjop/innovasjon-krever-mot-modenhet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg" href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HVA VET APPLE: Apples nye personvern portal lar deg laste ned opplysningene Apple har om deg. (Ill: Skjermdump)" title="HVA VET APPLE: Apples nye personvern portal lar deg laste ned opplysningene Apple har om deg. (Ill: Skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202018-05-24%20kl.%2009.02.27.png"> </a><div><a ng-href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg" href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg"> <h2 ng-bind-html="article.short_title">Se hva Apple vet om deg</h2> <p ng-bind-html="article.teaser">Som en konsekvens av GDPR gir Apple deg nå tilgang til hva selskapet har lagret av informasjon om deg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg" href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg"> </a><a ng-href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg" class="readmore" href="/artikkel/siste-nyheter/se-hva-apple-vet-om-deg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen" href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: Telia og Effera skal samarbeide om å digitalisere byggeplasser ved hjelp av Tingenes Internett. Her&nbsp;inngår&nbsp;Frank Wehus fra Effera og Jon Christian Hillestad fra Telia avtalen. (Foto: Telia pressefoto)" title="SAMARBEID: Telia og Effera skal samarbeide om å digitalisere byggeplasser ved hjelp av Tingenes Internett. Her&nbsp;inngår&nbsp;Frank Wehus fra Effera og Jon Christian Hillestad fra Telia avtalen. (Foto: Telia pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/frank%20wehus%20og%20jon%20christian%20hillestad.jpg"> </a><div><a ng-href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen" href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen"> <h2 ng-bind-html="article.short_title">– IoT er svært egnet for byggebransjen</h2> <p ng-bind-html="article.teaser">Digitalisering lover effektivisering og smartere måter å gjøre jobben på. Tingenes internett er en av de største trendene innen digitalisering, og er særlig egnet for bygg- og anleggsbransjen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen" href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen" class="readmore" href="/artikkel/bygg-anlegg/iot-svaert-egnet-byggebransjen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen" href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MENIGHET I KØ: One Plus ble lansert på det norske markedet tirsdag, men har, som bildet viser, alt en stor tilhengerskare her i landet. (Foto: Arne Joramo)" title="MENIGHET I KØ: One Plus ble lansert på det norske markedet tirsdag, men har, som bildet viser, alt en stor tilhengerskare her i landet. (Foto: Arne Joramo)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/oneplus-menighet-2.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen" href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen"> <h2 ng-bind-html="article.short_title">Strøm av toppmobiler fra Shenzhen</h2> <p ng-bind-html="article.teaser">Det strømmer på med mobiler fra Kinas teknologihovedstad – Shenzhen. Nå kan du få både Huawei, Xiaomi og i går startet Telia distribusjon av One Plus sin siste modell.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen" href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen"> </a><a ng-href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen" class="readmore" href="/artikkel/siste-nyheter/strom-av-toppmobiler-fra-shenzhen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/handler-om-digital-tillit" href="/artikkel/digitalisering/handler-om-digital-tillit"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Det handler om digital tillit" title="Det handler om digital tillit" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-682462080_lr.png"> </a><div><a ng-href="/artikkel/digitalisering/handler-om-digital-tillit" href="/artikkel/digitalisering/handler-om-digital-tillit"> <h2 ng-bind-html="article.short_title">Det handler om digital tillit</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Den siste måneden har Facebook dessverre bekreftet en mistanke flere har flagget. Nemlig at personlige data deles videre uten samtykke, og at Facebook ikke har nødvendig kontroll på hvor dataene havner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/handler-om-digital-tillit" href="/artikkel/digitalisering/handler-om-digital-tillit"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/handler-om-digital-tillit" class="readmore" href="/artikkel/digitalisering/handler-om-digital-tillit">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/datakapplopet" href="/artikkel/digitalisering/datakapplopet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Datakappløpet" title="Datakappløpet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-175409767.jpg"> </a><div><a ng-href="/artikkel/digitalisering/datakapplopet" href="/artikkel/digitalisering/datakapplopet"> <h2 ng-bind-html="article.short_title">Datakappløpet</h2> <p ng-bind-html="article.teaser">KOMMENTAR: EU bretter opp ermene for å kaste seg inn i det internasjonale teknologikappløpet. Norge må posisjonere seg for å vinne kampen om morgendagens arbeidsplasser og verdiskaping.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/datakapplopet" href="/artikkel/digitalisering/datakapplopet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/digitalisering/datakapplopet" class="readmore" href="/artikkel/digitalisering/datakapplopet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITALSJEF: Rådmann Unni Skaar og den nye digitalsjefen i Sarpsborg, Ole Gabrielsen. (Foto: Ole Christian Foss,&nbsp;Sarpsborg kommune)" title="DIGITALSJEF: Rådmann Unni Skaar og den nye digitalsjefen i Sarpsborg, Ole Gabrielsen. (Foto: Ole Christian Foss,&nbsp;Sarpsborg kommune)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/unni%20skaar%20og%20ole%20gabrielsen%20foran%20rådhuset%202%20(foto%20ole%20christian%20foss).jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering"> <h2 ng-bind-html="article.short_title">Ole Gabrielsen blir kommunesjef for digitalisering</h2> <p ng-bind-html="article.teaser">Sarpsborg kommune har funnet sjefen for det som skal være et kraftsenter for kommunens arbeid med digitalisering, innovasjon og utvikling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering"> </a><a ng-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" class="readmore" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge" href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BANK OG IKT: Liv Freihow, direktør for næringspolitikk i IKT-Norge, har kunnet ønske den første banken velkommen som IKT-Norge-medlem. Her fotografert i april i år som debattleder om utviklingen i fintech-bransjen. (Foto: Toralv Østvang)" title="BANK OG IKT: Liv Freihow, direktør for næringspolitikk i IKT-Norge, har kunnet ønske den første banken velkommen som IKT-Norge-medlem. Her fotografert i april i år som debattleder om utviklingen i fintech-bransjen. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc1089.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge" href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge"> <h2 ng-bind-html="article.short_title">DNB første bank i IKT-Norge</h2> <p ng-bind-html="article.teaser">Spørsmålet om finansteknologi skal bli Norges neste vekstnæring, er kommet på dagsordenen etter at DNB har meldt seg inn i IKT-Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge" href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge"> </a><a ng-href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge" class="readmore" href="/artikkel/siste-nyheter/dnb-forste-bank-ikt-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/godt-personvern-lonnsomt" href="/artikkel/siste-nyheter/godt-personvern-lonnsomt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="EU-FORORDNING: GDPR gir oss en ny personopplysningslov i løpet av sommeren. Om den betyr høyere kostnader eller større muligheter for bedriftene gjenstår å se, men ting tyder på begge deler. (Foto: Creative Commons/Sébastien Bertrand)" title="EU-FORORDNING: GDPR gir oss en ny personopplysningslov i løpet av sommeren. Om den betyr høyere kostnader eller større muligheter for bedriftene gjenstår å se, men ting tyder på begge deler. (Foto: Creative Commons/Sébastien Bertrand)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/european_commission_flags.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/godt-personvern-lonnsomt" href="/artikkel/siste-nyheter/godt-personvern-lonnsomt"> <h2 ng-bind-html="article.short_title">Godt personvern er lønnsomt  &nbsp;</h2> <p ng-bind-html="article.teaser">Virksomheter med høy grad av personvern melder om økt omsetning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/godt-personvern-lonnsomt" href="/artikkel/siste-nyheter/godt-personvern-lonnsomt"> </a><a ng-href="/artikkel/siste-nyheter/godt-personvern-lonnsomt" class="readmore" href="/artikkel/siste-nyheter/godt-personvern-lonnsomt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen" href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FULL DEKNING: Birger Johansen (t.v.) og Kjell-Ove Skare i Space Norway har en løsning som gir full bredbåndsdekning over hele Arktis ved hjelp av to satellitter. Forretningsplanen er sunn. (Foto: Stig Øyvann)" title="FULL DEKNING: Birger Johansen (t.v.) og Kjell-Ove Skare i Space Norway har en løsning som gir full bredbåndsdekning over hele Arktis ved hjelp av to satellitter. Forretningsplanen er sunn. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc05661.jpg"> </a><div><a ng-href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen" href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen"> <h2 ng-bind-html="article.short_title">Vil bygge bredbånd over Nordpolen  &nbsp;</h2> <p ng-bind-html="article.teaser">Geostasjonære satellitter dekker ikke polområdene. Det gjør lavbanesatellitter, men de har sine egne problemer. Nå kommer en norsk løsning for å få full dekning med satellittbasert bredbånd i hele Arktis.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen" href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen" class="readmore" href="/artikkel/bredband/vil-bygge-bredband-over-nordpolen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig" href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORDEL: Slicing er så absolutt en av de største fordelene med 5G, sa Nadia Golmie som sitter i den amerikanske standardiseringsorganisasjonen NIST." title="FORDEL: Slicing er så absolutt en av de største fordelene med 5G, sa Nadia Golmie som sitter i den amerikanske standardiseringsorganisasjonen NIST." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nadia-golmie-nist.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig" href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig"> <h2 ng-bind-html="article.short_title">Nødnett i både 4G og 5G samtidig mulig</h2> <p ng-bind-html="article.teaser">Gledelig melding for de som skal designe nytt nødnett i Norge. 5G vil fungere utmerket både i samspill med 4G, wifi og muligens Tetra.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig" href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig"> </a><a ng-href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig" class="readmore" href="/artikkel/siste-nyheter/nodnett-bade-4g-5g-samtidig-mulig">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap" href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NOK ET 17. MAI-FOTO: Snapchat og MMS ble sendt i nye millioner i løpet av årets Grunnlovsfeiring. Foto: Hans-Petter Fjeld (CC BY SA)" title="NOK ET 17. MAI-FOTO: Snapchat og MMS ble sendt i nye millioner i løpet av årets Grunnlovsfeiring. Foto: Hans-Petter Fjeld (CC BY SA)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/norwegian_flag_in_wind.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap" href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap"> <h2 ng-bind-html="article.short_title">Norge i rødt, hvitt og snap</h2> <p ng-bind-html="article.teaser">Snap og MMS dominerte totalt som mobilmeldingsplattformer under årets 17. maifeiring, melder både Telia og Telenor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap" href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap"> </a><a ng-href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap" class="readmore" href="/artikkel/siste-nyheter/norge-rodt-hvitt-snap">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene" href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORENKLER TILSKUDD: Regjeringen foreslår å endre bredbåndsordningen og gi mer makt til fylkeskommunene. Illustrasjonsfoto: Arkivfoto Telecom Revy" title="FORENKLER TILSKUDD: Regjeringen foreslår å endre bredbåndsordningen og gi mer makt til fylkeskommunene. Illustrasjonsfoto: Arkivfoto Telecom Revy" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kabler_i_gr_ft_800_30682e.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene" href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene"> <h2 ng-bind-html="article.short_title">Mer bredbåndsmakt til fylkene</h2> <p ng-bind-html="article.teaser">Regjeringen foreslår å forenkle tilskuddsordninga for bredbåndsutbygging og gi mer makt til fylkeskommunen i prioritering av tilskudd.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene" href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene"> </a><a ng-href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene" class="readmore" href="/artikkel/siste-nyheter/mer-bredbandsmakt-til-fylkene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/acos-ut-til-europa" href="/artikkel/siste-nyheter/acos-ut-til-europa"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="I BOKS:&nbsp;Bent-Inge Storheim, daglig leder i Acos (foran til venstre) og Henrik Mosberg Fedder, Vice President KMD Workzone (foran til høyre), kan begge smile fornøyd over at avtalen er undertegnet, og Acos Interact skal ut på det danske markedet. (Foto" title="I BOKS:&nbsp;Bent-Inge Storheim, daglig leder i Acos (foran til venstre) og Henrik Mosberg Fedder, Vice President KMD Workzone (foran til høyre), kan begge smile fornøyd over at avtalen er undertegnet, og Acos Interact skal ut på det danske markedet. (Foto" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/acos%20signeringsbilde_nett.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/acos-ut-til-europa" href="/artikkel/siste-nyheter/acos-ut-til-europa"> <h2 ng-bind-html="article.short_title">Acos ut til Europa</h2> <p ng-bind-html="article.teaser">Det Bergensbaserte programvarehuset tar det første steget ut i den store verden.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/acos-ut-til-europa" href="/artikkel/siste-nyheter/acos-ut-til-europa"> </a><a ng-href="/artikkel/siste-nyheter/acos-ut-til-europa" class="readmore" href="/artikkel/siste-nyheter/acos-ut-til-europa">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten" href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STOPPET: Senatet i USA har foreløpig klart å stoppe Adjit Pai og FCCs forslag om å oppheve nettnøytraliteten. (Foto: FCC)" title="STOPPET: Senatet i USA har foreløpig klart å stoppe Adjit Pai og FCCs forslag om å oppheve nettnøytraliteten. (Foto: FCC)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/adjit%20pai%20fcc.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten" href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten"> <h2 ng-bind-html="article.short_title">Senatet opprettholder nettnøytraliteten</h2> <p ng-bind-html="article.teaser">&nbsp;Senatet i USA vedtok med knapt flertall å opprettholde nettnøytraliteten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten" href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten"> </a><a ng-href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten" class="readmore" href="/artikkel/siste-nyheter/senatet-opprettholder-nettnoytraliteten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/leder/mer-sky-trobbel" href="/artikkel/leder/mer-sky-trobbel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Mer sky-trøbbel" title="Mer sky-trøbbel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/leder_sky.jpg"> </a><div><a ng-href="/artikkel/leder/mer-sky-trobbel" href="/artikkel/leder/mer-sky-trobbel"> <h2 ng-bind-html="article.short_title">Mer sky-trøbbel</h2> <p ng-bind-html="article.teaser">LEDER:&nbsp;Fremveksten av skytjenester har skapt juridiske kontroverser på flere plan. Og spesielt har det vist seg utfordrende at amerikanske myndigheter, både åpent og i det skjulte, har insistert på tilgang til data som blir lagret av skyselskapenes kunder.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/leder/mer-sky-trobbel" href="/artikkel/leder/mer-sky-trobbel"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/leder/mer-sky-trobbel" class="readmore" href="/artikkel/leder/mer-sky-trobbel">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1529945343"></script> <script src="/build/computerworld/newsfront.combined.js?1529945343"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>