<!DOCTYPE HTML><html lang="nb-no">
    <head>
        
        <title>Sikter på en milliard dollar</title>
        <meta name="title" content="Sikter på en milliard dollar" />
        <meta name="description" content="Nordic Semiconductor i Trondheim skal mangedoble seg sammen med veksten til tingenes internett." />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link rel="canonical" href="https://www.cw.no/a/444174">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="(+) Sikter på en milliard dollar" />
        <meta property="og:description" content="Nordic Semiconductor i Trondheim skal mangedoble seg sammen med veksten til tingenes internett." />
        <meta property="article:published_time" content="2020-04-17T12:17:42.000Z"/>
        <meta property="article:modified_time" content="2020-04-17T12:34:37.000Z"/>
        <meta property="article:tag" content="elektronikk" />
        <meta property="article:tag" content="chips" />
        <meta property="article:tag" content="nordic semiconductor" />
        <meta property="article:tag" content="computerworld" />
        <meta property="og:image" content="https://image.cw.no/408345.jpg?imageId=408345&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image">
        <meta property="lp:channel" content="desktop"/>
        
        <meta name="twitter:title" content="(+) Sikter på en milliard dollar">
        <meta name="twitter:description" content="Nordic Semiconductor i Trondheim skal mangedoble seg sammen med veksten til tingenes internett.">
        <meta name="twitter:image" content="https://image.cw.no/408345.jpg?imageId=408345&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
        
        
        
        <meta property="og:url" content="https://www.cw.no/a/444174" />
        <link type="image/svg+xml" rel="icon" href="/view-resources/public/computerworld/favicon.svg"/>
        <link type="image/png" rel="icon" sizes="32x32" href="/view-resources/dachser2/public/computerworld/favicon-32x32.png"/>
        <link type="image/png" rel="icon" sizes="96x96" href="/view-resources/dachser2/public/computerworld/favicon-96x96.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="120x120" href="/view-resources/dachser2/public/computerworld/favicon-120x120.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="180x180" href="/view-resources/dachser2/public/computerworld/favicon-180x180.png"/>
        <link rel="stylesheet" href="/view-resources/view/css/grid.css?v=1636631758" />
        <link rel="stylesheet" href="/view-resources/view/css/main.css?v=1636631758" />
        <link rel="stylesheet" href="/view-resources/view/css/colors.css?v=1636631758" />
        <link rel="stylesheet" href="/view-resources/view/css/foundation-icons/foundation-icons.css?v=1636631758" />
        <link rel="stylesheet" href="/view-resources/view/css/site/computerworld.css?v=1636631758" />
        <style type="text/css" data-key="background_colors">
            .bg-primary {background-color: rgba(209,33,78,1);color: #fff;}.bg-secondary {background-color: rgba(218,230,242,1);}.bg-tertiary {background-color: rgba(213,222,222,1);}.bg-quaternary {background-color: rgba(146,146,146,1);}.bg-quinary {background-color: rgba(119,152,149,1);}.bg-senary {background-color: rgba(157,181,179,1);}.bg-white {background-color: rgba(255,255,255,1);}.bg-black {background-color: rgba(0,0,0,1);color: #fff;}@media (max-width: 1023px) { .color_mobile_bg-primary {background-color: rgba(209,33,78,1);}}@media (max-width: 1023px) { .color_mobile_bg-secondary {background-color: rgba(218,230,242,1);}}@media (max-width: 1023px) { .color_mobile_bg-tertiary {background-color: rgba(213,222,222,1);}}@media (max-width: 1023px) { .color_mobile_bg-quaternary {background-color: rgba(146,146,146,1);}}@media (max-width: 1023px) { .color_mobile_bg-quinary {background-color: rgba(119,152,149,1);}}@media (max-width: 1023px) { .color_mobile_bg-senary {background-color: rgba(157,181,179,1);}}@media (max-width: 1023px) { .color_mobile_bg-white {background-color: rgba(255,255,255,1);}}@media (max-width: 1023px) { .color_mobile_bg-black {background-color: rgba(0,0,0,1);}}
        </style>
        <style type="text/css" data-key="background_colors_opacity">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</style>
        <style type="text/css" data-key="border_colors">
            .border-bg-primary {border-color: rgba(209,33,78,1) !important;}.border-bg-secondary {border-color: rgba(218,230,242,1) !important;}.border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}.border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}.border-bg-quinary {border-color: rgba(119,152,149,1) !important;}.border-bg-senary {border-color: rgba(157,181,179,1) !important;}.border-bg-white {border-color: rgba(255,255,255,1) !important;}.border-bg-black {border-color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .mobile_border-bg-primary {border-color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-secondary {border-color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quinary {border-color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-senary {border-color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-white {border-color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-black {border-color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="font_colors">
            .primary {color: rgba(209,33,78,1) !important;}.secondary {color: rgba(218,230,242,1) !important;}.tertiary {color: rgba(213,222,222,1) !important;}.quaternary {color: rgba(146,146,146,1) !important;}.quinary {color: rgba(119,152,149,1) !important;}.senary {color: rgba(157,181,179,1) !important;}.white {color: rgba(255,255,255,1) !important;}.black {color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .color_mobile_primary {color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .color_mobile_secondary {color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .color_mobile_tertiary {color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .color_mobile_quaternary {color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .color_mobile_quinary {color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .color_mobile_senary {color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .color_mobile_white {color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .color_mobile_black {color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="image_gradient">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</style>
<script>
window.Dac = window.Dac || {};
(function () {
    if (navigator) {
        window.Dac.clientData = {
            language: navigator.language,
            userAgent: navigator.userAgent,
            innerWidth: window.innerWidth,
            innerHeight: window.innerHeight,
            deviceByMediaQuery: getDeviceByMediaQuery(),
            labDevice: 'desktop', // Device from labrador
            device: 'desktop' // Device from varnish
        };
        function getDeviceByMediaQuery() {
            if (window.matchMedia('(max-width: 767px)').matches) return 'mobile';
            if (window.matchMedia('(max-width: 1023px)').matches) return 'tablet';
            return 'desktop';
        }
    }
}());
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50963599-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50963599-1');
</script>
                <script type="text/javascript" src="https://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript">
        window.adn = window.adn || {};
        var adUnits = [];
        var handleAsTablet = (Dac.clientData.device === 'tablet' || Dac.clientData.innerWidth < 1316);

        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df9c', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df93', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015df83', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfb6', auW: 580, auH: 400 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfa2', auW: 300, auH: 250 });
        }

        adn.request({ requestTiming: 'onReady', adUnits: adUnits });
    </script>
        <link href="https://cloud.typenetwork.com/projects/5461/fontface.css" rel="stylesheet" />
        <link href="" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" />
        <style type="text/css" id="dachser-vieweditor-styles">
            body { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext { font-family: PT Serif; font-weight: normal; font-style: normal; }
            .articleHeader .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            article.column .content .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .articleHeader .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            article.column .content .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .font-InterstateCondBla { font-family: "Interstate Cond Bla" !important; }
            .font-InterstateCondBla.font-weight-normal { font-weight: regular !important; }
            .font-InterstateLt { font-family: "Interstate Lt" !important; }
            .font-InterstateLt.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif { font-family: "PT Serif" !important; }
            .font-PTSerif.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif.font-weight-bold { font-weight: 700 !important; }
        </style>
<script>
    window.dachserData = {
        _data: {},
        _instances: {},
        get: function(key) {
            return dachserData._data[key] || null;
        },
        set: function(key, value) {
            dachserData._data[key] = value;
        },
        push: function(key, value) {
            if (!dachserData._data[key]) {
                dachserData._data[key] = [];
            }
            dachserData._data[key].push(value);
        },
        setInstance: function(key, identifier, instance) {
            if (!dachserData._instances[key]) {
                dachserData._instances[key] = {};
            }
            dachserData._instances[key][identifier] = instance;
        },
        getInstance: function(key, identifier) {
            return dachserData._instances[key] ? dachserData._instances[key][identifier] || null : null;
        }
    };
</script>
        

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "mainEntityOfPage": "https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174",
    "headline": "Sikter på en milliard dollar",
    "abstract": "Nordic Semiconductor i Trondheim skal mangedoble seg sammen med veksten til tingenes internett.",
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".teaserContent"
    },
    "@type": "NewsArticle"
}
</script>        
        
                <meta property="og:type" content="article" />
        <meta property="article:section" content="computerworld" />
<script src="//pp.lp4.io/app/58/98/43/5898439ee45a1d4f62ee85dc.js"></script>
    </head>

    <body class="article site_computerworld section_computerworld  ">


        <header class="pageElement pageHeader">
    <div class="section mainline">
    <div class="row grid-align-center">
<figure class="logo">
    <a href="https://www.cw.no">
        <img src="/view-resources/dachser2/public/computerworld/logo.svg"
            alt="Computerworld"
            width="300"
            
        />
    </a>
</figure>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-down">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<div class="hamburger to-be-expanded">
    <div class="positionRelative">
        <span class="hamburger-button hamburger-expander">
            <i class="open fi-list"></i>
            <i class="close fi-x"></i>
        </span>
            <div class="hamburger-container">        
                <a class="link my-page fi-torso" href="https:&#x2F;&#x2F;computercommunications-s4.azurewebsites.net&#x2F;Customer"><p class="text">MIN SIDE</p>
</a>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-up">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<nav class="navigation 	 	bottomBarMenu	dac-hidden-desktop-up">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="#" target="_self">IT-KALENDEREN</a>
		</li>
	</ul>
</nav>


<nav class="navigation 	 	dropdownMenu">
	<ul>
		<li class="">
			<a href="https://www.cw.no/macworld" target="_self">Macworld</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/emne/it-bransjen" target="_self">IT-bransjen</a>
		</li>
		<li class="">
			<a href="https://www.telecomrevy.no" target="_self">Telecom Revy</a>
		</li>
		<li class="">
			<a href="event.cw.no/" target="_self">Event</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/stilling" target="_self">Stilling ledig</a>
		</li>
		<li class="">
			<a href="whitepaper.cw.no" target="_self">Whitepaper</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/computerworld" target="_self">Om Computerworld</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/abonnement" target="_self">Abonnement</a>
		</li>
		<li class="">
			<a href="medieinfo.cw.no" target="_self">Medieinformasjon</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/kontakt" target="_self">Kontaktinformasjon</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/om/personvern" target="_self">Vilkår for bruk</a>
		</li>
	</ul>
</nav>



            </div>
    </div>

</div>



<script>
    window.dachserData.push('elementattributetoggler', {
        selectors: [
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: '.hamburger.to-be-expanded',
                attributes: {
                    className: { value: 'expanded' },
                },
            },
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: 'body',
                attributes: {
                    className: { value: 'hamburger-expanded' },
                }
            }
        ],
    });
</script><div class="search to-be-expanded">

        <label class="search-button search-expander">
            <i class="open fi-magnifying-glass"></i>
            <i class="close fi-x"></i>
        </label>

    <form class="search-container" action="/cse" method="get">
        <input type="text" name="q" placeholder=" Søk...">
    </form>
</div>

        <script>
            window.dachserData.push('elementattributetoggler', {
                selectors: [
                    {
                        toggleActivator: '.search .search-expander',
                        elementToToggle: '.search.to-be-expanded',
                        attributes: {
                            className: { value: 'expanded' },
                        },
                    },
                ],
            });
        </script>
    
</div>

</div>
<div class="section subline dac-hidden-desktop-down">
    <div class="row">
<nav class="navigation 	 	bottomBarMenu">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="#" target="_self">IT-KALENDEREN</a>
		</li>
	</ul>
</nav>



</div>

</div>


    <script>
        (function () {
            if (!'IntersectionObserver' in window) { return;}

            var scrollEvents = scrollEvents || [];

            if (scrollEvents) {
                const domInterface = {
                    classList: {
                        remove: () => {},
                        add: () => {}
                    },
                    style: {
                        cssText: ''
                    }
                };
                scrollEvents.forEach(function(event) {
                    var callback = function (entries, observer) {
                        if (!entries[0]) { return; }
                        if (entries[0].isIntersecting) {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = "";
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.remove(classname);
                                });
                            });
                        } else {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = item.style;
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.add(classname);
                                });
                            });
                        }
                    };

                    var observer = new IntersectionObserver(callback, {
                        rootMargin: event.offset,
                        threshold: 1
                    });
                    var target = document.querySelector(event.target);
                    if (target) {
                        observer.observe(target);
                    }
                });
            }
        }());
    </script>
</header>

                

<div class="adZone adZone-top">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df83" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-left">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df9c" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-right">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df93" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
        <article class="pageWidth">

            <section class="main article">

                
                <div class="articleHeader column">

    




        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="1058" height="704" title="MILLIARDER: Med unntak av de fysiske målene til sine produkter, handler det meste hos Nordic Semiconductor om store tall. Siden 2002 har selskapet levert to milliarder brikker, og nå er målet en milliard dollar i årsomsetning. IoT-prosessoren teknologidirektør Svein-Egil Nielsen viser fram måler 10 x 16 millimeter, og er med god margin det største brikkeproduktet selskapet noen gang har lagd. (Alle foto: StigØyvann)" alt="MILLIARDER: Med unntak av de fysiske målene til sine produkter, handler det meste hos Nordic Semiconductor om store tall. Siden 2002 har selskapet levert to milliarder brikker, og nå er målet en milliard dollar i årsomsetning. IoT-prosessoren teknologidirektør Svein-Egil Nielsen viser fram måler 10 x 16 millimeter, og er med god margin det største brikkeproduktet selskapet noen gang har lagd. (Alle foto: StigØyvann)" src="https:&#x2F;&#x2F;image.cw.no&#x2F;408345.jpg?imageId=408345&amp;width=1058&amp;height=704" >
        
    </div>
    <div class="caption">
        <figcaption itemprop="caption">MILLIARDER: Med unntak av de fysiske målene til sine produkter, handler det meste hos Nordic Semiconductor om store tall. Siden 2002 har selskapet levert to milliarder brikker, og nå er målet en milliard dollar i årsomsetning. IoT-prosessoren teknologidirektør Svein-Egil Nielsen viser fram måler 10 x 16 millimeter, og er med god margin det største brikkeproduktet selskapet noen gang har lagd. (Alle foto: StigØyvann)</figcaption>
        <figcaption itemprop="author"></figcaption>
    </div>
</figure>
            <div class="floatingText"></div>
        </div>


        <h1 itemprop="headline" class="headline ">Sikter på en milliard dollar</h1>

            <h3 itemprop="description" class="subtitle ">
            Nordic Semiconductor i Trondheim skal mangedoble seg sammen med veksten til tingenes internett.
            </h3>

    <div class="meta no-bylines">
    
    <div class="bylines">
        
    </div>
    
    <div class="dates">
    
        <span class="dateGroup datePublished">
            <span class="dateLabel">Publisert</span>
            <time datetime="1587118662" title="Publisert fredag 17. april 2020 - 12:17">fredag 17. april 2020 - 12:17</time>
        </span>
            <span class="dateGroup dateModified">
                <span class="dateLabel">Sist oppdatert</span>
                <time datetime="1587119677" title="Sist oppdatert fredag 17. april 2020 - 12:34">fredag 17. april 2020 - 12:34</time>
            </span>
    </div>

    <div class="social">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-social-twitter"></a><a target="blank" href="mailto:?subject=Sikter%20p%C3%A5%20en%20milliard%20dollar&body=Nordic%20Semiconductor%20i%20Trondheim%20skal%20mangedoble%20seg%20sammen%20med%20veksten%20til%20tingenes%20internett.%0Dhttps%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-mail"></a>    </div>


</div>

</div>

                
                <div class="bodytext teaserContent large-12 medium-12 small-12 ">
    
<div class="paywallTeaser column">
    <div class="inner">
        <div class="header">
            <h3>For å lese denne saken må du være abonnent</h3>
            <h4><a class="login" href="https://api.cw.no/paywall/update?&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">Allerede abonnent? Logg inn her</a></h4>
            <p>Et abonnement gir tilgang til alt innhold og vi har følgende tilbud</p>
        </div>

        <div class="offers">
            <div class="offer ">
                <h4>1 mnd <br>prøve<BR> kr 1,-</h4>
                
                
                <p>
                    <a href="https://api.cw.no/paywall/order?providerUrl=https%3A%2F%2Fcomputercommunications-s4.azurewebsites.net%2Fsalesposter%3FtemplatePackageId%3D3a50d32e-059d-4566-8daa-91e0011945e2%26PTY%3D1%26LOGINWITH%3D0%26REDIRECT%3Dhttps%3A%2F%2Fwww.cw.no%2C5&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">KJØP NÅ</a>
                </p>
                
            </div>
            <div class="offer ">
                <h4>Årlig komplett <BR>kr  3450,-</h4>
                
                
                <p>
                    <a href="https://api.cw.no/paywall/order?providerUrl=https%3A%2F%2Fcomputercommunications-s4.azurewebsites.net%2Fsalesposter%3FtemplatePackageId%3Ddede5bd4-a312-4546-9e53-e6ce83f05b80%26PTY%3D1%2C9%26LOGINWITH%3D0%26REDIRECT%3Dhttps%3A%2F%2Fwww.cw.no%2C5&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">KJØP NÅ</a>
                </p>
                
            </div>
            <div class="offer ">
                <h4>Årlig <br>digital <BR>kr 2950,-</h4>
                
                
                <p>
                    <a href="https://api.cw.no/paywall/order?providerUrl=https%3A%2F%2Fcomputercommunications-s4.azurewebsites.net%2Fsalesposter%3FtemplatePackageId%3Db5e2198c-e412-4a75-82e4-1a68b0ca395d%26PTY%3D1%2C9%26LOGINWITH%3D0%26REDIRECT%3Dhttps%3A%2F%2Fwww.cw.no%2C5&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">KJØP NÅ</a>
                </p>
                
            </div>
            <div class="offer ">
                <h4>Student måned  <BR>kr 19,-</h4>
                
                
                <p>
                    <a href="https://api.cw.no/paywall/order?providerUrl=https%3A%2F%2Fcomputercommunications-s4.azurewebsites.net%2Fsalesposter%3FtemplatePackageId%3De9b20cad-b342-4b5d-89a9-023d3ec4b633%26PTY%3D1%26LOGINWITH%3D0%26REDIRECT%3Dhttps%3A%2F%2Fwww.cw.no%2C5&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">KJØP NÅ</a>
                </p>
                
            </div>
        </div>

        <div class="offersDescription">
            
        </div>

        <div class="nav">
            <p><a class="login" href="https://api.cw.no/paywall/update?&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">Allerede abonnent? Logg inn her</a></p>
            <p><a class="login" href="https://api.cw.no/paywall/update?&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174"></a></p>
            <p><a class="login" href="https://computercommunications-s4.azurewebsites.net/Customer?&siteAlias=computerworld&&siteId=2&contentUrl=https://www.cw.no/chips-elektronikk-nordic-semiconductor/sikter-pa-en-milliard-dollar/444174">MinSide</a></p>
        </div>
    </div>
</div>
</div>

                <div class="column articleFooter">
    <span class="tags">
    <a href="/emne/elektronikk">elektronikk</a>
    
    <a href="/emne/chips">chips</a>
    
    <a href="/emne/nordic semiconductor">nordic semiconductor</a>
    
    <a href="/emne/computerworld">computerworld</a>
    </span>
    
    
</div>


                <div class="row social">
                    <div class="column large-6 small-6">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-social-twitter"></a><a target="blank" href="mailto:?subject=Sikter%20p%C3%A5%20en%20milliard%20dollar&body=Nordic%20Semiconductor%20i%20Trondheim%20skal%20mangedoble%20seg%20sammen%20med%20veksten%20til%20tingenes%20internett.%0Dhttps%3A%2F%2Fwww.cw.no%2Fchips-elektronikk-nordic-semiconductor%2Fsikter-pa-en-milliard-dollar%2F444174" class="fi-mail"></a>                    </div>
                </div>


            </section>
            
        </article>
        <section class="related">
        <div class="row large-12">
    <div class="front_rows large-12 small-12 ">
        
<!-- placeholder(#1) -->
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;datatilsynet&#x2F;bjorn-erik-thon-blir-likestillingsombud&#x2F;1137976">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="529" height="239" title="Bjørn Erik Thon blir likestillingsombud" alt="Bjørn Erik Thon blir likestillingsombud" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137980.jpg?imageId=1137980&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=529&amp;height=239" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline ">Bjørn Erik Thon blir likestillingsombud</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;snapchat&#x2F;snap-legger-til-musikk-fra-sony-music&#x2F;1137930">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Snap legger til musikk fra Sony Music" alt="Snap legger til musikk fra Sony Music" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137934.jpg?imageId=1137934&amp;panox=0&amp;panoy=11.746031746032&amp;panow=100&amp;panoh=22.539682539683&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Snap legger til musikk fra Sony Music</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;digdir-medfinansieringsordningen-offentlig-it&#x2F;digdir-gir-medfinansiering-til-eget-prosjekt&#x2F;1137922">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Digdir gir medfinansiering til eget prosjekt" alt="Digdir gir medfinansiering til eget prosjekt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137926.jpg?imageId=1137926&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=40.723981900452&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Digdir gir medfinansiering til eget prosjekt</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;covid-19-fhi-koronavirus&#x2F;fhi-vant-innsiktsprisen-2021&#x2F;1137895">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="FHI vant Innsiktsprisen 2021" alt="FHI vant Innsiktsprisen 2021" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137899.jpg?imageId=1137899&amp;panox=11.016949152542&amp;panoy=7.6433121019108&amp;panow=88.983050847458&amp;panoh=45.222929936306&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">FHI vant Innsiktsprisen 2021</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;facebook-instagram-meta&#x2F;delstater-i-usa-etterforsker-instagrams-moderselskap-meta&#x2F;1137881">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Delstater i USA etterforsker Instagrams moderselskap Meta" alt="Delstater i USA etterforsker Instagrams moderselskap Meta" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137885.jpg?imageId=1137885&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Delstater i USA etterforsker Instagrams moderselskap Meta</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-simula-consulting&#x2F;simula-consulting-vokser-raskt-og-jakter-pa-eksperter&#x2F;1137794">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Simula Consulting vokser raskt og jakter på eksperter" alt="Simula Consulting vokser raskt og jakter på eksperter" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137799.jpg?imageId=1137799&amp;panox=0&amp;panoy=27.857142857143&amp;panow=100&amp;panoh=25.357142857143&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Simula Consulting vokser raskt og jakter på eksperter</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-rnt-rausch&#x2F;tysk-it-satsning-pa-det-norske-markedet&#x2F;1137749">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Tysk it-satsning på det norske markedet" alt="Tysk it-satsning på det norske markedet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137753.jpg?imageId=1137753&amp;panox=0&amp;panoy=1.4285714285714&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Tysk it-satsning på det norske markedet</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;5g-ntb&#x2F;australia-vil-skjerme-sensitiv-teknologi-fra-kina&#x2F;1137732">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Australia vil skjerme sensitiv teknologi fra Kina" alt="Australia vil skjerme sensitiv teknologi fra Kina" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137736.jpg?imageId=1137736&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Australia vil skjerme sensitiv teknologi fra Kina</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;knowbe4-sikkerhet&#x2F;nettkriminelle-har-endret-taktikk-for-a-lure-deg&#x2F;1137613">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Nettkriminelle har endret taktikk for å lure deg" alt="Nettkriminelle har endret taktikk for å lure deg" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137617.jpg?imageId=1137617&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Nettkriminelle har endret taktikk for å lure deg</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ikt-norge-nbx-nytt-om-navn&#x2F;liv-freihow-gar-fra-ikt-norge-til-kryptoborsen-nbx&#x2F;1137596">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Liv Freihow går fra Ikt-Norge til kryptobørsen NBX" alt="Liv Freihow går fra Ikt-Norge til kryptobørsen NBX" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137600.jpg?imageId=1137600&amp;panox=0&amp;panoy=13.015873015873&amp;panow=100&amp;panoh=22.539682539683&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Liv Freihow går fra Ikt-Norge til kryptobørsen NBX</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;bitcoin-kryptovaluta&#x2F;kinesiske-myndigheter-trapper-opp-kampen-mot-bitcoin-utvinning&#x2F;1137584">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Kinesiske myndigheter trapper opp kampen mot bitcoin-utvinning" alt="Kinesiske myndigheter trapper opp kampen mot bitcoin-utvinning" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137588.jpg?imageId=1137588&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Kinesiske myndigheter trapper opp kampen mot bitcoin-utvinning</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ai-event-kunstig-intelligens&#x2F;cio-forum-aiops-live-streaming&#x2F;826936">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="CIO Forum AIOps - Live streaming" alt="CIO Forum AIOps - Live streaming" src="https:&#x2F;&#x2F;image.cw.no&#x2F;832642.jpg?imageId=832642&amp;panox=2.0771513353116&amp;panoy=19.047619047619&amp;panow=62.314540059347&amp;panoh=48.299319727891&amp;heighty=16.477272727273&amp;heightx=1.9950124688279&amp;heightw=22.443890274314&amp;heighth=83.522727272727&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">CIO Forum AIOps - Live streaming</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ibm-kvantedatamaskiner&#x2F;ibm-offentliggjor-kvante-gjennombrudd&#x2F;1137533">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="IBM offentliggjør kvante-gjennombrudd" alt="IBM offentliggjør kvante-gjennombrudd" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137537.jpg?imageId=1137537&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">IBM offentliggjør kvante-gjennombrudd</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;sikkerhet-trend-micro&#x2F;gar-pa-akkord-med-cybersikkerhet-til-fordel-for-andre-mal&#x2F;1137505">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Går på akkord med cybersikkerhet til fordel for andre mål" alt="Går på akkord med cybersikkerhet til fordel for andre mål" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137509.jpg?imageId=1137509&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Går på akkord med cybersikkerhet til fordel for andre mål</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ikt-norge-it-bransjen-sintef&#x2F;vil-ha-flere-ikt-talenter-som-kan-baerekraft&#x2F;1137493">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Vil ha flere ikt-talenter som kan bærekraft" alt="Vil ha flere ikt-talenter som kan bærekraft" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137497.jpg?imageId=1137497&amp;panox=0&amp;panoy=11.392405063291&amp;panow=100&amp;panoh=44.936708860759&amp;heighty=0&amp;heightx=23.469387755102&amp;heightw=45.918367346939&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Vil ha flere ikt-talenter som kan bærekraft</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;bredband-telekom&#x2F;neste-ar-stenger-kobbernettet&#x2F;1137384">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Neste år stenger kobbernettet" alt="Neste år stenger kobbernettet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137388.jpg?imageId=1137388&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=51.063829787234&amp;heightw=38.297872340426&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Neste år stenger kobbernettet</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;5g-telekom&#x2F;norge-henger-etter-europa-i-5g-utbyggingen&#x2F;1137372">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Norge henger etter Europa i 5G-utbyggingen" alt="Norge henger etter Europa i 5G-utbyggingen" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137376.jpg?imageId=1137376&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Norge henger etter Europa i 5G-utbyggingen</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-sikkerhet&#x2F;virksomheter-prioriterer-ikke-det-digitale-sikkerhetsarbeidet-tilstrekkelig&#x2F;1137356">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Virksomheter prioriterer ikke det digitale sikkerhetsarbeidet tilstrekkelig" alt="Virksomheter prioriterer ikke det digitale sikkerhetsarbeidet tilstrekkelig" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137360.jpg?imageId=1137360&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Virksomheter prioriterer ikke det digitale sikkerhetsarbeidet tilstrekkelig</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-helse-leder-offentlig-sektor&#x2F;leder-med-oye-for-balansekunst-i-verdensklasse&#x2F;1137270">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="LEDER: Med øye for balansekunst i verdensklasse" alt="LEDER: Med øye for balansekunst i verdensklasse" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137274.jpg?imageId=1137274&amp;panox=0&amp;panoy=31.428571428571&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=47.058823529412&amp;heightw=40.723981900452&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">LEDER: Med øye for balansekunst i verdensklasse</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;e-helse-it-politikk&#x2F;trinnvis-realisering-og-pasientfokus&#x2F;1137252">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Trinnvis realisering og pasientfokus" alt="Trinnvis realisering og pasientfokus" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137258.jpg?imageId=1137258&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=52.040816326531&amp;heightw=45.918367346939&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Trinnvis realisering og pasientfokus</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ai-aims-innovation&#x2F;ki-stottet-it-drift-er-framtiden&#x2F;1137229">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="KI-støttet it-drift er framtiden" alt="KI-støttet it-drift er framtiden" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137233.jpg?imageId=1137233&amp;panox=0&amp;panoy=7.8571428571429&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=13.574660633484&amp;heightw=40.723981900452&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">KI-støttet it-drift er framtiden</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ehandel-norsis&#x2F;norsis-frykter-okt-svindelrisiko-med-globale-leveringsproblemer&#x2F;1137214">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" title="Norsis frykter økt svindelrisiko med globale leveringsproblemer" alt="Norsis frykter økt svindelrisiko med globale leveringsproblemer" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137220.jpg?imageId=1137220&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Norsis frykter økt svindelrisiko med globale leveringsproblemer</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ntb-toshiba&#x2F;japanske-toshiba-vil-splitte-selskapet-i-tre&#x2F;1137202">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Japanske Toshiba vil splitte selskapet i tre" alt="Japanske Toshiba vil splitte selskapet i tre" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137206.jpg?imageId=1137206&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Japanske Toshiba vil splitte selskapet i tre</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;equinor-forskningsradet-ramboll&#x2F;vinner-prestisjepris-for-digitale-teknologier&#x2F;1137141">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Vinner prestisjepris for digitale teknologier" alt="Vinner prestisjepris for digitale teknologier" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137145.jpg?imageId=1137145&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Vinner prestisjepris for digitale teknologier</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;cloud-computing-gartner-sopra-steria&#x2F;sopra-steria-lanserer-neste-generasjon-privatsky&#x2F;1137115">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" title="Sopra Steria lanserer neste generasjon privatsky" alt="Sopra Steria lanserer neste generasjon privatsky" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137119.jpg?imageId=1137119&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Sopra Steria lanserer neste generasjon privatsky</h2>



        </a>
        
    </div>
  </article>
</div>



</div>

</div>

        </section>

        <footer class="page">
    <div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Ansvarlig redaktør:<br></span>Anders Løvøy<br><br><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Daglig leder:<br></span>Mickael Carlson<br><br><span class="font-weight-bold">Publisher:</span><br><span class=" t17">H</span>enning Meese</p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Tips og kommentarer:</span></p><p>redaksjonen@cw.no</p><p>For abonnenter og annonsører:</p><p class="secondary" data-lab-text_color_desktop="secondary"><a href="https://www.cw.no/om/abonnement" class="">Abonnement/adresseendring</a></p><p><a href="https://medieinfo.cw.no/no/">Annonsere i Computerworld</a></p><p><a href="https://event.cw.no/">Computerworld Event</a></p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Postadresse:</span></p><p class="x-scope qowt-word-para-0">Postboks 171 Sentrum<br>0102 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Besøksadresse:</span></p><p class="x-scope qowt-word-para-0">Universitetsgata 2</p><p class="x-scope qowt-word-para-0">0164 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Sentralbord:</span></p><p class="x-scope qowt-word-para-0">22 05 30 00</p>
    </div>
</div>
<div class="column text_multiline large-3 small-6 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Nyhetsbrev:</span><br>Meld deg på Computerworlds daglige nyhetsbrev.<br><a href="https://www.cw.no/nyhetsbrev" aria-label="">Trykk her</a><br><br></p>
    </div>
</div>

</div>
</div>
<div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.idg.com&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542459.jpg?imageId=542459&amp;x=16.891891891892&amp;y=28.378378378378&amp;cropw=76.576576576577&amp;croph=34.684684684685&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        



            <p itemprop="description" class="subtitle ">
            Computerworld er partner med det verdensomspennende mediekonsernet IDG.
            </p>


        </a>
        
    </div>
  </article><article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;presse.no&#x2F;pfu&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542457.jpg?imageId=542457&amp;x=19.594594594595&amp;y=21.621621621622&amp;cropw=76.576576576577&amp;croph=46.246246246246&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;odanettverk.no ">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137113.jpg?imageId=1137113&amp;x=23.423423423423&amp;y=9.0551181102362&amp;cropw=76.576576576577&amp;croph=60.869565217391&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article>
</div>
</div>
<div class="row-section bg-black spaceOutsideTop-none">
<div class="row large-12">
    <article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;computerworld">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Om Computerworld Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="http:&#x2F;&#x2F;medieinfo.cw.no&#x2F;">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Medieinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;kontakt">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Kontaktinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;abonnement">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Abonnement</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;personvern">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Personvern og informasjonskapsler</h2>



        </a>
        
    </div>
  </article>
</div>
</div>

</footer>

<script src="/view-resources/public/common/ElementAttributeToggler.js?v=1636631758"></script>
<script src="/view-resources/public/common/imageExpand.js?v=1636631758"></script>
<script src="/view-resources/public/common/ImageZoom.js?v=1636631758"></script>
<script src="/view-resources/public/common/AutoScroller.js?v=1636631758"></script>
<script src="/view-resources/public/common/SwipeHelper.js?v=1636631758"></script>
<script src="/view-resources/public/common/Parallax.js?v=1636631758"></script>
<script src="/view-resources/public/common/LabClient/labclient_es6.js?v=1636631758"></script>
<script src="/view-resources/public/common/LabClientSetup.js?v=1636631758"></script>
<script src="/view-resources/public/common/Mustache/mustache.min.js?v=1636631758"></script>

<script type="text/javascript">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</script>
<script type="text/javascript">
    (function() {
        if (!('IntersectionObserver' in window)) return;
        
        var stickyAds = document.querySelectorAll('.adZone.sticky .adnuntius-ad:last-child, .adZone.sticky .google-ad:last-child');
        if (stickyAds.length) {
            var stickyMarginTop = 84; // Value matching value for sticky styling in ads stylesheet (adnuntius and googleads)
            var options = { root: null, rootMargin: '-' + stickyMarginTop + 'px 1000px 2000px', threshold: [0, 1] };
            
            for (var i = 0; i < stickyAds.length; i++) {
                (function(i) {
                    var observer = new IntersectionObserver(function(entries) {
                        entries.forEach(function(entry) {
                            if (entry.intersectionRatio == 1) {
                                if(entry.target.offsetParent) {
                                    entry.target.offsetParent.classList.remove('active');
                                }
                            } else {
                                if(entry.target.offsetParent && (window.scrollY + stickyMarginTop) >= entry.target.offsetParent.offsetTop && window.innerWidth > 1088) {
                                    entry.target.offsetParent.classList.add('active');
                                }
                            }
                        });
                    }, options);
                    observer.observe(stickyAds[i]);
                }(i));
            }
        }
    }());
</script>



    </body>
</html>
