<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Apple i partnerskap med Salesforce | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/de-se-spotlight-upd.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/apple/apple-partnerskap-med-salesforce"> <meta name="description" property="og:description" content="Skal sammen utvikle eksklusive nye funksjoner for iOS og et eget SDK for verdens største CRM."> <meta name="author" content="Arno Vaa"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Apple i partnerskap med Salesforce | Computerworld"> <meta name="twitter:description" content="Skal sammen utvikle eksklusive nye funksjoner for iOS og et eget SDK for verdens største CRM."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/de-se-spotlight-upd.jpg"> <title>Apple i partnerskap med Salesforce | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1538058119" rel="stylesheet"> <link href="/css/computerworld.css?1538058119" rel="stylesheet"> <link href="/css/print.css?1538058119" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-mac" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Apple i partnerskap med Salesforce" title="Apple i partnerskap med Salesforce" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/de-se-spotlight-upd.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">SDK: Mange utvikler egne løsninger på basis av Salesforce-rammeverket. (Foto: Salesforce)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Apple i partnerskap med Salesforce</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Skal sammen utvikle eksklusive nye funksjoner for iOS og et eget SDK for verdens største CRM.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <img ng-src="http://admin.cw.no/sites/default/files/styles/author/public/user-image/picture-802-1426431320.png?itok=LZWXDg3B" ng-if="extra.mainAuthor.picture" src="http://admin.cw.no/sites/default/files/styles/author/public/user-image/picture-802-1426431320.png?itok=LZWXDg3B"> <div class="name ">Arno Vaa</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:arno@macworld.no?subject=Apple i partnerskap med Salesforce" target="_blank" href="mailto:arno@macworld.no?subject=Apple i partnerskap med Salesforce">arno@macworld.no</a> </div> <time datetime="2018-10-01"> <span class="label">Publisert:</span> mandag 01. oktober 2018, kl. 09:32
            </time> <time ng-show="article.changed > article.published" datetime="2018-10-01" class=" ng-hide"> <span class="label">Endret:</span> 01. oktober 2018, kl. 09:32
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li ng-if="extra.mainAuthor.twitter"> <a ng-href="https://twitter.com/arnovaa" target="_blank" href="https://twitter.com/arnovaa"><i class="i-twitter-circled"></i></a> </li> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Apple og Salesforce har kunngjort et samarbeid om CRM-løsninger.</p> <p>Apple fortsetter dermed satsningen på strategiske partnerskap med de store teknologiselskapene, og har fått et solid fotfeste innen mange&nbsp;av Fortune 500-selskapene.</p> <h3>Salesforce</h3> <p>Salesforce er utvikler og tilbyder av verdens største plattform for CRM, <em>customer relationship management</em>. Slike systemer er til for å bygge kunderelasjoner, håndtere disse og&nbsp;finne nye satsningsområder, men også for å spore salg og omsetning.</p> <p>Apple, på sin side, utvikler et populært operativsystem for mobile enheter som har en enorm nedslagsflate. Nå stikker de to selskapene hodene sammen for å komme opp med innovative løsninger som begge vil tjene på.</p> <h3>Rammeverk og kurs</h3> <p>For det første skal det lanseres et rammeverk for utviklere slik at det kan genereres <em>native</em> iOS-applikasjoner basert på&nbsp;<em>Salesforce Mobile SDK for iOS</em>.</p> <p>For det andre vil man legge tilrette for et utviklings-kurs for iOS på Trailhead, et web-basert læringsverktøy fra Salesforce.</p> <p>Salesforce er brukt i Norge, for eksempel av Stokke, Circle K og Telia,&nbsp;men foreløpig ikke i like stor grad som i Sverige og mange andre land verden over. Salesforce trapper imidlertid nå opp aktiviteten sin i Norge.</p> <p>Du kan lese mer om samarbeidet hos Salesforce <a href="https://www.salesforce.com/campaign/apple/" target="_blank">her</a>.</p> <p>Via <a href="https://www.apple.com/newsroom/2018/09/apple-and-salesforce-partner-to-help-redefine-customer-experiences-on-ios/" target="_blank">Apple</a></p> </div></div> <!-- Related article list --> <div class="related-list " ng-if="extra.related"> <h3>Les Også:</h3> <ul> <li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/cloud-computing/salesforce-skyene-med-facebook" href="/artikkel/cloud-computing/salesforce-skyene-med-facebook">Salesforce i skyene med Facebook</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/cloud/microsoft-cortana-teknologi-salesforcecom-data" href="/artikkel/cloud/microsoft-cortana-teknologi-salesforcecom-data">Microsoft Cortana-teknologi i Salesforce.com-data.</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/apple/apple-sap-lanserer-sky-sdk" href="/artikkel/apple/apple-sap-lanserer-sky-sdk">Apple og SAP utvikler i skyen</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/kontrakter-avtaler/apple-ibm-inngar-allianse" href="/artikkel/kontrakter-avtaler/apple-ibm-inngar-allianse">Apple og IBM inngår allianse</a> </li> </ul> </div> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/apple" href="/emne/apple">Apple</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/salesforce" href="/emne/salesforce">salesforce</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/crm" href="/emne/crm">Crm</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/ios" href="/emne/ios">iOS</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/iphone" href="/emne/iphone">iPhone</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/ipad" href="/emne/ipad">ipad</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/b2b" href="/emne/b2b">B2B</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/slik-lykkes-du-med-lean"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Slik lykkes du med Lean" title="Slik lykkes du med Lean" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/klistrelapper-1024x689.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Slik lykkes du med Lean</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Den japanske forbedringsfilosofien Lean spres med rekordfart. Nå har metodikken fått solid fotfeste i vidt ulike bransjer som bank og finans, helse, media og ikke minst offentlig sektor. Lean er allmenngyldig og leverer dokumenterte resultater.</p> </a> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/slik-lykkes-du-med-lean">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/apple/arets-iphone-modeller" href="/artikkel/apple/arets-iphone-modeller"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Årets iPhone-modeller?" title="Årets iPhone-modeller?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iphone_x_photo_screen_lockup_front_back.jpg"> <h2><strong>Les Også:</strong> Årets iPhone-modeller?</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/apple/arets-apper-2017" href="/artikkel/apple/arets-apper-2017"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Årets apper 2017" title="Årets apper 2017" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple_unveils_best_of_2017_collective_20171207_big.jpg.large_2x.jpg"> <h2><strong>Les Også:</strong> Årets apper 2017</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <div ng-repeat="item in extra.facts_box" ng-class="{'fact-box': item.type === 'fact', 'side-feature': item.type === 'clean'}" class=" side-feature"> <h3 ng-show="item.type === 'fact'" ng-bind="item.title" class=" ng-hide">Sitat</h3> <div ng-bind-html="item.body"><blockquote> <p>Sjekk ut Swift-kurset <a href="http://trailhead.com/apple" target="_blank">her</a>.</p> </blockquote> </div> </div> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Smart Homes, Dumb Devices: Making the IoT Safe" title="Smart Homes, Dumb Devices: Making the IoT Safe" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/cujo_ai_08_28_02.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Smart Homes, Dumb Devices: Making the IoT Safe</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">The Internet of Things is growing by the second. Gartner predicts that by 2020, there will be 20.4 billion connected devices worldwide. Unfortunately, this vast network presents hackers with an equally vast array of easy access points to take advantage of.</p> </a> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Apple</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="apple,salesforce,crm,ios,iphone,ipad,b2b" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-partnerskap-med-salesforce" class="ng-isolate-scope" href="/artikkel/apple/apple-partnerskap-med-salesforce"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Apple i partnerskap med Salesforce" title="Apple i partnerskap med Salesforce" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/de-se-spotlight-upd.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple i partnerskap med Salesforce</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal sammen utvikle eksklusive nye funksjoner for iOS og et eget SDK for verdens største CRM.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-partnerskap-med-salesforce" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-partnerskap-med-salesforce">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/apple-ibm-inngar-allianse">Apple og IBM inngår allianse</a> <span>|</span> <a href="/artikkel/cloud-computing/salesforce-skyene-med-facebook">Salesforce i skyene med Facebook</a> <span>|</span> <a href="/artikkel/cloud/microsoft-cortana-teknologi-salesforcecom-data">Microsoft Cortana-teknologi i Salesforce.com-data.</a> <span>|</span> <a href="/artikkel/apple/apple-sap-lanserer-sky-sdk">Apple og SAP utvikler i skyen</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " title="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/holelens_bygning.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hvordan lage brukervennlige Mixed Reality-applikasjoner? </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Vi står nå overfor et skifte i den teknologiske verden, fra tradisjonelle firkantede skjermer, til oppslukende virkeligheter som blander det digitale og det fysiske med såkalt «mixed reality».</p> </a> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-kjoper-shazam" class="ng-isolate-scope" href="/artikkel/apple/apple-kjoper-shazam"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Apple kjøper Shazam" title="Apple kjøper Shazam" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/shazam.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple oppkjøp av Shazam i boks</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Blar opp 3,25 milliarder kroner for en ekstra fot innenfor døren til millioner av musikkelskere verden over.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-kjoper-shazam" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-kjoper-shazam">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple-music/apple-kjoper-shazam">Apple kjøper Shazam?</a> <span>|</span> <a href="/artikkel/apple/apple-music-gar-forbi-spotify-usa">Apple Music går forbi Spotify i USA</a> <span>|</span> <a href="/artikkel/apple/apple-music-android-auto">Apple Music for Android Auto</a> <span>|</span> <a href="/artikkel/shazam/apple-far-kjope-shazam">Apple får kjøpe Shazam</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/macos-mojave-her" class="ng-isolate-scope" href="/artikkel/apple/macos-mojave-her"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="macOS Mojave er her" title="macOS Mojave er her" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-macos-mojave-imac-pro-dark-mode-screen-09242018.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">macOS Mojave er her</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Integrerte iOS-apper, ny AppStore, Stacks – og ikke minst Dark Mode. På tide å oppdatere Mac-en.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/macos-mojave-her" class="readmore ng-isolate-scope" href="/artikkel/apple/macos-mojave-her">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/macos/mojave-morkt-elegant">Mojave – mørkt og elegant</a> <span>|</span> <a href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four">Apple likely to launch iOS 12 in three weeks, macOS Mojave in four</a> <span>|</span> <a href="/artikkel/apple/ios-12-her">Mer fart med iOS 12</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/urentusiast-anmelder-apple-watch" class="ng-isolate-scope" href="/artikkel/apple/urentusiast-anmelder-apple-watch"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Urentusiast anmelder Apple Watch" title="Urentusiast anmelder Apple Watch" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-watch-series4_liquidmetal_09122018.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ur-entusiast anmelder Apple Watch</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Teknologi-produkter anmeldes ofte av teknologi-skribenter. Noen ganger er det vel så interessant å høre hva en kamera-geek mener om en iPhone, eller en klokkekjenner om Apple Watch.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/urentusiast-anmelder-apple-watch" class="readmore ng-isolate-scope" href="/artikkel/apple/urentusiast-anmelder-apple-watch">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple-watch/79-292-kroner-apple-watch-gull">79 292 kroner for Apple Watch i gull</a> <span>|</span> <a href="/artikkel/apple-watch-med-4g">Apple Watch med 4G</a> <span>|</span> <a href="/artikkel/apple-watch/apple-watch-med-avansert-hjertemaler">Apple Watch med avansert hjertemåler</a> <span>|</span> <a href="/artikkel/apple/apple-series-4">Apple Series 4</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/google-maps-klar-car-play" class="ng-isolate-scope" href="/artikkel/apple/google-maps-klar-car-play"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Google Maps klar for Car Play" title="Google Maps klar for Car Play" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/628x0w.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Google Maps klar for Car Play</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med iOS 12 kan man nå benytte tredjeparts-apper for navigasjon i bilen, inklusive Google Maps.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/google-maps-klar-car-play" class="readmore ng-isolate-scope" href="/artikkel/apple/google-maps-klar-car-play">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/nett-tjenester/apple-kunne-fortsatt-med-google-maps">Apple kunne fortsatt med Google Maps</a> <span>|</span> <a href="/artikkel/sikkerhet/dansker-politianmelder-google-maps">Dansker politianmelder - i Google Maps</a> <span>|</span> <a href="/artikkel/apple-ios/google-maps-ny-design">Google Maps i ny design</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/ios-12-her" class="ng-isolate-scope" href="/artikkel/apple/ios-12-her"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="iOS 12 er her" title="iOS 12 er her" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-products-lifespan.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mer fart med iOS 12</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">iOS 12 er her. Men det har sikkert din iPhone fortalt deg allerede?&nbsp;Og det samme gjelder for tvOS 12 og watchOS 5.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/ios-12-her" class="readmore ng-isolate-scope" href="/artikkel/apple/ios-12-her">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/apple-series-4">Apple Series 4</a> <span>|</span> <a href="/artikkel/apple/iphone-xr-farger-tilbake">iPhone XR: Farger er tilbake</a> <span>|</span> <a href="/artikkel/apple/apple-med-nytt-mobil-flaggskip">Apple med nytt mobil-flaggskip</a> <span>|</span> <a href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene">Hva skiller de nye iPhone-modellene?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-mac" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/macos-mojave-her" class="ng-isolate-scope" href="/artikkel/apple/macos-mojave-her"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="macOS Mojave er her" title="macOS Mojave er her" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/apple-macos-mojave-imac-pro-dark-mode-screen-09242018.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">macOS <strong>Mojave</strong> er her</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Integrerte iOS-apper, ny AppStore, Stacks – og ikke minst Dark Mode. På tide å oppdatere Mac-en.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/macos-mojave-her" class="readmore ng-isolate-scope" href="/artikkel/apple/macos-mojave-her">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/macos/mojave-morkt-elegant">Mojave – mørkt og elegant</a> <span>|</span> <a href="/artikkel/idg-news-service/apple-likely-launch-ios-12-three-weeks-macos-mojave-four">Apple likely to launch iOS 12 in three weeks, macOS Mojave in four</a> <span>|</span> <a href="/artikkel/apple/ios-12-her">Mer fart med iOS 12</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/urentusiast-anmelder-apple-watch" class="ng-isolate-scope" href="/artikkel/apple/urentusiast-anmelder-apple-watch"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Urentusiast anmelder Apple Watch" title="Urentusiast anmelder Apple Watch" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/apple-watch-series4_liquidmetal_09122018.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Ur-entusiast</strong> anmelder Apple Watch</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Teknologi-produkter anmeldes ofte av teknologi-skribenter. Noen ganger er det vel så interessant å høre hva en kamera-geek mener om en iPhone, eller en klokkekjenner om Apple Watch.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/urentusiast-anmelder-apple-watch" class="readmore ng-isolate-scope" href="/artikkel/apple/urentusiast-anmelder-apple-watch">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple-watch/79-292-kroner-apple-watch-gull">79 292 kroner for Apple Watch i gull</a> <span>|</span> <a href="/artikkel/apple-watch-med-4g">Apple Watch med 4G</a> <span>|</span> <a href="/artikkel/apple-watch/apple-watch-med-avansert-hjertemaler">Apple Watch med avansert hjertemåler</a> <span>|</span> <a href="/artikkel/apple/apple-series-4">Apple Series 4</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/google-maps-klar-car-play" class="ng-isolate-scope" href="/artikkel/apple/google-maps-klar-car-play"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Google Maps klar for Car Play" title="Google Maps klar for Car Play" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/628x0w.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Google Maps</strong> klar for Car Play</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med iOS 12 kan man nå benytte tredjeparts-apper for navigasjon i bilen, inklusive Google Maps.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/google-maps-klar-car-play" class="readmore ng-isolate-scope" href="/artikkel/apple/google-maps-klar-car-play">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/nett-tjenester/apple-kunne-fortsatt-med-google-maps">Apple kunne fortsatt med Google Maps</a> <span>|</span> <a href="/artikkel/sikkerhet/dansker-politianmelder-google-maps">Dansker politianmelder - i Google Maps</a> <span>|</span> <a href="/artikkel/apple-ios/google-maps-ny-design">Google Maps i ny design</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4-8ad"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-8" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-kjoper-shazam" class="ng-isolate-scope" href="/artikkel/apple/apple-kjoper-shazam"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Apple kjøper Shazam" title="Apple kjøper Shazam" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/shazam.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple oppkjøp av <strong>Shazam</strong> i boks</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Blar opp 3,25 milliarder kroner for en ekstra fot innenfor døren til millioner av musikkelskere verden over.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-kjoper-shazam" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-kjoper-shazam">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple-music/apple-kjoper-shazam">Apple kjøper Shazam?</a> <span>|</span> <a href="/artikkel/apple/apple-music-gar-forbi-spotify-usa">Apple Music går forbi Spotify i USA</a> <span>|</span> <a href="/artikkel/apple/apple-music-android-auto">Apple Music for Android Auto</a> <span>|</span> <a href="/artikkel/shazam/apple-far-kjope-shazam">Apple får kjøpe Shazam</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/ios-12-her" class="ng-isolate-scope" href="/artikkel/apple/ios-12-her"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="iOS 12 er her" title="iOS 12 er her" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/apple-products-lifespan.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mer fart med <strong>iOS 12</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">iOS 12 er her. Men det har sikkert din iPhone fortalt deg allerede?&nbsp;Og det samme gjelder for tvOS 12 og watchOS 5.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/ios-12-her" class="readmore ng-isolate-scope" href="/artikkel/apple/ios-12-her">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/apple-series-4">Apple Series 4</a> <span>|</span> <a href="/artikkel/apple/iphone-xr-farger-tilbake">iPhone XR: Farger er tilbake</a> <span>|</span> <a href="/artikkel/apple/apple-med-nytt-mobil-flaggskip">Apple med nytt mobil-flaggskip</a> <span>|</span> <a href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene">Hva skiller de nye iPhone-modellene?</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" class="ng-isolate-scope" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Hva skiller de nye iPhone-modellene?" title="Hva skiller de nye iPhone-modellene?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/iphonemodels.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Hva skiller de nye <strong>iPhone-modellene</strong>?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Apple har lansert tre nye telefoner, og det er overraskende få forskjeller. Se dessuten en heftig oppsummeringsvideo av eventet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" class="readmore ng-isolate-scope" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/apple-series-4">Apple Series 4</a> <span>|</span> <a href="/artikkel/apple/iphone-xr-farger-tilbake">iPhone XR: Farger er tilbake</a> <span>|</span> <a href="/artikkel/apple/apple-med-nytt-mobil-flaggskip">Apple med nytt mobil-flaggskip</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" class="ng-isolate-scope" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Apple med nytt mobil-flaggskip" title="Apple med nytt mobil-flaggskip" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/apple-iphone-xs-hands-screen-09122018.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple med nytt <strong>mobil-flaggskip</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><br>
Apple har nå lansert en ny flaggskips-familie av sine iPhone-mobiler, der iPhone XS Max troner på toppen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple-pay/sbanken-klar-med-apple-pay">Sbanken klar med Apple Pay</a> <span>|</span> <a href="/artikkel/apple/apple-series-4">Apple Series 4</a> <span>|</span> <a href="/artikkel/apple/iphone-xr-farger-tilbake">iPhone XR: Farger er tilbake</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/iphone-xr-farger-tilbake" class="ng-isolate-scope" href="/artikkel/apple/iphone-xr-farger-tilbake"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="iPhone XR: Farger er tilbake" title="iPhone XR: Farger er tilbake" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/iphonexr_09122018_lp_wide.jpg.large_2x.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>iPhone XR</strong>: Farger er tilbake</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Apples nye LCD-storskjermtelefon bringer endelig tilbake fordums fargeprakt.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/iphone-xr-farger-tilbake" class="readmore ng-isolate-scope" href="/artikkel/apple/iphone-xr-farger-tilbake">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/iphone-x-en-bruksanvisning">iPhone X – en bruksanvisning</a> <span>|</span> <a href="/artikkel/apple/clips-ios-oppdatert-iphone-x">Clips for iOS oppdatert for iPhone X</a> <span>|</span> <a href="/artikkel/apple/hdr-youtube-video-pa-iphone-x">HDR YouTube-video på iPhone X</a> <span>|</span> <a href="/artikkel/apple/dette-iphone-xs">Dette er iPhone XS</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/roi-pa-under-halvaret-med-citrix-sd-wan" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/roi-pa-under-halvaret-med-citrix-sd-wan"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="– ROI på under halvåret med Citrix SD Wan" title="– ROI på under halvåret med Citrix SD Wan" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/sicra_-_thomas2.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">– ROI på under halvåret med Citrix SD Wan</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">I kommunikasjon mellom avdelingskontorer, skip og byggeplasser markerer Citrix SD Wan et kvantesprang både teknologisk og økonomisk.<br>
&nbsp;</p> </a> <a ng-href="http://bilag.cw.no/art/roi-pa-under-halvaret-med-citrix-sd-wan" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/roi-pa-under-halvaret-med-citrix-sd-wan">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/it-drift-ingen-propp-innovasjons-utviklingslopet" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/it-drift-ingen-propp-innovasjons-utviklingslopet"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="IT-drift ingen propp i innovasjons- og utviklingsløpet" title="IT-drift ingen propp i innovasjons- og utviklingsløpet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/borudfoto_dsc_1824_sm.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">IT-drift ingen propp i innovasjons- og utviklingsløpet</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Hva skjer med innovasjonstakten når drift ikke lenger behøver være en propp i utviklingsløpet?</p> </a> <a ng-href="http://bilag.cw.no/art/it-drift-ingen-propp-innovasjons-utviklingslopet" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/it-drift-ingen-propp-innovasjons-utviklingslopet">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/aws-azure-google-en-introduksjon" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/aws-azure-google-en-introduksjon"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="AWS, Azure, og Google: en introduksjon" title="AWS, Azure, og Google: en introduksjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock_91202093_xlarge_mange.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">AWS, Azure, og Google: en introduksjon</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Amazon Web Services (AWS) og Microsoft Azure er trolig de første du tenker på når du er på utkikk etter en profesjonell, offentlig sky- eller Infrastructure-as-a-Sercice (IaaS)-leverandør. I henhold til Gartner er Google&nbsp;like i helene på disse to. Sammen ligger disse tre et godt stykke foran resten av feltet.</p> </a> <a ng-href="http://bilag.cw.no/art/aws-azure-google-en-introduksjon" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/aws-azure-google-en-introduksjon">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-12large"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" class="ng-isolate-scope" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="SMAK &amp;amp;amp;amp; BEHAG: I denne lokale mathallen i Oppdal hadde artikkelforfatteren sin debut som Apple Pay-bruker via sin egen iPhone, midt i sommerferien. (Foto: Toralv Østvang)" title="SMAK &amp;amp;amp;amp; BEHAG: I denne lokale mathallen i Oppdal hadde artikkelforfatteren sin debut som Apple Pay-bruker via sin egen iPhone, midt i sommerferien. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/smakogbehag_cwformat.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Slik var ferien med <strong>Apple Pay</strong></h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Jeg fikk norske Apple Pay «på lufta» like før sommerferien. Her er en rapport – og noen synspunkter basert på erfaringene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" class="readmore ng-isolate-scope" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 80px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/macworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/macworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4double-8"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/apple-partnerskap-med-salesforce" class="ng-isolate-scope" href="/artikkel/apple/apple-partnerskap-med-salesforce"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Apple i partnerskap med Salesforce" title="Apple i partnerskap med Salesforce" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/de-se-spotlight-upd.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple i partnerskap med Salesforce</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skal sammen utvikle eksklusive nye funksjoner for iOS og et eget SDK for verdens største CRM.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/apple-partnerskap-med-salesforce" class="readmore ng-isolate-scope" href="/artikkel/apple/apple-partnerskap-med-salesforce">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/apple-ibm-inngar-allianse">Apple og IBM inngår allianse</a> <span>|</span> <a href="/artikkel/cloud-computing/salesforce-skyene-med-facebook">Salesforce i skyene med Facebook</a> <span>|</span> <a href="/artikkel/cloud/microsoft-cortana-teknologi-salesforcecom-data">Microsoft Cortana-teknologi i Salesforce.com-data.</a> <span>|</span> <a href="/artikkel/apple/apple-sap-lanserer-sky-sdk">Apple og SAP utvikler i skyen</a></div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/siste-rykterunde-lansering" class="ng-isolate-scope" href="/artikkel/apple/siste-rykterunde-lansering"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Siste rykterunde før lansering" title="Siste rykterunde før lansering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ipad-pro-retina-thin-kopi.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Siste rykterunde før lansering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Onsdag 12. september er det duket for lanseringsfest. Her er siste skrik fra ryktefronten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/siste-rykterunde-lansering" class="readmore ng-isolate-scope" href="/artikkel/apple/siste-rykterunde-lansering">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fotovideo/lightroom-ipad-iphone">"Lightroom" for iPad og iPhone</a> <span>|</span> <a href="/artikkel/komponenter/apple-event-bekreftet">Apple-event bekreftet</a> <span>|</span> <a href="/artikkel/mobilitet/frir-til-windows-brukere-med-ipad-pro">Frir til Windows-brukere med Ipad Pro</a> <span>|</span> <a href="/artikkel/apple/dette-iphone-xs">Dette er iPhone XS</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-8 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/apple/dette-iphone-xs" class="ng-isolate-scope" href="/artikkel/apple/dette-iphone-xs"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Dette er iPhone XS" title="Dette er iPhone XS" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/iphone-xs.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Dette er iPhone XS</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Takket være en lekkasje fra Apple ble PR-avdelingens markedsmateriell for iPhone XS og Apple Watch Series 4 eksponert utad. Se også en konseptvideo.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/apple/dette-iphone-xs" class="readmore ng-isolate-scope" href="/artikkel/apple/dette-iphone-xs">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/apple/iphone-x-ringelyd">Ringelyden til iPhone X</a> <span>|</span> <a href="/artikkel/apple/iphone-x-en-bruksanvisning">iPhone X – en bruksanvisning</a> <span>|</span> <a href="/artikkel/apple/clips-ios-oppdatert-iphone-x">Clips for iOS oppdatert for iPhone X</a> <span>|</span> <a href="/artikkel/apple/hdr-youtube-video-pa-iphone-x">HDR YouTube-video på iPhone X</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/urentusiast-anmelder-apple-watch" href="/artikkel/apple/urentusiast-anmelder-apple-watch"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Urentusiast anmelder Apple Watch" title="Urentusiast anmelder Apple Watch" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-watch-series4_liquidmetal_09122018.jpg"> </a><div><a ng-href="/artikkel/apple/urentusiast-anmelder-apple-watch" href="/artikkel/apple/urentusiast-anmelder-apple-watch"> <h2 ng-bind-html="article.short_title">Ur-entusiast anmelder Apple Watch</h2> <p ng-bind-html="article.teaser">Teknologi-produkter anmeldes ofte av teknologi-skribenter. Noen ganger er det vel så interessant å høre hva en kamera-geek mener om en iPhone, eller en klokkekjenner om Apple Watch.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/urentusiast-anmelder-apple-watch" href="/artikkel/apple/urentusiast-anmelder-apple-watch"> </a><a ng-href="/artikkel/apple/urentusiast-anmelder-apple-watch" class="readmore" href="/artikkel/apple/urentusiast-anmelder-apple-watch">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/google-maps-klar-car-play" href="/artikkel/apple/google-maps-klar-car-play"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Google Maps klar for Car Play" title="Google Maps klar for Car Play" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/628x0w.jpg"> </a><div><a ng-href="/artikkel/apple/google-maps-klar-car-play" href="/artikkel/apple/google-maps-klar-car-play"> <h2 ng-bind-html="article.short_title">Google Maps klar for Car Play</h2> <p ng-bind-html="article.teaser">Med iOS 12 kan man nå benytte tredjeparts-apper for navigasjon i bilen, inklusive Google Maps.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/google-maps-klar-car-play" href="/artikkel/apple/google-maps-klar-car-play"> </a><a ng-href="/artikkel/apple/google-maps-klar-car-play" class="readmore" href="/artikkel/apple/google-maps-klar-car-play">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/ios-12-her" href="/artikkel/apple/ios-12-her"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="iOS 12 er her" title="iOS 12 er her" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-products-lifespan.jpg"> </a><div><a ng-href="/artikkel/apple/ios-12-her" href="/artikkel/apple/ios-12-her"> <h2 ng-bind-html="article.short_title">Mer fart med iOS 12</h2> <p ng-bind-html="article.teaser">iOS 12 er her. Men det har sikkert din iPhone fortalt deg allerede?&nbsp;Og det samme gjelder for tvOS 12 og watchOS 5.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/ios-12-her" href="/artikkel/apple/ios-12-her"> </a><a ng-href="/artikkel/apple/ios-12-her" class="readmore" href="/artikkel/apple/ios-12-her">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Hva skiller de nye iPhone-modellene?" title="Hva skiller de nye iPhone-modellene?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iphonemodels.png"> </a><div><a ng-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene"> <h2 ng-bind-html="article.short_title">Hva skiller de nye iPhone-modellene?</h2> <p ng-bind-html="article.teaser">Apple har lansert tre nye telefoner, og det er overraskende få forskjeller. Se dessuten en heftig oppsummeringsvideo av eventet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene"> </a><a ng-href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene" class="readmore" href="/artikkel/apple/hva-skiller-de-nye-iphone-modellene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple med nytt mobil-flaggskip" title="Apple med nytt mobil-flaggskip" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-iphone-xs-hands-screen-09122018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip"> <h2 ng-bind-html="article.short_title">Apple med nytt mobil-flaggskip</h2> <p ng-bind-html="article.teaser"><br>
Apple har nå lansert en ny flaggskips-familie av sine iPhone-mobiler, der iPhone XS Max troner på toppen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip"> </a><a ng-href="/artikkel/apple/apple-med-nytt-mobil-flaggskip" class="readmore" href="/artikkel/apple/apple-med-nytt-mobil-flaggskip">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/siste-rykterunde-lansering" href="/artikkel/apple/siste-rykterunde-lansering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Siste rykterunde før lansering" title="Siste rykterunde før lansering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ipad-pro-retina-thin-kopi.jpg"> </a><div><a ng-href="/artikkel/apple/siste-rykterunde-lansering" href="/artikkel/apple/siste-rykterunde-lansering"> <h2 ng-bind-html="article.short_title">Siste rykterunde før lansering</h2> <p ng-bind-html="article.teaser">Onsdag 12. september er det duket for lanseringsfest. Her er siste skrik fra ryktefronten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/siste-rykterunde-lansering" href="/artikkel/apple/siste-rykterunde-lansering"> </a><a ng-href="/artikkel/apple/siste-rykterunde-lansering" class="readmore" href="/artikkel/apple/siste-rykterunde-lansering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/gjor-opptak-av-skype-samtalen" href="/artikkel/apple/gjor-opptak-av-skype-samtalen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Gjør opptak av Skype-samtalen" title="Gjør opptak av Skype-samtalen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/introducing-skype-call-recording-1.png"> </a><div><a ng-href="/artikkel/apple/gjor-opptak-av-skype-samtalen" href="/artikkel/apple/gjor-opptak-av-skype-samtalen"> <h2 ng-bind-html="article.short_title">Gjør opptak av Skype-samtalen</h2> <p ng-bind-html="article.teaser">Microsoft har åpnet for opptak av videosamtaler på Mac og iOS. Samtidig melder Apple at gruppesamtaler med FaceTime på iOS 12 blir forsinket.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/gjor-opptak-av-skype-samtalen" href="/artikkel/apple/gjor-opptak-av-skype-samtalen"> </a><a ng-href="/artikkel/apple/gjor-opptak-av-skype-samtalen" class="readmore" href="/artikkel/apple/gjor-opptak-av-skype-samtalen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple-tv/alle-tv-serier-apple-produserer" href="/artikkel/apple-tv/alle-tv-serier-apple-produserer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Alle tv-serier Apple produserer " title="Alle tv-serier Apple produserer " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/screen_shot_2015-11-09_at_2.17.23_pm.jpg"> </a><div><a ng-href="/artikkel/apple-tv/alle-tv-serier-apple-produserer" href="/artikkel/apple-tv/alle-tv-serier-apple-produserer"> <h2 ng-bind-html="article.short_title">Alle tv-serier Apple produserer </h2> <p ng-bind-html="article.teaser">Ikke offisielt lansert, men bransjens dårligst bevarte hemmelighet: Se en oversikt over egenprodusert innhold som vil inngå i Apples utfordring av Netflix.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple-tv/alle-tv-serier-apple-produserer" href="/artikkel/apple-tv/alle-tv-serier-apple-produserer"> </a><a ng-href="/artikkel/apple-tv/alle-tv-serier-apple-produserer" class="readmore" href="/artikkel/apple-tv/alle-tv-serier-apple-produserer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-dropper-back-my-mac" href="/artikkel/apple/apple-dropper-back-my-mac"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple dropper Back to my Mac" title="Apple dropper Back to my Mac" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/imac_macos_dark_mode_finder_preview_06042018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-dropper-back-my-mac" href="/artikkel/apple/apple-dropper-back-my-mac"> <h2 ng-bind-html="article.short_title">Apple dropper «Back to my Mac»</h2> <p ng-bind-html="article.teaser">I kommende macOS Mojave må du klare deg uten «Back to my Mac» – men Apple har forslag til alternative løsninger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-dropper-back-my-mac" href="/artikkel/apple/apple-dropper-back-my-mac"> </a><a ng-href="/artikkel/apple/apple-dropper-back-my-mac" class="readmore" href="/artikkel/apple/apple-dropper-back-my-mac">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/dette-iphone-xs" href="/artikkel/apple/dette-iphone-xs"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Dette er iPhone XS" title="Dette er iPhone XS" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iphone-xs.jpg"> </a><div><a ng-href="/artikkel/apple/dette-iphone-xs" href="/artikkel/apple/dette-iphone-xs"> <h2 ng-bind-html="article.short_title">Dette er iPhone XS</h2> <p ng-bind-html="article.teaser">Takket være en lekkasje fra Apple ble PR-avdelingens markedsmateriell for iPhone XS og Apple Watch Series 4 eksponert utad. Se også en konseptvideo.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/dette-iphone-xs" href="/artikkel/apple/dette-iphone-xs"> </a><a ng-href="/artikkel/apple/dette-iphone-xs" class="readmore" href="/artikkel/apple/dette-iphone-xs">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-event-bekreftet" href="/artikkel/apple/apple-event-bekreftet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple-event bekreftet" title="Apple-event bekreftet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-iphone-event.jpg"> </a><div><a ng-href="/artikkel/apple/apple-event-bekreftet" href="/artikkel/apple/apple-event-bekreftet"> <h2 ng-bind-html="article.short_title">Apple-event bekreftet</h2> <p ng-bind-html="article.teaser">Hold av 12. september for det som kan bli en skikkelig lanseringsfest. Se også en video av det som trolig er en ny Apple Watch.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-event-bekreftet" href="/artikkel/apple/apple-event-bekreftet"> </a><a ng-href="/artikkel/apple/apple-event-bekreftet" class="readmore" href="/artikkel/apple/apple-event-bekreftet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/airport-express-far-stotte-airplay-2" href="/artikkel/apple/airport-express-far-stotte-airplay-2"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AirPort Express får støtte for AirPlay 2" title="AirPort Express får støtte for AirPlay 2" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/airport-express-airplay-21.jpg"> </a><div><a ng-href="/artikkel/apple/airport-express-far-stotte-airplay-2" href="/artikkel/apple/airport-express-far-stotte-airplay-2"> <h2 ng-bind-html="article.short_title">AirPort Express får støtte for AirPlay 2</h2> <p ng-bind-html="article.teaser">Tro det eller ei – Apple gir deg flerroms-lyd gjennom programvareoppdatering.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/airport-express-far-stotte-airplay-2" href="/artikkel/apple/airport-express-far-stotte-airplay-2"> </a><a ng-href="/artikkel/apple/airport-express-far-stotte-airplay-2" class="readmore" href="/artikkel/apple/airport-express-far-stotte-airplay-2">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur" href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MacBook-konsept med skjerm-tastatur" title="MacBook-konsept med skjerm-tastatur" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/be352269395391.5b7f75fa2bd3a.png"> </a><div><a ng-href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur" href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur"> <h2 ng-bind-html="article.short_title">MacBook-konsept med tastatur på skjermen</h2> <p ng-bind-html="article.teaser">Rykte: Mens vi venter på potensiell lanserings-bonansa fra Apple i september –sjekk ut denne konseptvideoen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur" href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur"> </a><a ng-href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur" class="readmore" href="/artikkel/apple/macbook-konsept-med-skjerm-tastatur">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple-pay/sbanken-klar-med-apple-pay" href="/artikkel/apple-pay/sbanken-klar-med-apple-pay"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MOBILBETALING: Sbanken vil gjerne at kundene skal ha mulighet til å betale med mobilen og åpner nå for Apple Pay. (Pressefoto: Sbanken)" title="MOBILBETALING: Sbanken vil gjerne at kundene skal ha mulighet til å betale med mobilen og åpner nå for Apple Pay. (Pressefoto: Sbanken)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sbanken_apple_pay_1.jpg"> </a><div><a ng-href="/artikkel/apple-pay/sbanken-klar-med-apple-pay" href="/artikkel/apple-pay/sbanken-klar-med-apple-pay"> <h2 ng-bind-html="article.short_title">Sbanken klar med Apple Pay</h2> <p ng-bind-html="article.teaser">Ventetiden er nå over for kunder i Sbanken som ønsker å ta i bruk Apple Pay til mobilbetaling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple-pay/sbanken-klar-med-apple-pay" href="/artikkel/apple-pay/sbanken-klar-med-apple-pay"> </a><a ng-href="/artikkel/apple-pay/sbanken-klar-med-apple-pay" class="readmore" href="/artikkel/apple-pay/sbanken-klar-med-apple-pay">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-music-android-auto" href="/artikkel/apple/apple-music-android-auto"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple Music for Android Auto" title="Apple Music for Android Auto" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/applemusicauto.png"> </a><div><a ng-href="/artikkel/apple/apple-music-android-auto" href="/artikkel/apple/apple-music-android-auto"> <h2 ng-bind-html="article.short_title">Apple Music for Android Auto</h2> <p ng-bind-html="article.teaser">Beta-versjon viser kommende tilpasning til Googles svar på CarPlay.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-music-android-auto" href="/artikkel/apple/apple-music-android-auto"> </a><a ng-href="/artikkel/apple/apple-music-android-auto" class="readmore" href="/artikkel/apple/apple-music-android-auto">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SMAK &amp;amp;amp;amp; BEHAG: I denne lokale mathallen i Oppdal hadde artikkelforfatteren sin debut som Apple Pay-bruker via sin egen iPhone, midt i sommerferien. (Foto: Toralv Østvang)" title="SMAK &amp;amp;amp;amp; BEHAG: I denne lokale mathallen i Oppdal hadde artikkelforfatteren sin debut som Apple Pay-bruker via sin egen iPhone, midt i sommerferien. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/smakogbehag_cwformat.jpg"> </a><div><a ng-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay"> <h2 ng-bind-html="article.short_title">Slik var ferien med Apple Pay</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Jeg fikk norske Apple Pay «på lufta» like før sommerferien. Her er en rapport – og noen synspunkter basert på erfaringene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay"> </a><a ng-href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay" class="readmore" href="/artikkel/apple-pay/slik-var-ferien-med-apple-pay">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet" href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nye Eve Room rett rundt hjørnet" title="Nye Eve Room rett rundt hjørnet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/eve-room-productpage-solution-iphone-x-celsius-en_0.jpg.png"> </a><div><a ng-href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet" href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet"> <h2 ng-bind-html="article.short_title">Nye Eve Room rett rundt hjørnet</h2> <p ng-bind-html="article.teaser">Elgatos oppdaterte smart-sensor for hjemmet med støtte for HomeKit er klar for forhåndsbestilling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet" href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet"> </a><a ng-href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet" class="readmore" href="/artikkel/apple/nye-eve-room-rett-rundt-hjornet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/kjor-windows-95-som-app" href="/artikkel/apple/kjor-windows-95-som-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kjør Windows 95 som app" title="Kjør Windows 95 som app" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/win95.png"> </a><div><a ng-href="/artikkel/apple/kjor-windows-95-som-app" href="/artikkel/apple/kjor-windows-95-som-app"> <h2 ng-bind-html="article.short_title">Windows 95 som app</h2> <p ng-bind-html="article.teaser">Det er et lite kjærlighetsprosjekt, og et både morsomt og interessant tilbakeblikk på over 20 års it-historie. Appen er gratis for både&nbsp;Windows, macOS og Linux.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/kjor-windows-95-som-app" href="/artikkel/apple/kjor-windows-95-som-app"> </a><a ng-href="/artikkel/apple/kjor-windows-95-som-app" class="readmore" href="/artikkel/apple/kjor-windows-95-som-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/parallels-desktop-mac-14-lansert" href="/artikkel/apple/parallels-desktop-mac-14-lansert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Parallels Desktop for Mac 14 lansert" title="Parallels Desktop for Mac 14 lansert" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/home_hero-bg-lg.jpg"> </a><div><a ng-href="/artikkel/apple/parallels-desktop-mac-14-lansert" href="/artikkel/apple/parallels-desktop-mac-14-lansert"> <h2 ng-bind-html="article.short_title">Parallels Desktop for Mac 14 lansert</h2> <p ng-bind-html="article.teaser">Kjør nyeste Windows 10 på nyeste macOS Mojave.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/parallels-desktop-mac-14-lansert" href="/artikkel/apple/parallels-desktop-mac-14-lansert"> </a><a ng-href="/artikkel/apple/parallels-desktop-mac-14-lansert" class="readmore" href="/artikkel/apple/parallels-desktop-mac-14-lansert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/seks-nye-apple-watch-pa-gang" href="/artikkel/apple/seks-nye-apple-watch-pa-gang"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Seks nye Apple Watch på&nbsp;gang?" title="Seks nye Apple Watch på&nbsp;gang?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/watch-modelheader-hero-201804_geo_us.jpeg"> </a><div><a ng-href="/artikkel/apple/seks-nye-apple-watch-pa-gang" href="/artikkel/apple/seks-nye-apple-watch-pa-gang"> <h2 ng-bind-html="article.short_title">Seks nye Apple Watch på&nbsp;gang?</h2> <p ng-bind-html="article.teaser">RYKTE: Apple har registrert nye produktkoder nå som lanseringseventet i september er nært forestående.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/seks-nye-apple-watch-pa-gang" href="/artikkel/apple/seks-nye-apple-watch-pa-gang"> </a><a ng-href="/artikkel/apple/seks-nye-apple-watch-pa-gang" class="readmore" href="/artikkel/apple/seks-nye-apple-watch-pa-gang">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene" href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ny Mac Mini på trappene?" title="Ny Mac Mini på trappene?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/mac_mini.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene" href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene"> <h2 ng-bind-html="article.short_title">Ny Mac Mini på trappene?</h2> <p ng-bind-html="article.teaser">Bloomberg mener det kommer en ny Mac Mini i løpet av høsten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene" href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene"> </a><a ng-href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene" class="readmore" href="/artikkel/siste-nyheter/ny-mac-mini-pa-trappene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-hacket-av-tenaring" href="/artikkel/apple/apple-hacket-av-tenaring"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple hacket av tenåring" title="Apple hacket av tenåring" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/backlit_keyboard.jpg"> </a><div><a ng-href="/artikkel/apple/apple-hacket-av-tenaring" href="/artikkel/apple/apple-hacket-av-tenaring"> <h2 ng-bind-html="article.short_title">Apple hacket av tenåring</h2> <p ng-bind-html="article.teaser">90 gigabyte med data ble funnet i mappen «hacky hack hack» hos en som drømte om å jobbe for Apple senere.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-hacket-av-tenaring" href="/artikkel/apple/apple-hacket-av-tenaring"> </a><a ng-href="/artikkel/apple/apple-hacket-av-tenaring" class="readmore" href="/artikkel/apple/apple-hacket-av-tenaring">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/spill-applemusic-fra-nettside" href="/artikkel/apple/spill-applemusic-fra-nettside"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Spill AppleMusic fra nettside" title="Spill AppleMusic fra nettside" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/aretha.jpeg"> </a><div><a ng-href="/artikkel/apple/spill-applemusic-fra-nettside" href="/artikkel/apple/spill-applemusic-fra-nettside"> <h2 ng-bind-html="article.short_title">Spill Apple Music fra nettside</h2> <p ng-bind-html="article.teaser">Nå kan du logge deg på mini-webspilleren og dermed spille av Apple Music-lydspor på alle enheter som støtter moderne nettleserfunksjoner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/spill-applemusic-fra-nettside" href="/artikkel/apple/spill-applemusic-fra-nettside"> </a><a ng-href="/artikkel/apple/spill-applemusic-fra-nettside" class="readmore" href="/artikkel/apple/spill-applemusic-fra-nettside">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/mer-klassisk-pa-apple-music" href="/artikkel/apple/mer-klassisk-pa-apple-music"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Mer klassisk på Apple Music" title="Mer klassisk på Apple Music" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/deutsche-grammophon-logo-2018-billboard-1548.jpg"> </a><div><a ng-href="/artikkel/apple/mer-klassisk-pa-apple-music" href="/artikkel/apple/mer-klassisk-pa-apple-music"> <h2 ng-bind-html="article.short_title">Mer klassisk på Apple Music</h2> <p ng-bind-html="article.teaser">Deutsche Grammophon og Apple samarbeider om mer klassisk innhold, inkludert kuraterte spillelister og video-opptak fra både konsert og opera.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/mer-klassisk-pa-apple-music" href="/artikkel/apple/mer-klassisk-pa-apple-music"> </a><a ng-href="/artikkel/apple/mer-klassisk-pa-apple-music" class="readmore" href="/artikkel/apple/mer-klassisk-pa-apple-music">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/elgato-stream-deck-mini" href="/artikkel/apple/elgato-stream-deck-mini"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Elgato Stream Deck Mini" title="Elgato Stream Deck Mini" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/stream_deck_mini_lifestyle_06.png"> </a><div><a ng-href="/artikkel/apple/elgato-stream-deck-mini" href="/artikkel/apple/elgato-stream-deck-mini"> <h2 ng-bind-html="article.short_title">Elgato med snarvei-tastatur</h2> <p ng-bind-html="article.teaser">Programmerbart LCD-basert mini-tastatur for smarte snarveier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/elgato-stream-deck-mini" href="/artikkel/apple/elgato-stream-deck-mini"> </a><a ng-href="/artikkel/apple/elgato-stream-deck-mini" class="readmore" href="/artikkel/apple/elgato-stream-deck-mini">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/arets-iphone-modeller" href="/artikkel/apple/arets-iphone-modeller"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Årets iPhone-modeller?" title="Årets iPhone-modeller?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iphone_x_photo_screen_lockup_front_back.jpg"> </a><div><a ng-href="/artikkel/apple/arets-iphone-modeller" href="/artikkel/apple/arets-iphone-modeller"> <h2 ng-bind-html="article.short_title">Årets iPhone-modeller?</h2> <p ng-bind-html="article.teaser">Spenningen øker jo nærmere vi kommer høstens iPhone-lansering. I den ene av videoene nedenfor kan det være årets tre nye modeller vi ser.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/arets-iphone-modeller" href="/artikkel/apple/arets-iphone-modeller"> </a><a ng-href="/artikkel/apple/arets-iphone-modeller" class="readmore" href="/artikkel/apple/arets-iphone-modeller">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/logitech-med-tradlos-mobillader" href="/artikkel/apple/logitech-med-tradlos-mobillader"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Logitech med trådløs mobillader" title="Logitech med trådløs mobillader" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/powered-for-iphone_1.jpg"> </a><div><a ng-href="/artikkel/apple/logitech-med-tradlos-mobillader" href="/artikkel/apple/logitech-med-tradlos-mobillader"> <h2 ng-bind-html="article.short_title">Logitech med trådløs mobillader</h2> <p ng-bind-html="article.teaser">Laderen benytter Qi og passer dermed både iPhone 8, iPhone X og andre som støtter standarden. Og siden den er designet i samarbeid med Apple, kan flere glede seg over godt design.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/logitech-med-tradlos-mobillader" href="/artikkel/apple/logitech-med-tradlos-mobillader"> </a><a ng-href="/artikkel/apple/logitech-med-tradlos-mobillader" class="readmore" href="/artikkel/apple/logitech-med-tradlos-mobillader">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-sletter-hat-podcast" href="/artikkel/apple/apple-sletter-hat-podcast"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple sletter hat-podcast" title="Apple sletter hat-podcast" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/alex_jones_cw-format.jpg"> </a><div><a ng-href="/artikkel/apple/apple-sletter-hat-podcast" href="/artikkel/apple/apple-sletter-hat-podcast"> <h2 ng-bind-html="article.short_title">Apple sletter hat-podcast</h2> <p ng-bind-html="article.teaser">Facebook, Spotify og YouTube slår følge med Apple når medieinnhold fra den kontroversielle konspirasjonsteoretikeren Alex Jones fjerne fra plattformene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-sletter-hat-podcast" href="/artikkel/apple/apple-sletter-hat-podcast"> </a><a ng-href="/artikkel/apple/apple-sletter-hat-podcast" class="readmore" href="/artikkel/apple/apple-sletter-hat-podcast">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-stotter-malala-fremstot" href="/artikkel/apple/apple-stotter-malala-fremstot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple støtter Malala-fremstøt" title="Apple støtter Malala-fremstøt" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple_developer_academy_student_02_07132018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-stotter-malala-fremstot" href="/artikkel/apple/apple-stotter-malala-fremstot"> <h2 ng-bind-html="article.short_title">Apple støtter Malala-fremstøt</h2> <p ng-bind-html="article.teaser">Samarbeidet med fondet om muligheter for jenter utvides til Latin-Amerika.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-stotter-malala-fremstot" href="/artikkel/apple/apple-stotter-malala-fremstot"> </a><a ng-href="/artikkel/apple/apple-stotter-malala-fremstot" class="readmore" href="/artikkel/apple/apple-stotter-malala-fremstot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/macbook-pro-2018-thermalgate" href="/artikkel/apple/macbook-pro-2018-thermalgate"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MacBook Pro 2018: Thermalgate" title="MacBook Pro 2018: Thermalgate" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/apple_macbook_pro_update_developers_coding_07122018.jpg"> </a><div><a ng-href="/artikkel/apple/macbook-pro-2018-thermalgate" href="/artikkel/apple/macbook-pro-2018-thermalgate"> <h2 ng-bind-html="article.short_title">MacBook Pro 2018: Thermalgate</h2> <p ng-bind-html="article.teaser">Det er ikke bare her til lands det har vært varmerekorder. Også nye MacBook Pro har hatt det hett. En kort oppsummering av bruduljen rundt ytelsen til Apples nyeste toppmodell – som skyldtes en programvarefeil.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/macbook-pro-2018-thermalgate" href="/artikkel/apple/macbook-pro-2018-thermalgate"> </a><a ng-href="/artikkel/apple/macbook-pro-2018-thermalgate" class="readmore" href="/artikkel/apple/macbook-pro-2018-thermalgate">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/ny-apple-butikk-milano" href="/artikkel/apple/ny-apple-butikk-milano"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Galleri" title="Galleri" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-piazza-liberty_piazza-center-steps_07242018_0.jpg"> </a><div><a ng-href="/artikkel/apple/ny-apple-butikk-milano" href="/artikkel/apple/ny-apple-butikk-milano"> <h2 ng-bind-html="article.short_title">Ny Apple-butikk i Milano</h2> <p ng-bind-html="article.teaser">Den spektakulære inngangen er gjennom en foss.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/ny-apple-butikk-milano" href="/artikkel/apple/ny-apple-butikk-milano"> </a><a ng-href="/artikkel/apple/ny-apple-butikk-milano" class="readmore" href="/artikkel/apple/ny-apple-butikk-milano">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-oppdaterer-macbook-pro" href="/artikkel/apple/apple-oppdaterer-macbook-pro"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple oppdaterer MacBook Pro" title="Apple oppdaterer MacBook Pro" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/coding_0.jpg"> </a><div><a ng-href="/artikkel/apple/apple-oppdaterer-macbook-pro" href="/artikkel/apple/apple-oppdaterer-macbook-pro"> <h2 ng-bind-html="article.short_title">Nye MacBook Pro – råsterk og rådyr</h2> <p ng-bind-html="article.teaser">Nå med prosessorer på opptil seks kjerner, 32 GB minne, True Tone-skjerm og Apples T2-chip. Prisen kan komme på over 70.000 kroner – om man vil.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-oppdaterer-macbook-pro" href="/artikkel/apple/apple-oppdaterer-macbook-pro"> </a><a ng-href="/artikkel/apple/apple-oppdaterer-macbook-pro" class="readmore" href="/artikkel/apple/apple-oppdaterer-macbook-pro">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/photoshop-kommer-til-ipad" href="/artikkel/apple/photoshop-kommer-til-ipad"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Photoshop kommer til iPad" title="Photoshop kommer til iPad" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ipad-beats-bts-promo-201807.jpg"> </a><div><a ng-href="/artikkel/apple/photoshop-kommer-til-ipad" href="/artikkel/apple/photoshop-kommer-til-ipad"> <h2 ng-bind-html="article.short_title">Photoshop kommer til iPad</h2> <p ng-bind-html="article.teaser">Adobe langt på veg bekrefter at flaggskipet kommer til Apples mobile sterkemann: iPad Pro.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/photoshop-kommer-til-ipad" href="/artikkel/apple/photoshop-kommer-til-ipad"> </a><a ng-href="/artikkel/apple/photoshop-kommer-til-ipad" class="readmore" href="/artikkel/apple/photoshop-kommer-til-ipad">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apples-nye-emoji" href="/artikkel/apple/apples-nye-emoji"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apples nye emoji" title="Apples nye emoji" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/emoji_0.png"> </a><div><a ng-href="/artikkel/apple/apples-nye-emoji" href="/artikkel/apple/apples-nye-emoji"> <h2 ng-bind-html="article.short_title">Apples nye emoji</h2> <p ng-bind-html="article.teaser">Feiringen av den internasjonale emoji-dagen (ja, den finnes) begynte med en forhåndsvisning av nyhetene i iOS 12.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apples-nye-emoji" href="/artikkel/apple/apples-nye-emoji"> </a><a ng-href="/artikkel/apple/apples-nye-emoji" class="readmore" href="/artikkel/apple/apples-nye-emoji">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-samarbeid-om-egpu" href="/artikkel/apple/apple-samarbeid-om-egpu"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple-samarbeid om eGPU" title="Apple-samarbeid om eGPU" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/virtual-realtiy-global-xl.jpg"> </a><div><a ng-href="/artikkel/apple/apple-samarbeid-om-egpu" href="/artikkel/apple/apple-samarbeid-om-egpu"> <h2 ng-bind-html="article.short_title">Apple-samarbeid om eGPU</h2> <p ng-bind-html="article.teaser">Blackmagic og Apple lanserer en seriøs økning av grafikkytelsen med den eksterne løsningen spesielt tilpasset MacBook.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-samarbeid-om-egpu" href="/artikkel/apple/apple-samarbeid-om-egpu"> </a><a ng-href="/artikkel/apple/apple-samarbeid-om-egpu" class="readmore" href="/artikkel/apple/apple-samarbeid-om-egpu">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/arets-utdanningstilbud" href="/artikkel/apple/arets-utdanningstilbud"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Årets utdanningstilbud" title="Årets utdanningstilbud" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/school.png"> </a><div><a ng-href="/artikkel/apple/arets-utdanningstilbud" href="/artikkel/apple/arets-utdanningstilbud"> <h2 ng-bind-html="article.short_title">Apples nye utdanningstilbud</h2> <p ng-bind-html="article.teaser">Du gleder deg sikkert til å begynne på studiene til høsten. Kjøper du en Mac, kan du glede over noe ekstra, også.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/arets-utdanningstilbud" href="/artikkel/apple/arets-utdanningstilbud"> </a><a ng-href="/artikkel/apple/arets-utdanningstilbud" class="readmore" href="/artikkel/apple/arets-utdanningstilbud">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/airpods-som-horselshjelp" href="/artikkel/apple/airpods-som-horselshjelp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AirPods som hørselshjelp" title="AirPods som hørselshjelp" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/airpods_0.png"> </a><div><a ng-href="/artikkel/apple/airpods-som-horselshjelp" href="/artikkel/apple/airpods-som-horselshjelp"> <h2 ng-bind-html="article.short_title">AirPods som hørselshjelp</h2> <p ng-bind-html="article.teaser">Apples Live Listen-teknologi hjelper tunghørte med iOS 12.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/airpods-som-horselshjelp" href="/artikkel/apple/airpods-som-horselshjelp"> </a><a ng-href="/artikkel/apple/airpods-som-horselshjelp" class="readmore" href="/artikkel/apple/airpods-som-horselshjelp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-med-b2b-allianse-med-hp" href="/artikkel/apple/apple-med-b2b-allianse-med-hp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple med B2B-allianse med HP" title="Apple med B2B-allianse med HP" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/hpenterprise.png"> </a><div><a ng-href="/artikkel/apple/apple-med-b2b-allianse-med-hp" href="/artikkel/apple/apple-med-b2b-allianse-med-hp"> <h2 ng-bind-html="article.short_title">Apple i B2B-allianse med HP</h2> <p ng-bind-html="article.teaser">Apple fortsetter å utvidet sitt strategiske samarbeid med store teknologiselskaper for å utvikle løsninger rettet mot enterprise-markedet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-med-b2b-allianse-med-hp" href="/artikkel/apple/apple-med-b2b-allianse-med-hp"> </a><a ng-href="/artikkel/apple/apple-med-b2b-allianse-med-hp" class="readmore" href="/artikkel/apple/apple-med-b2b-allianse-med-hp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-music-gar-forbi-spotify-usa" href="/artikkel/apple/apple-music-gar-forbi-spotify-usa"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple Music går forbi Spotify i USA" title="Apple Music går forbi Spotify i USA" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/everywhere.png"> </a><div><a ng-href="/artikkel/apple/apple-music-gar-forbi-spotify-usa" href="/artikkel/apple/apple-music-gar-forbi-spotify-usa"> <h2 ng-bind-html="article.short_title">Apple Music går forbi Spotify i USA</h2> <p ng-bind-html="article.teaser">Apple Music er i støtet. Og nå skal det også bli lettere å mikse innhold på ulike plattformer når Microsoft Movies &amp; TV kommer til iOS.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-music-gar-forbi-spotify-usa" href="/artikkel/apple/apple-music-gar-forbi-spotify-usa"> </a><a ng-href="/artikkel/apple/apple-music-gar-forbi-spotify-usa" class="readmore" href="/artikkel/apple/apple-music-gar-forbi-spotify-usa">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/visual-studio-code-blir-portabel" href="/artikkel/apple/visual-studio-code-blir-portabel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Visual Studio Code blir portabel" title="Visual Studio Code blir portabel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/1200px-visual_studio_code_1.18_icon.svg_.png"> </a><div><a ng-href="/artikkel/apple/visual-studio-code-blir-portabel" href="/artikkel/apple/visual-studio-code-blir-portabel"> <h2 ng-bind-html="article.short_title">Visual Studio Code blir portabel</h2> <p ng-bind-html="article.teaser">Nå kan du benytte Microsofts utviklermiljø Visual Studio Code på de samme prosjektene på både Mac, Linux og Windows på en enkel måte.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/visual-studio-code-blir-portabel" href="/artikkel/apple/visual-studio-code-blir-portabel"> </a><a ng-href="/artikkel/apple/visual-studio-code-blir-portabel" class="readmore" href="/artikkel/apple/visual-studio-code-blir-portabel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/flere-iphone-farger-til-hosten" href="/artikkel/apple/flere-iphone-farger-til-hosten"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Flere iPhone-farger til høsten?" title="Flere iPhone-farger til høsten?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iphone8plus_color_selection_cw-format.jpg"> </a><div><a ng-href="/artikkel/apple/flere-iphone-farger-til-hosten" href="/artikkel/apple/flere-iphone-farger-til-hosten"> <h2 ng-bind-html="article.short_title">Flere iPhone-farger til høsten?</h2> <p ng-bind-html="article.teaser">En rapport fra analytiker Ming Chi Kuo tyder på at høstens iPhone-slipp vil by på en rekke nye farger å velge mellom.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/flere-iphone-farger-til-hosten" href="/artikkel/apple/flere-iphone-farger-til-hosten"> </a><a ng-href="/artikkel/apple/flere-iphone-farger-til-hosten" class="readmore" href="/artikkel/apple/flere-iphone-farger-til-hosten">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/appstore-fyller-ti" href="/artikkel/apple/appstore-fyller-ti"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AppStore fyller ti" title="AppStore fyller ti" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple_app_store_10th_anniversary_07102018.gif"> </a><div><a ng-href="/artikkel/apple/appstore-fyller-ti" href="/artikkel/apple/appstore-fyller-ti"> <h2 ng-bind-html="article.short_title">App Store fyller 10 år</h2> <p ng-bind-html="article.teaser">Apple runder en solid milepæl den 10. juli når app-revolusjonen fyller 10 år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/appstore-fyller-ti" href="/artikkel/apple/appstore-fyller-ti"> </a><a ng-href="/artikkel/apple/appstore-fyller-ti" class="readmore" href="/artikkel/apple/appstore-fyller-ti">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/parallels-med-verktoyskrin-mac" href="/artikkel/apple/parallels-med-verktoyskrin-mac"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Parallels med verktøyskrin for Mac " title="Parallels med verktøyskrin for Mac " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/pbox_grouptable.png"> </a><div><a ng-href="/artikkel/apple/parallels-med-verktoyskrin-mac" href="/artikkel/apple/parallels-med-verktoyskrin-mac"> <h2 ng-bind-html="article.short_title">Parallels med verktøyskrin for Mac </h2> <p ng-bind-html="article.teaser">Utrolig mange nyttige verktøy samlet på én palett fra utviklerne bak virtualiseringsløsningen <em>Desktop for Mac.</em></p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/parallels-med-verktoyskrin-mac" href="/artikkel/apple/parallels-med-verktoyskrin-mac"> </a><a ng-href="/artikkel/apple/parallels-med-verktoyskrin-mac" class="readmore" href="/artikkel/apple/parallels-med-verktoyskrin-mac">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/usb-c/iphone-9-med-usb-c" href="/artikkel/usb-c/iphone-9-med-usb-c"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="iPhone 9 med USB-C?" title="iPhone 9 med USB-C?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-18-w-charger.jpg"> </a><div><a ng-href="/artikkel/usb-c/iphone-9-med-usb-c" href="/artikkel/usb-c/iphone-9-med-usb-c"> <h2 ng-bind-html="article.short_title">iPhone 9 med USB-C?</h2> <p ng-bind-html="article.teaser">Ingenting som et godt rykte: Kommer høstens iPhone-modeller med hurtiglader?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/usb-c/iphone-9-med-usb-c" href="/artikkel/usb-c/iphone-9-med-usb-c"> </a><a ng-href="/artikkel/usb-c/iphone-9-med-usb-c" class="readmore" href="/artikkel/usb-c/iphone-9-med-usb-c">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-kart-tegnes-pa-nytt" href="/artikkel/apple/apple-kart-tegnes-pa-nytt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple-kart tegnes på nytt" title="Apple-kart tegnes på nytt" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-maps-sports-building-parking.png"> </a><div><a ng-href="/artikkel/apple/apple-kart-tegnes-pa-nytt" href="/artikkel/apple/apple-kart-tegnes-pa-nytt"> <h2 ng-bind-html="article.short_title">Apple-kart tegnes på nytt</h2> <p ng-bind-html="article.teaser">Apple er godt i gang med et initiativ til å tegne opp igjen egne kart fra bunnen av. Forhåpentlig også i Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-kart-tegnes-pa-nytt" href="/artikkel/apple/apple-kart-tegnes-pa-nytt"> </a><a ng-href="/artikkel/apple/apple-kart-tegnes-pa-nytt" class="readmore" href="/artikkel/apple/apple-kart-tegnes-pa-nytt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apples-vs-samsung-endelig-over" href="/artikkel/apple/apples-vs-samsung-endelig-over"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apples vs. Samsung endelig over" title="Apples vs. Samsung endelig over" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/26120-36687-26074-36565-180517-iphone-l-l.jpg"> </a><div><a ng-href="/artikkel/apple/apples-vs-samsung-endelig-over" href="/artikkel/apple/apples-vs-samsung-endelig-over"> <h2 ng-bind-html="article.short_title">Apples vs. Samsung endelig over</h2> <p ng-bind-html="article.teaser">Sju års kamp i rettsvesenet har kommet til veis ende, der man kanskje kan si at Apple trakk det lengste strået til slutt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apples-vs-samsung-endelig-over" href="/artikkel/apple/apples-vs-samsung-endelig-over"> </a><a ng-href="/artikkel/apple/apples-vs-samsung-endelig-over" class="readmore" href="/artikkel/apple/apples-vs-samsung-endelig-over">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-har-gjort-leksene" href="/artikkel/apple/apple-har-gjort-leksene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple har gjort leksene" title="Apple har gjort leksene" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/undervisning.png"> </a><div><a ng-href="/artikkel/apple/apple-har-gjort-leksene" href="/artikkel/apple/apple-har-gjort-leksene"> <h2 ng-bind-html="article.short_title">Apple har gjort leksene</h2> <p ng-bind-html="article.teaser">Ikke helt – snarere finnes det nå apper for både lærer og elev, og som gjør det enklere å følge opp både klassen og enkeltelevene.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-har-gjort-leksene" href="/artikkel/apple/apple-har-gjort-leksene"> </a><a ng-href="/artikkel/apple/apple-har-gjort-leksene" class="readmore" href="/artikkel/apple/apple-har-gjort-leksene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/beta-bonanza" href="/artikkel/apple/beta-bonanza"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Beta-bonanza" title="Beta-bonanza" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/hero_welcome_large_2x-35b65c851f7026c3d8472b3799156b80.png"> </a><div><a ng-href="/artikkel/apple/beta-bonanza" href="/artikkel/apple/beta-bonanza"> <h2 ng-bind-html="article.short_title">Beta-bonanza</h2> <p ng-bind-html="article.teaser">Apple har sluppet åpne test-versjoner av både iOS 12 og macOS Mojave, samt tvOS.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/beta-bonanza" href="/artikkel/apple/beta-bonanza"> </a><a ng-href="/artikkel/apple/beta-bonanza" class="readmore" href="/artikkel/apple/beta-bonanza">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-mot-medieboblen" href="/artikkel/apple/apple-mot-medieboblen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple mot medieboblen" title="Apple mot medieboblen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-news-2018-midterm-elections_hero_062518_big.jpg"> </a><div><a ng-href="/artikkel/apple/apple-mot-medieboblen" href="/artikkel/apple/apple-mot-medieboblen"> <h2 ng-bind-html="article.short_title">Apple mot medieboblen</h2> <p ng-bind-html="article.teaser">Med Apple News prøver selskapet å åpne opp veggene rundt ekkokamre som kan oppstå rundt ensidige nyhetskilder – i første omgang i USA.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-mot-medieboblen" href="/artikkel/apple/apple-mot-medieboblen"> </a><a ng-href="/artikkel/apple/apple-mot-medieboblen" class="readmore" href="/artikkel/apple/apple-mot-medieboblen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/swift-konferanse-stockholm" href="/artikkel/apple/swift-konferanse-stockholm"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Swift-konferanse i Stockholm" title="Swift-konferanse i Stockholm" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/presented.png"> </a><div><a ng-href="/artikkel/apple/swift-konferanse-stockholm" href="/artikkel/apple/swift-konferanse-stockholm"> <h2 ng-bind-html="article.short_title">Swift-konferanse i Stockholm</h2> <p ng-bind-html="article.teaser">Apple har nå lagt ut videoene fra WWDC-konferansen, og du kan også slenge deg på en ny konferanse i Sverige til høsten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/swift-konferanse-stockholm" href="/artikkel/apple/swift-konferanse-stockholm"> </a><a ng-href="/artikkel/apple/swift-konferanse-stockholm" class="readmore" href="/artikkel/apple/swift-konferanse-stockholm">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet" href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Har Apple tatt seg vann over hodet?" title="Har Apple tatt seg vann over hodet?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/airpower.png"> </a><div><a ng-href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet" href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet"> <h2 ng-bind-html="article.short_title">Har Apple tatt seg vann over hodet?</h2> <p ng-bind-html="article.teaser">Den trådløse ladematten AirPower ser ikke ut til å komme før i september, sannsynligvis grunnet uventede produksjonsvansker.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet" href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet"> </a><a ng-href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet" class="readmore" href="/artikkel/qi/har-apple-tatt-seg-vann-over-hodet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-fikser-tastaturet" href="/artikkel/apple/apple-fikser-tastaturet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple fikser tastaturet" title="Apple fikser tastaturet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/macbook.png"> </a><div><a ng-href="/artikkel/apple/apple-fikser-tastaturet" href="/artikkel/apple/apple-fikser-tastaturet"> <h2 ng-bind-html="article.short_title">Apple fikser tastaturet</h2> <p ng-bind-html="article.teaser">Problemer med enkelt-taster på utvalgte MacBook og MacBook Pro-maskiner vil Apple ta hånd om kostnadsfritt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-fikser-tastaturet" href="/artikkel/apple/apple-fikser-tastaturet"> </a><a ng-href="/artikkel/apple/apple-fikser-tastaturet" class="readmore" href="/artikkel/apple/apple-fikser-tastaturet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/microsoft-news-ios" href="/artikkel/apple/microsoft-news-ios"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Microsoft News for iOS" title="Microsoft News for iOS" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/re2j50q.png"> </a><div><a ng-href="/artikkel/apple/microsoft-news-ios" href="/artikkel/apple/microsoft-news-ios"> <h2 ng-bind-html="article.short_title">Microsoft News for iOS</h2> <p ng-bind-html="article.teaser">iOS-appen oppdateres for en enhetlig opplevelse på alle plattformer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/microsoft-news-ios" href="/artikkel/apple/microsoft-news-ios"> </a><a ng-href="/artikkel/apple/microsoft-news-ios" class="readmore" href="/artikkel/apple/microsoft-news-ios">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/office-2019-mac-forhandsklar" href="/artikkel/apple/office-2019-mac-forhandsklar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Office 2019 for Mac forhåndsklar" title="Office 2019 for Mac forhåndsklar" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/large.png"> </a><div><a ng-href="/artikkel/apple/office-2019-mac-forhandsklar" href="/artikkel/apple/office-2019-mac-forhandsklar"> <h2 ng-bind-html="article.short_title">Office 2019 for Mac forhåndsklar</h2> <p ng-bind-html="article.teaser">Microsoft har gjort tilgjengelig den frittstående versjonen av Office-pakken for det kommersielle markedet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/office-2019-mac-forhandsklar" href="/artikkel/apple/office-2019-mac-forhandsklar"> </a><a ng-href="/artikkel/apple/office-2019-mac-forhandsklar" class="readmore" href="/artikkel/apple/office-2019-mac-forhandsklar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios" href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Bedre samspill mellom Windows 10 og iOS" title="Bedre samspill mellom Windows 10 og iOS" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/microsoft-edge-ios-800x457.jpg"> </a><div><a ng-href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios" href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios"> <h2 ng-bind-html="article.short_title"> Bedre samspill mellom Windows 10 og iOS</h2> <p ng-bind-html="article.teaser">iPhone-bruker på privaten og Windows 10 på jobb? Microsoft knytter enhetene tettere sammen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios" href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios"> </a><a ng-href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios" class="readmore" href="/artikkel/apple/bedre-samspill-mellom-windows-10-ios">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apples-svar-pa-aml" href="/artikkel/apple/apples-svar-pa-aml"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apples svar på AML" title="Apples svar på AML" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-emergency_phone-features-mcquade_061818.jpg"> </a><div><a ng-href="/artikkel/apple/apples-svar-pa-aml" href="/artikkel/apple/apples-svar-pa-aml"> <h2 ng-bind-html="article.short_title">Apple inn i nødhjelp</h2> <p ng-bind-html="article.teaser">iOS 12 får mer avanserte lokaliseringsfunksjoner til nødbruk, og blir først tilgjengelig i USA. Vil løsningen overta for AML i Norge?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apples-svar-pa-aml" href="/artikkel/apple/apples-svar-pa-aml"> </a><a ng-href="/artikkel/apple/apples-svar-pa-aml" class="readmore" href="/artikkel/apple/apples-svar-pa-aml">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siri/siri-spiller-pa-lag" href="/artikkel/siri/siri-spiller-pa-lag"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Siri spiller på&nbsp;lag" title="Siri spiller på&nbsp;lag" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/_dsc1402-2.jpg"> </a><div><a ng-href="/artikkel/siri/siri-spiller-pa-lag" href="/artikkel/siri/siri-spiller-pa-lag"> <h2 ng-bind-html="article.short_title">Spør Siri om fotball-VM</h2> <p ng-bind-html="article.teaser">Fotballfans kan holde seg oppdatert på&nbsp;spillerstatistikk, resultater og favorittlagene sine med Apples snakkesalige Siri, på norsk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siri/siri-spiller-pa-lag" href="/artikkel/siri/siri-spiller-pa-lag"> </a><a ng-href="/artikkel/siri/siri-spiller-pa-lag" class="readmore" href="/artikkel/siri/siri-spiller-pa-lag">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0" href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Offisielle nettsider for nye macOS og iOS" title="Offisielle nettsider for nye macOS og iOS" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ios12.png"> </a><div><a ng-href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0" href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0"> <h2 ng-bind-html="article.short_title">Offisielle nettsider for nye macOS og iOS</h2> <p ng-bind-html="article.teaser">Apple har publisert et sett dedikerte nettsider med detaljer rundt de kommende operativsystemene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0" href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0"> </a><a ng-href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0" class="readmore" href="/artikkel/apple/offisielle-nettsider-nye-macos-ios-0">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/sett-grenser-med-ios-12" href="/artikkel/apple/sett-grenser-med-ios-12"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Sett grenser med iOS 12 " title="Sett grenser med iOS 12 " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/screen_shot_2018-06-13_at_19.22.54.png"> </a><div><a ng-href="/artikkel/apple/sett-grenser-med-ios-12" href="/artikkel/apple/sett-grenser-med-ios-12"> <h2 ng-bind-html="article.short_title">Sett grenser med iOS 12 </h2> <p ng-bind-html="article.teaser">Den kommende iOS 12 gir deg styring på hvor mye tid du tilbringer foran skjermen – enten selv eller på vegne av andre i familien.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/sett-grenser-med-ios-12" href="/artikkel/apple/sett-grenser-med-ios-12"> </a><a ng-href="/artikkel/apple/sett-grenser-med-ios-12" class="readmore" href="/artikkel/apple/sett-grenser-med-ios-12">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/hoydepunkter-fra-ios-12" href="/artikkel/apple/hoydepunkter-fra-ios-12"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Høydepunkter fra iOS 12" title="Høydepunkter fra iOS 12" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/screen_shot_2018-06-13_at_19.22.45.png"> </a><div><a ng-href="/artikkel/apple/hoydepunkter-fra-ios-12" href="/artikkel/apple/hoydepunkter-fra-ios-12"> <h2 ng-bind-html="article.short_title">Høydepunkter fra iOS 12</h2> <p ng-bind-html="article.teaser">Delte AR-opplevelser, nye måter å kommunisere på og skjermtids-kontroll kommer til iPhone og iPad til høsten. Og ikke minst raskere ytelse. Og tunge-gjenkjenning!</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/hoydepunkter-fra-ios-12" href="/artikkel/apple/hoydepunkter-fra-ios-12"> </a><a ng-href="/artikkel/apple/hoydepunkter-fra-ios-12" class="readmore" href="/artikkel/apple/hoydepunkter-fra-ios-12">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apples-support-app-pa-norsk" href="/artikkel/apple/apples-support-app-pa-norsk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apples support-app på&nbsp;norsk" title="Apples support-app på&nbsp;norsk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/support.png"> </a><div><a ng-href="/artikkel/apple/apples-support-app-pa-norsk" href="/artikkel/apple/apples-support-app-pa-norsk"> <h2 ng-bind-html="article.short_title">Apples support-app på&nbsp;norsk</h2> <p ng-bind-html="article.teaser">Nå kan også vi få hjelp på eget språk dersom det skulle være noe.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apples-support-app-pa-norsk" href="/artikkel/apple/apples-support-app-pa-norsk"> </a><a ng-href="/artikkel/apple/apples-support-app-pa-norsk" class="readmore" href="/artikkel/apple/apples-support-app-pa-norsk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2" href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nye maskinlæringsverktøy med Core ML 2" title="Nye maskinlæringsverktøy med Core ML 2" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ai.png"> </a><div><a ng-href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2" href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2"> <h2 ng-bind-html="article.short_title">Nye verktøy for maskinlæring</h2> <p ng-bind-html="article.teaser">Apple har integrert kunstig intelligens i teknologier som Siri, Kamera, og QuickType. Nå kan utviklere også legge til egne modeller for lokal maskinlæring.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2" href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2"> </a><a ng-href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2" class="readmore" href="/artikkel/apple/nye-maskinlaeringsverktoy-med-core-ml-2">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/nye-filmopplevelser-appletv" href="/artikkel/apple/nye-filmopplevelser-appletv"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nye filmopplevelser for AppleTV" title="Nye filmopplevelser for AppleTV" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple_tv_4k_screen_06042018_big.jpg"> </a><div><a ng-href="/artikkel/apple/nye-filmopplevelser-appletv" href="/artikkel/apple/nye-filmopplevelser-appletv"> <h2 ng-bind-html="article.short_title">Nye filmopplevelser for Apple TV</h2> <p ng-bind-html="article.teaser">tvOS 12 tilføyer nye muligheter for 4K-versjonen av AppleTV: Dolby Atmos.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/nye-filmopplevelser-appletv" href="/artikkel/apple/nye-filmopplevelser-appletv"> </a><a ng-href="/artikkel/apple/nye-filmopplevelser-appletv" class="readmore" href="/artikkel/apple/nye-filmopplevelser-appletv">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/46000-apple-relaterte-jobber-norge" href="/artikkel/apple/46000-apple-relaterte-jobber-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="46.000 Apple-relaterte jobber i Norge" title="46.000 Apple-relaterte jobber i Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple-jobber.jpg"> </a><div><a ng-href="/artikkel/apple/46000-apple-relaterte-jobber-norge" href="/artikkel/apple/46000-apple-relaterte-jobber-norge"> <h2 ng-bind-html="article.short_title">46.000 Apple-relaterte jobber i Norge</h2> <p ng-bind-html="article.teaser">Oslo er blant de 10 største byene på skaping av jobber basert på økonomien tilknyttet iOS-apper.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/46000-apple-relaterte-jobber-norge" href="/artikkel/apple/46000-apple-relaterte-jobber-norge"> </a><a ng-href="/artikkel/apple/46000-apple-relaterte-jobber-norge" class="readmore" href="/artikkel/apple/46000-apple-relaterte-jobber-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5" href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kraftige kommunikasjonsmetoder med watchOS 5" title="Kraftige kommunikasjonsmetoder med watchOS 5" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/watchos.png"> </a><div><a ng-href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5" href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5"> <h2 ng-bind-html="article.short_title">Avansert kommunikasjon med watchOS 5</h2> <p ng-bind-html="article.teaser">Helse, fitness og kommunikasjon er blant hovedargumentene for Apples smartur.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5" href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5"> </a><a ng-href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5" class="readmore" href="/artikkel/apple/kraftige-kommunikasjonsmetoder-med-watchos-5">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-apner-helse-informasjon-utviklere" href="/artikkel/apple/apple-apner-helse-informasjon-utviklere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple åpner helse-informasjon for utviklere" title="Apple åpner helse-informasjon for utviklere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/helse.png"> </a><div><a ng-href="/artikkel/apple/apple-apner-helse-informasjon-utviklere" href="/artikkel/apple/apple-apner-helse-informasjon-utviklere"> <h2 ng-bind-html="article.short_title">Apple åpner helse-informasjon for utviklere</h2> <p ng-bind-html="article.teaser">Apples rammeverk Health Records API gjør at privat helseinformasjon kan deles med apper kryptert på en sikker måte.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-apner-helse-informasjon-utviklere" href="/artikkel/apple/apple-apner-helse-informasjon-utviklere"> </a><a ng-href="/artikkel/apple/apple-apner-helse-informasjon-utviklere" class="readmore" href="/artikkel/apple/apple-apner-helse-informasjon-utviklere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-design-awards-2018" href="/artikkel/apple/apple-design-awards-2018"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Apple Design Awards 2018" title="Apple Design Awards 2018" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/apple_design_awards_06072018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-design-awards-2018" href="/artikkel/apple/apple-design-awards-2018"> <h2 ng-bind-html="article.short_title">Apple Design Awards 2018</h2> <p ng-bind-html="article.teaser">Se de beste appene for Apples plattformer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-design-awards-2018" href="/artikkel/apple/apple-design-awards-2018"> </a><a ng-href="/artikkel/apple/apple-design-awards-2018" class="readmore" href="/artikkel/apple/apple-design-awards-2018">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/detaljer-fra-arkit-2" href="/artikkel/apple/detaljer-fra-arkit-2"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Detaljer fra ARKit 2" title="Detaljer fra ARKit 2" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/arkit2_lifestyle-room_06042018.jpg"> </a><div><a ng-href="/artikkel/apple/detaljer-fra-arkit-2" href="/artikkel/apple/detaljer-fra-arkit-2"> <h2 ng-bind-html="article.short_title">Nye AR-verktøy fra Apple</h2> <p ng-bind-html="article.teaser">Apples satsning på utvidet virkelighet fortsetter med nye verktøy for utviklere. LEGO er ombord.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/detaljer-fra-arkit-2" href="/artikkel/apple/detaljer-fra-arkit-2"> </a><a ng-href="/artikkel/apple/detaljer-fra-arkit-2" class="readmore" href="/artikkel/apple/detaljer-fra-arkit-2">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/macos/mojave-morkt-elegant" href="/artikkel/macos/mojave-morkt-elegant"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Mojave – mørkt og elegant" title="Mojave – mørkt og elegant" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/imac_macos_dark_mode_finder_preview_06042018.jpg"> </a><div><a ng-href="/artikkel/macos/mojave-morkt-elegant" href="/artikkel/macos/mojave-morkt-elegant"> <h2 ng-bind-html="article.short_title">Mojave – mørkt og elegant</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Noen av endringene i Apples operativsystem for Mac er godt synlig denne gangen. Symboliserer den nye, mørke modusen også Apples nye personverninitiativ?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/macos/mojave-morkt-elegant" href="/artikkel/macos/mojave-morkt-elegant"> </a><a ng-href="/artikkel/macos/mojave-morkt-elegant" class="readmore" href="/artikkel/macos/mojave-morkt-elegant">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/wwdc-apningstalen-oppsummert" href="/artikkel/apple/wwdc-apningstalen-oppsummert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="WWDC-åpningstalen oppsummert " title="WWDC-åpningstalen oppsummert " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/macbook_pro_macos_preview_facetime_screen_06042018.jpg"> </a><div><a ng-href="/artikkel/apple/wwdc-apningstalen-oppsummert" href="/artikkel/apple/wwdc-apningstalen-oppsummert"> <h2 ng-bind-html="article.short_title">WWDC-åpningstalen oppsummert </h2> <p ng-bind-html="article.teaser">Nyheter over hele linjen av operativsystem fra Apple, inkludert mørk modus for macOS, gruppesamtaler for FaceTime og bedre skjermtids- og foreldrekontroll for iOS. Dessuten: Apple gjør det mulig å kjøre iOS-apper på Mac.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/wwdc-apningstalen-oppsummert" href="/artikkel/apple/wwdc-apningstalen-oppsummert"> </a><a ng-href="/artikkel/apple/wwdc-apningstalen-oppsummert" class="readmore" href="/artikkel/apple/wwdc-apningstalen-oppsummert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/macos-10135-lansert" href="/artikkel/apple/macos-10135-lansert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="macOS 10.13.5 lansert" title="macOS 10.13.5 lansert" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/1200x630bb.png"> </a><div><a ng-href="/artikkel/apple/macos-10135-lansert" href="/artikkel/apple/macos-10135-lansert"> <h2 ng-bind-html="article.short_title">macOS 10.13.5 lansert</h2> <p ng-bind-html="article.teaser">Få synkronisering av meldinger med iCloud også fra Mac-en.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/macos-10135-lansert" href="/artikkel/apple/macos-10135-lansert"> </a><a ng-href="/artikkel/apple/macos-10135-lansert" class="readmore" href="/artikkel/apple/macos-10135-lansert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/ios-12-med-nfc-las" href="/artikkel/apple/ios-12-med-nfc-las"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="iOS 12 med NFC-lås?" title="iOS 12 med NFC-lås?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/iloq_nfc_cylinder_and_phone_logo.png"> </a><div><a ng-href="/artikkel/apple/ios-12-med-nfc-las" href="/artikkel/apple/ios-12-med-nfc-las"> <h2 ng-bind-html="article.short_title">iOS 12 med NFC-lås?</h2> <p ng-bind-html="article.teaser">Blant WWDC-nyhetene for iOS regnes det med bedre aksess til NFC for utviklere. Får det konsekvens for Apple Pay i Norge?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/ios-12-med-nfc-las" href="/artikkel/apple/ios-12-med-nfc-las"> </a><a ng-href="/artikkel/apple/ios-12-med-nfc-las" class="readmore" href="/artikkel/apple/ios-12-med-nfc-las">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1538058119"></script> <script src="/build/computerworld/newsfront.combined.js?1538058119"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>