<!DOCTYPE HTML><html lang="nb-no">
    <head>
        
        <title>Konkurransetilsynet møter DNB og Sbanken</title>
        <meta name="title" content="Konkurransetilsynet møter DNB og Sbanken" />
        <meta name="description" content="Tirsdag skal DNB og Sbanken for første gang møte Konkurransetilsynet for å snakke om det foreslåtte oppkjøpet fra DNBs side." />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link rel="canonical" href="https://www.cw.no/konkurransetilsynet-moter-dnb-og-sbanken/370429">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Konkurransetilsynet møter DNB og Sbanken" />
        <meta property="og:description" content="Tirsdag skal DNB og Sbanken for første gang møte Konkurransetilsynet for å snakke om det foreslåtte oppkjøpet fra DNBs side." />
        <meta property="article:published_time" content="2021-04-20T12:20:43.000Z"/>
        <meta property="article:modified_time" content="2021-04-20T12:20:43.000Z"/>
        <meta property="article:tag" content="computerworld" />
        <meta property="og:image" content="https://image.cw.no/370376.jpg?imageId=370376&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image">
        <meta property="lp:channel" content="desktop"/>
        
        <meta name="twitter:title" content="Konkurransetilsynet møter DNB og Sbanken">
        <meta name="twitter:description" content="Tirsdag skal DNB og Sbanken for første gang møte Konkurransetilsynet for å snakke om det foreslåtte oppkjøpet fra DNBs side.">
        <meta name="twitter:image" content="https://image.cw.no/370376.jpg?imageId=370376&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
        
        
        
        <meta property="og:url" content="https://www.cw.no/konkurransetilsynet-moter-dnb-og-sbanken/370429" />
        <link type="image/svg+xml" rel="icon" href="/view-resources/dachser2/public/computerworld/favicon.svg"/>
        <link type="image/png" rel="icon" sizes="32x32" href="/view-resources/dachser2/public/computerworld/favicon-32x32.png"/>
        <link type="image/png" rel="icon" sizes="96x96" href="/view-resources/dachser2/public/computerworld/favicon-96x96.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="120x120" href="/view-resources/dachser2/public/computerworld/favicon-120x120.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="180x180" href="/view-resources/dachser2/public/computerworld/favicon-180x180.png"/>
        <link rel="stylesheet" href="/view-resources/view/css/grid.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/main.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/colors.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/foundation-icons/foundation-icons.css?v=1641468299" />
        <link rel="stylesheet" href="/view-resources/view/css/site/computerworld.css?v=1641468299" />
        <style type="text/css" data-key="background_colors">
            .bg-primary {background-color: rgba(209,33,78,1);color: #fff;}.bg-secondary {background-color: rgba(218,230,242,1);}.bg-tertiary {background-color: rgba(213,222,222,1);}.bg-quaternary {background-color: rgba(146,146,146,1);}.bg-quinary {background-color: rgba(119,152,149,1);}.bg-senary {background-color: rgba(157,181,179,1);}.bg-white {background-color: rgba(255,255,255,1);}.bg-black {background-color: rgba(0,0,0,1);color: #fff;}@media (max-width: 1023px) { .color_mobile_bg-primary {background-color: rgba(209,33,78,1);}}@media (max-width: 1023px) { .color_mobile_bg-secondary {background-color: rgba(218,230,242,1);}}@media (max-width: 1023px) { .color_mobile_bg-tertiary {background-color: rgba(213,222,222,1);}}@media (max-width: 1023px) { .color_mobile_bg-quaternary {background-color: rgba(146,146,146,1);}}@media (max-width: 1023px) { .color_mobile_bg-quinary {background-color: rgba(119,152,149,1);}}@media (max-width: 1023px) { .color_mobile_bg-senary {background-color: rgba(157,181,179,1);}}@media (max-width: 1023px) { .color_mobile_bg-white {background-color: rgba(255,255,255,1);}}@media (max-width: 1023px) { .color_mobile_bg-black {background-color: rgba(0,0,0,1);}}
        </style>
        <style type="text/css" data-key="background_colors_opacity">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</style>
        <style type="text/css" data-key="border_colors">
            .border-bg-primary {border-color: rgba(209,33,78,1) !important;}.border-bg-secondary {border-color: rgba(218,230,242,1) !important;}.border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}.border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}.border-bg-quinary {border-color: rgba(119,152,149,1) !important;}.border-bg-senary {border-color: rgba(157,181,179,1) !important;}.border-bg-white {border-color: rgba(255,255,255,1) !important;}.border-bg-black {border-color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .mobile_border-bg-primary {border-color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-secondary {border-color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quinary {border-color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-senary {border-color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-white {border-color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-black {border-color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="font_colors">
            .primary {color: rgba(209,33,78,1) !important;}.secondary {color: rgba(218,230,242,1) !important;}.tertiary {color: rgba(213,222,222,1) !important;}.quaternary {color: rgba(146,146,146,1) !important;}.quinary {color: rgba(119,152,149,1) !important;}.senary {color: rgba(157,181,179,1) !important;}.white {color: rgba(255,255,255,1) !important;}.black {color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .color_mobile_primary {color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .color_mobile_secondary {color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .color_mobile_tertiary {color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .color_mobile_quaternary {color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .color_mobile_quinary {color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .color_mobile_senary {color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .color_mobile_white {color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .color_mobile_black {color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="image_gradient">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</style>
<script>
window.Dac = window.Dac || {};
(function () {
    if (navigator) {
        window.Dac.clientData = {
            language: navigator.language,
            userAgent: navigator.userAgent,
            innerWidth: window.innerWidth,
            innerHeight: window.innerHeight,
            deviceByMediaQuery: getDeviceByMediaQuery(),
            labDevice: 'desktop', // Device from labrador
            device: 'desktop' // Device from varnish
        };
        function getDeviceByMediaQuery() {
            if (window.matchMedia('(max-width: 767px)').matches) return 'mobile';
            if (window.matchMedia('(max-width: 1023px)').matches) return 'tablet';
            return 'desktop';
        }
    }
}());
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50963599-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50963599-1');
</script>
                <script type="text/javascript" src="https://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript">
        window.adn = window.adn || {};
        var adUnits = [];
        var handleAsTablet = (Dac.clientData.device === 'tablet' || Dac.clientData.innerWidth < 1316);

        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df9c', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df93', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015df83', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfb6', auW: 580, auH: 400 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000164a79', auW: 650, auH: 480 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000181b65', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000017364a', auW: 340, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfa2', auW: 340, auH: 283 });
        }

        var kv = [];
        kv.push({ "tags": ["computerworld"] });

        adn.request({ requestTiming: 'onReady', adUnits: adUnits, kv: kv });
    </script>
        <link href="https://cloud.typenetwork.com/projects/5461/fontface.css" rel="stylesheet" />
        <link href="" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" />
        <style type="text/css" id="dachser-vieweditor-styles">
            body { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext { font-family: PT Serif; font-weight: normal; font-style: normal; }
            .articleHeader .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            article.column .content .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .articleHeader .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            article.column .content .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext > h2, .bodytext > h3 { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .font-InterstateCondBla { font-family: "Interstate Cond Bla" !important; }
            .font-InterstateCondBla.font-weight-normal { font-weight: regular !important; }
            .font-InterstateLt { font-family: "Interstate Lt" !important; }
            .font-InterstateLt.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif { font-family: "PT Serif" !important; }
            .font-PTSerif.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif.font-weight-bold { font-weight: 700 !important; }
        </style>
<script>
    window.dachserData = {
        _data: {},
        _instances: {},
        get: function(key) {
            return dachserData._data[key] || null;
        },
        set: function(key, value) {
            dachserData._data[key] = value;
        },
        push: function(key, value) {
            if (!dachserData._data[key]) {
                dachserData._data[key] = [];
            }
            dachserData._data[key].push(value);
        },
        setInstance: function(key, identifier, instance) {
            if (!dachserData._instances[key]) {
                dachserData._instances[key] = {};
            }
            dachserData._instances[key][identifier] = instance;
        },
        getInstance: function(key, identifier) {
            return dachserData._instances[key] ? dachserData._instances[key][identifier] || null : null;
        }
    };
</script>
        

<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"WebSite","name":"computerworld","url":"https://www.cw.no"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Konkurransetilsynet møter DNB og Sbanken","description":"Tirsdag skal DNB og Sbanken for første gang møte Konkurransetilsynet for å snakke om det foreslåtte oppkjøpet fra DNBs side.","author":[],"publisher":{"@type":"Organization","name":"computerworld","logo":{"@type":"ImageObject","url":"/view-resources/dachser2/public/computerworld/logo.svg"}},"image":["https://image.cw.no/370376.jpg?imageId=370376&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=1200","https://image.cw.no/370376.jpg?imageId=370376&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=900","https://image.cw.no/370376.jpg?imageId=370376&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=675"],"datePublished":"2021-04-20T10:20:43.000Z","dateModified":"2021-04-20T10:20:43.000Z"}]
</script>        
        
                <meta property="og:type" content="article" />
        <meta property="article:section" content="computerworld" />
<script src="//pp.lp4.io/app/58/98/43/5898439ee45a1d4f62ee85dc.js"></script>
    </head>

    <body class="article site_computerworld section_computerworld  ">


        <header class="pageElement pageHeader">
    <div class="section mainline">
    <div class="row grid-align-center">
<figure class="logo">
    <a href="https://www.cw.no">
        <img src="/view-resources/dachser2/public/computerworld/logo.svg"
            alt="Computerworld"
            width="300"
            
        />
    </a>
</figure>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-down">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<div class="hamburger to-be-expanded">
    <div class="positionRelative">
        <span class="hamburger-button hamburger-expander">
            <i class="open fi-list"></i>
            <i class="close fi-x"></i>
        </span>
    </div>

        <div class="hamburger-container">
            <div class="row">
<nav class="navigation 	nav-columns columns--3 	dropdownMenu">
	<ul>
		<li class="hidden columns--2 --centered--small 			 has-children">
			<span>First two columns</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/macworld" target="_self">Macworld</a>
				</li>
				<li class="">
					<a href="https://event.cw.no/" target="_self">Event</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/emne/it-bransjen" target="_self">IT-bransjen</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/stilling" target="_self">Stilling ledig</a>
				</li>
				<li class="">
					<a href="https://www.telecomrevy.no" target="_self">Telecom Revy</a>
				</li>
				<li class="">
					<a href="https://whitepaper.cw.no" target="_self">Whitepaper</a>
				</li>
				<li class="">
					<a href="https://medieinfo.cw.no" target="_self">Medieinformasjon</a>
				</li>
				<li class="dac-hidden-desktop-up">
					<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-avis</a>
				</li>
				<li class="dac-hidden-desktop-up">
					<a href="https://cm.cw.no/bilag" target="_self">Business content</a>
				</li>
			</ul>
		</li>
		<li class="hidden --border --centered--small columns--2--small 			 has-children">
			<span>Second column</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/om/computerworld" target="_self">Om Computerworld</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/abonnement" target="_self">Abonnement</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/kontakt" target="_self">Kontaktinformasjon</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/personvern" target="_self">Vilkår for bruk</a>
				</li>
			</ul>
		</li>
	</ul>
</nav>



            </div>
        </div>
</div>



<script>
    window.dachserData.push('elementattributetoggler', {
        selectors: [
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: '.hamburger.to-be-expanded',
                attributes: {
                    className: { value: 'expanded' },
                },
            },
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: 'body',
                attributes: {
                    className: { value: 'hamburger-expanded' },
                }
            }
        ],
    });
</script><div class="search to-be-expanded">

        <label class="search-button search-expander">
            <i class="open fi-magnifying-glass"></i>
            <i class="close fi-x"></i>
        </label>

    <form class="search-container" action="/cse" method="get">
        <input type="text" name="q" placeholder=" Søk...">
    </form>
</div>

        <script>
            window.dachserData.push('elementattributetoggler', {
                selectors: [
                    {
                        toggleActivator: '.search .search-expander',
                        elementToToggle: '.search.to-be-expanded',
                        attributes: {
                            className: { value: 'expanded' },
                        },
                    },
                ],
            });
        </script>
    
</div>

</div>
<div class="section subline dac-hidden-desktop-down">
    <div class="row">
<nav class="navigation 	 	bottomBarMenu">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
	</ul>
</nav>



</div>

</div>


    <script>
        (function () {
            if (!'IntersectionObserver' in window) { return;}

            var scrollEvents = scrollEvents || [];

            if (scrollEvents) {
                const domInterface = {
                    classList: {
                        remove: () => {},
                        add: () => {}
                    },
                    style: {
                        cssText: ''
                    }
                };
                scrollEvents.forEach(function(event) {
                    var callback = function (entries, observer) {
                        if (!entries[0]) { return; }
                        if (entries[0].isIntersecting) {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = "";
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.remove(classname);
                                });
                            });
                        } else {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = item.style;
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.add(classname);
                                });
                            });
                        }
                    };

                    var observer = new IntersectionObserver(callback, {
                        rootMargin: event.offset,
                        threshold: 1
                    });
                    var target = document.querySelector(event.target);
                    if (target) {
                        observer.observe(target);
                    }
                });
            }
        }());
    </script>
</header>

                

<div class="adZone adZone-top">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df83" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-left">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df9c" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-right">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df93" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
        <article class="pageWidth">

            <section class="main article">

                
                <div class="articleHeader column">

    




        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="1058" height="706" title="" alt="" src="https:&#x2F;&#x2F;image.cw.no&#x2F;370376.jpg?imageId=370376&amp;width=1058&amp;height=706" >
        
    </div>
    <div class="caption">
        <figcaption itemprop="caption"></figcaption>
        <figcaption itemprop="author"></figcaption>
    </div>
</figure>
            <div class="floatingText"></div>
        </div>


        <h1 itemprop="headline" class="headline ">Konkurransetilsynet møter DNB og Sbanken</h1>

            <h3 itemprop="description" class="subtitle ">
            Tirsdag skal DNB og Sbanken for første gang møte Konkurransetilsynet for å snakke om det foreslåtte oppkjøpet fra DNBs side.
            </h3>

    <div class="meta">
    
    <div class="bylines">
        <div class="byline  column" itemscope itemtype="http://schema.org/Person">
    <div class="content">
            
        <address class="name">
            <span class="firstname">NTB</span> 
        </address>
    </div>
</div>

    </div>
    
    <div class="dates">
    
        <span class="dateGroup datePublished">
            <span class="dateLabel">Publisert</span>
            <time datetime="1618914043" title="Publisert tirsdag 20. april 2021 - 12:20">tirsdag 20. april 2021 - 12:20</time>
        </span>
            <span class="dateGroup dateModified">
                <span class="dateLabel">Sist oppdatert</span>
                <time datetime="1618914043" title="Sist oppdatert tirsdag 20. april 2021 - 12:20">tirsdag 20. april 2021 - 12:20</time>
            </span>
    </div>

    <div class="social">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Konkurransetilsynet%20m%C3%B8ter%20DNB%20og%20Sbanken&body=Tirsdag%20skal%20DNB%20og%20Sbanken%20for%20f%C3%B8rste%20gang%20m%C3%B8te%20Konkurransetilsynet%20for%20%C3%A5%20snakke%20om%20det%20foresl%C3%A5tte%20oppkj%C3%B8pet%20fra%20DNBs%20side.%0Dhttps%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-mail"></a>    </div>


</div>

</div>

                
                <div class="bodytext large-12 small-12 ">
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfb6" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>– Vårt fokus er om dette oppkjøpet vil påvirke markedet på en måte som går utover forbrukeren, sier avdelingsdirektør Gjermund Nese i Konkurransetilsynet til E24.</p>
<div class="column adnuntius-ad floatRight widthAuto" >
    <div id="adn-000000000017364a" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Sist torsdag ble det kjent at DNB vil kjøpe opp Sbanken for 11,1 milliarder kroner. Det har skapt stor misnøye blant mange av sistnevntes kunder.</p>
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfa2" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Ting som kan gjøre at Konkurransetilsynet stopper et salg som dette, kan være at det gir forbrukerne høyere priser, dårligere produkter eller at produktutviklingen stopper, forklarer Nese.</p><p>(©NTB)</p></div>
                <div class="column articleFooter">
    <span class="tags">
    <a href="/emne/computerworld">computerworld</a>
    </span>
    
    
</div>


                <div class="row social">
                    <div class="column large-6 small-6">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Konkurransetilsynet%20m%C3%B8ter%20DNB%20og%20Sbanken&body=Tirsdag%20skal%20DNB%20og%20Sbanken%20for%20f%C3%B8rste%20gang%20m%C3%B8te%20Konkurransetilsynet%20for%20%C3%A5%20snakke%20om%20det%20foresl%C3%A5tte%20oppkj%C3%B8pet%20fra%20DNBs%20side.%0Dhttps%3A%2F%2Fwww.cw.no%2Fkonkurransetilsynet-moter-dnb-og-sbanken%2F370429" class="fi-mail"></a>                    </div>
                </div>


            </section>
            
        </article>
        <section class="related">
        
<div class="column adnuntius-ad adZone-overlay large-12" >
    <div id="adn-0000000000164a79" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>


<div class="column adnuntius-ad large-12 small-12 row" >
    <div id="adn-0000000000181b65" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<div class="row large-12">
    <div class="front_rows large-12 small-12 ">
        
<!-- placeholder(#1) -->
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;aws-facebook-skytjenester&#x2F;fra-vekst-til-hverdag&#x2F;1675310">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="529" height="239" loading="lazy" title="Fra vekst til hverdag" alt="Fra vekst til hverdag" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675314.jpg?imageId=1675314&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=529&amp;height=239" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline ">Fra vekst til hverdag</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;capra-consulting-kommentar&#x2F;bruker-du-litt-mye-tid-pa-some-eller-internett&#x2F;1675292">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Bruker du litt mye tid på SoMe eller internett?" alt="Bruker du litt mye tid på SoMe eller internett?" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675296.jpg?imageId=1675296&amp;panox=0&amp;panoy=11.428571428571&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Bruker du litt mye tid på SoMe eller internett?</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-sikkerhet&#x2F;mediebransjen-ma-ta-it-pa-alvor&#x2F;1675275">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Mediebransjen må ta it på alvor" alt="Mediebransjen må ta it på alvor" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675282.jpg?imageId=1675282&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Mediebransjen må ta it på alvor</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;forsvaret-telekom-telia&#x2F;forsvaret-valgte-telia-som-hovedleverandor-av-mobiltjenester&#x2F;1675267">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Forsvaret valgte Telia som hovedleverandør av mobiltjenester" alt="Forsvaret valgte Telia som hovedleverandør av mobiltjenester" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675271.jpg?imageId=1675271&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Forsvaret valgte Telia som hovedleverandør av mobiltjenester</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;digdir-experis-offentlig-it&#x2F;experis-vinner-sikkerhetskontrakt&#x2F;1675242">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Experis vinner sikkerhetskontrakt" alt="Experis vinner sikkerhetskontrakt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1673923.jpg?imageId=1673923&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Experis vinner sikkerhetskontrakt</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;facebook-meta-resultater&#x2F;historisk-borsnedgang-for-facebook-eier-meta&#x2F;1675198">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Historisk børsnedgang for Facebook-eier Meta" alt="Historisk børsnedgang for Facebook-eier Meta" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675202.jpg?imageId=1675202&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=54.298642533937&amp;heightw=40.723981900452&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Historisk børsnedgang for Facebook-eier Meta</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ntb-politiet-sikkerhet&#x2F;chatlosning-fra-politiet-skal-forebygge-kriminalitet-mot-barn-og-unge&#x2F;1675191">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Chatløsning fra politiet skal forebygge kriminalitet mot barn og unge" alt="Chatløsning fra politiet skal forebygge kriminalitet mot barn og unge" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1637704.jpg?imageId=1637704&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Chatløsning fra politiet skal forebygge kriminalitet mot barn og unge</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt&#x2F;cookie-doden-er-ikke-slutten-bare-starten&#x2F;1675154">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Cookie-døden er ikke slutten, bare starten" alt="Cookie-døden er ikke slutten, bare starten" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675158.jpg?imageId=1675158&amp;panox=0&amp;panoy=24.203821656051&amp;panow=100&amp;panoh=45.222929936306&amp;heighty=0&amp;heightx=32.142857142857&amp;heightw=45.918367346939&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Cookie-døden er ikke slutten, bare starten</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;doffin-kripos-sikkerhet&#x2F;kripos-og-okokrim-avverget-28-angrep-i-aksjon-mot-datakriminalitet&#x2F;1675146">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Kripos og Økokrim avverget 28 angrep i aksjon mot datakriminalitet" alt="Kripos og Økokrim avverget 28 angrep i aksjon mot datakriminalitet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675150.jpg?imageId=1675150&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Kripos og Økokrim avverget 28 angrep i aksjon mot datakriminalitet</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;fbi-hacking-pegasus&#x2F;fbi-innrommer-a-ha-kjopt-pegasus&#x2F;1675132">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="FBI innrømmer å ha kjøpt Pegasus" alt="FBI innrømmer å ha kjøpt Pegasus" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675136.jpg?imageId=1675136&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">FBI innrømmer å ha kjøpt Pegasus</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;airthings-magnus-sjakk&#x2F;skal-sikre-luftkvaliteten-under-sjakkmesterskap&#x2F;1675122">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Skal sikre luftkvaliteten under sjakkmesterskap" alt="Skal sikre luftkvaliteten under sjakkmesterskap" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675128.jpg?imageId=1675128&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Skal sikre luftkvaliteten under sjakkmesterskap</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;capra-consulting-nytt-om-navn&#x2F;ny-daglig-leder-i-capra-consulting&#x2F;1675111">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Ny daglig leder i Capra Consulting" alt="Ny daglig leder i Capra Consulting" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675117.jpg?imageId=1675117&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny daglig leder i Capra Consulting</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;alphabet-inc-google&#x2F;svimlende-resultat-for-googles-eierselskap&#x2F;1675085">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Svimlende resultat for Googles eierselskap" alt="Svimlende resultat for Googles eierselskap" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675089.jpg?imageId=1675089&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=40.723981900452&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Svimlende resultat for Googles eierselskap</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;hoyskoler-it-bransjen-it-drift&#x2F;skal-drive-nettverk-for-18000-studenter&#x2F;1675007">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Skal drive nettverk for 18.000 studenter" alt="Skal drive nettverk for 18.000 studenter" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675013.jpg?imageId=1675013&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Skal drive nettverk for 18.000 studenter</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-netcompany&#x2F;netcompany-skal-utvikle-digitale-tjenester-for-oslo-kommune&#x2F;1674997">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Netcompany skal utvikle digitale tjenester for Oslo kommune" alt="Netcompany skal utvikle digitale tjenester for Oslo kommune" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1675001.jpg?imageId=1675001&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Netcompany skal utvikle digitale tjenester for Oslo kommune</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;link-mobility-telekom&#x2F;link-mobility-tildelt-pris-for-morgendagens-sms&#x2F;1674968">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Link Mobility tildelt pris for «morgendagens» SMS" alt="Link Mobility tildelt pris for «morgendagens» SMS" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674972.jpg?imageId=1674972&amp;panox=0&amp;panoy=24.126984126984&amp;panow=100&amp;panoh=22.539682539683&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Link Mobility tildelt pris for «morgendagens» SMS</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;dell-technologies-nytt-om-navn&#x2F;ny-markedssjef-i-dell-technologies-norge&#x2F;1674943">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Ny markedssjef i Dell Technologies Norge" alt="Ny markedssjef i Dell Technologies Norge" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674947.jpg?imageId=1674947&amp;panox=0&amp;panoy=31.071428571429&amp;panow=100&amp;panoh=25.357142857143&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny markedssjef i Dell Technologies Norge</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ikt-norge-utdanning&#x2F;videregaende-skoler-skal-tilby-utviklerutdanning&#x2F;1674921">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Videregående skoler skal tilby utviklerutdanning" alt="Videregående skoler skal tilby utviklerutdanning" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674939.jpg?imageId=1674939&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Videregående skoler skal tilby utviklerutdanning</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 paywall " data-is-paywall="true" data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;5g-aws-telenor&#x2F;skal-oppover-i-markedet-med-5g-og-aws&#x2F;1674898">
        


        <div class="media">
<div class="paywallLabel "><span class="fi-plus"></span> </div>
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Skal oppover i markedet med 5G og AWS" alt="Skal oppover i markedet med 5G og AWS" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674919.jpg?imageId=1674919&amp;panox=0&amp;panoy=30.714285714286&amp;panow=100&amp;panoh=50.714285714286&amp;heighty=0&amp;heightx=27.727272727273&amp;heightw=40.909090909091&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Skal oppover i markedet med 5G og AWS</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-sap-norge&#x2F;ny-toppleder-i-sap-norge&#x2F;1674871">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Ny toppleder i SAP Norge" alt="Ny toppleder i SAP Norge" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674875.jpg?imageId=1674875&amp;panox=0&amp;panoy=37.857142857143&amp;panow=100&amp;panoh=25.357142857143&amp;heighty=0&amp;heightx=7.2727272727273&amp;heightw=81.818181818182&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny toppleder i SAP Norge</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;logitech-test-av-mus-og-tastatur&#x2F;glimrende-gjenfodelse&#x2F;1674826">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Glimrende gjenfødelse" alt="Glimrende gjenfødelse" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674830.jpg?imageId=1674830&amp;panox=0&amp;panoy=0.37523452157598&amp;panow=100&amp;panoh=57.129455909944&amp;heighty=0.37523452157598&amp;heightx=0&amp;heightw=100&amp;heighth=57.129455909944&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Glimrende gjenfødelse</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;huawei-smartklokker-test&#x2F;mer-av-det-samme-heldigvis&#x2F;1674818">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Mer av det samme - heldigvis" alt="Mer av det samme - heldigvis" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674822.jpg?imageId=1674822&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Mer av det samme - heldigvis</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;nasjonal-sikkerhetsmyndighet-nasjonal-sky-offentlig-it&#x2F;nsm-velger-konsulent-gruppe-til-skyutredning&#x2F;1674797">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="NSM velger konsulent-gruppe til skyutredning" alt="NSM velger konsulent-gruppe til skyutredning" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674801.jpg?imageId=1674801&amp;panox=0&amp;panoy=19.463087248322&amp;panow=100&amp;panoh=47.651006711409&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">NSM velger konsulent-gruppe til skyutredning</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;baerbartest-dragonfly-hp&#x2F;oyenstikker-og-hjerteknuser&#x2F;1674787">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Øyenstikker og hjerteknuser" alt="Øyenstikker og hjerteknuser" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674791.jpg?imageId=1674791&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Øyenstikker og hjerteknuser</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;informasjonssikkerhet-likestilling-norsis&#x2F;security-divas-skaper-debatt&#x2F;1674773">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Security Divas skaper debatt" alt="Security Divas skaper debatt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1674838.jpg?imageId=1674838&amp;panox=28.051001821494&amp;panoy=20.054945054945&amp;panow=62.043795620438&amp;panoh=53.424657534247&amp;heighty=20.054945054945&amp;heightx=28.051001821494&amp;heightw=62.043795620438&amp;heighth=53.424657534247&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Security Divas skaper debatt</h2>



        </a>
        
    </div>
  </article>
</div>



</div>

</div>

        </section>

        <footer class="page">
    <div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Ansvarlig redaktør:<br></span>Anders Løvøy<br><br><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Daglig leder:<br></span>Mickael Carlson<br><br><span class="font-weight-bold">Publisher:</span><br><span class=" t17">H</span>enning Meese</p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Tips og kommentarer:</span></p><p>redaksjonen@cw.no</p><p>For abonnenter og annonsører:</p><p class="secondary" data-lab-text_color_desktop="secondary"><a href="https://www.cw.no/om/abonnement" class="">Abonnement/adresseendring</a></p><p><a href="https://medieinfo.cw.no/no/">Annonsere i Computerworld</a></p><p><a href="https://event.cw.no/">Computerworld Event</a></p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Postadresse:</span></p><p class="x-scope qowt-word-para-0">Postboks 171 Sentrum<br>0102 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Besøksadresse:</span></p><p class="x-scope qowt-word-para-0">Universitetsgata 2</p><p class="x-scope qowt-word-para-0">0164 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Sentralbord:</span></p><p class="x-scope qowt-word-para-0">22 05 30 00</p>
    </div>
</div>
<div class="column text_multiline large-3 small-6 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Nyhetsbrev:</span><br>Meld deg på Computerworlds daglige nyhetsbrev.<br><a href="https://www.cw.no/nyhetsbrev" aria-label="">Trykk her</a><br><br></p>
    </div>
</div>

</div>
</div>
<div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.idg.com&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542459.jpg?imageId=542459&amp;x=16.891891891892&amp;y=28.378378378378&amp;cropw=76.576576576577&amp;croph=34.684684684685&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        



            <p itemprop="description" class="subtitle ">
            Computerworld er partner med det verdensomspennende mediekonsernet IDG.
            </p>


        </a>
        
    </div>
  </article><article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;presse.no&#x2F;pfu&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542457.jpg?imageId=542457&amp;x=19.594594594595&amp;y=21.621621621622&amp;cropw=76.576576576577&amp;croph=46.246246246246&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;odanettverk.no ">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137113.jpg?imageId=1137113&amp;x=23.423423423423&amp;y=9.0551181102362&amp;cropw=76.576576576577&amp;croph=60.869565217391&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article>
</div>
</div>
<div class="row-section bg-black spaceOutsideTop-none">
<div class="row large-12">
    <article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;computerworld">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Om Computerworld Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="http:&#x2F;&#x2F;medieinfo.cw.no&#x2F;">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Medieinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;kontakt">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Kontaktinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;abonnement">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Abonnement</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;personvern">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Personvern og informasjonskapsler</h2>



        </a>
        
    </div>
  </article>
</div>
</div>

</footer>

<script src="/view-resources/public/common/ElementAttributeToggler.js?v=1641468299"></script>
<script src="/view-resources/public/common/imageExpand.js?v=1641468299"></script>
<script src="/view-resources/public/common/ImageZoom.js?v=1641468299"></script>
<script src="/view-resources/public/common/AutoScroller.js?v=1641468299"></script>
<script src="/view-resources/public/common/SwipeHelper.js?v=1641468299"></script>
<script src="/view-resources/public/common/Parallax.js?v=1641468299"></script>
<script src="/view-resources/public/common/LabClient/labclient_es6.js?v=1641468299"></script>
<script src="/view-resources/public/common/LabClientSetup.js?v=1641468299"></script>
<script src="/view-resources/public/common/Mustache/mustache.min.js?v=1641468299"></script>

<script type="text/javascript">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</script>
<script type="text/javascript">
    (function() {
        if (!('IntersectionObserver' in window)) return;
        
        var stickyAds = document.querySelectorAll('.adZone.sticky .adnuntius-ad:last-child, .adZone.sticky .google-ad:last-child');
        if (stickyAds.length) {
            var stickyMarginTop = 84; // Value matching value for sticky styling in ads stylesheet (adnuntius and googleads)
            var options = { root: null, rootMargin: '-' + stickyMarginTop + 'px 1000px 2000px', threshold: [0, 1] };
            
            for (var i = 0; i < stickyAds.length; i++) {
                (function(i) {
                    var observer = new IntersectionObserver(function(entries) {
                        entries.forEach(function(entry) {
                            if (entry.intersectionRatio == 1) {
                                if(entry.target.offsetParent) {
                                    entry.target.offsetParent.classList.remove('active');
                                }
                            } else {
                                if(entry.target.offsetParent && (window.scrollY + stickyMarginTop) >= entry.target.offsetParent.offsetTop && window.innerWidth > 1088) {
                                    entry.target.offsetParent.classList.add('active');
                                }
                            }
                        });
                    }, options);
                    observer.observe(stickyAds[i]);
                }(i));
            }
        }
    }());
</script>



    </body>
</html>
