<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Conscia åpner i Stavanger. | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/te_conscia-9134.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/folk-farta/conscia-apner-stavanger"> <meta name="description" property="og:description" content="Conscia har opplevd en enorm vekst dette siste året, og det har naturlig kommet frem et behov om å kunne tilby sine løsninger også utenfor Østlandet."> <meta name="author" content="Redaksjonen"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Conscia åpner i Stavanger. | Computerworld"> <meta name="twitter:description" content="Conscia har opplevd en enorm vekst dette siste året, og det har naturlig kommet frem et behov om å kunne tilby sine løsninger også utenfor Østlandet."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/img/te_conscia-9134.jpg"> <title>Conscia åpner i Stavanger. | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1542710278" rel="stylesheet"> <link href="/css/computerworld.css?1542710278" rel="stylesheet"> <link href="/css/print.css?1542710278" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(-1 < ['bilag.cw.no', 'bilag.cw.newsfront.no', 'bilag.newsfront.local']
    .indexOf(window.location.host)) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-itb" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Conscia åpner i Stavanger." title="Conscia åpner i Stavanger." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/te_conscia-9134.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">STAVANGER: Christian Bjelland skal være med å bygge opp det nye kontoret. Foto:&nbsp;Thomas Barstad Eckhoff.</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Conscia åpner i Stavanger.</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Conscia har opplevd en enorm vekst dette siste året, og det har naturlig kommet frem et behov om å kunne tilby sine løsninger også utenfor Østlandet.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Redaksjonen</div> <time datetime="2018-12-07"> <span class="label">Publisert:</span> fredag 07. desember 2018, kl. 13:20
            </time> <time ng-show="article.changed > article.published" datetime="2018-12-07"> <span class="label">Endret:</span> 07. desember 2018, kl. 13:27
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Stavanger som region har hatt noen tunge år etter oljekrisen som førte til nedbemanninger og mange kutt. Dette er nå snudd og det er en sterk positivitet i markedet. Cisco har lenge stått sterkt i regionen, og som norges nyeste gullpartner var det et enkelt valg at Stavanger ble stedet for selskapets første regionskontor.</p> <p>Vi er veldig glade for at Christian Bjelland har takket ja til å være med å bygge opp dette nye kontoret som regionssjef, sier Tor Lambrechts, CEO i Conscia, i en kommentar rundt ansettelsen. Christian kommer fra Telenor Inpli, tidligere Datametrix, og har tross sin unge alder lang erfaring som selger i regionen. Christian selv ser veldig frem til å sette Conscia på kartet i Stavanger og omegn. Med Conscia sin unike visjon, et selskap som skal være for konsulenter, og også er startet av konsulenter, mener Bjelland at Conscia vil være ekstremt attraktivt for markedet i Stavanger.</p> <p>For Christian var Conscia et enkelt valg. Selskapet står for det jeg tror på; kompetanse, veldig fokus på kunden og ikke minst det at konsulentene selv er med å driver selskapet fremover, og til enhver tid føler eierskap til oppdragene og hvordan veien skal gå videre.&nbsp;</p> <p>Disse dagene har Christian vært i Oslo, men han er allerede operativ og veldig klar for oppgaven.</p> </div></div> <!-- Related article list --> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/folk-farta" href="/emne/folk-farta">Folk i farta</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " title="Hvordan lage brukervennlige Mixed Reality-applikasjoner? " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/holelens_bygning.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hvordan lage brukervennlige Mixed Reality-applikasjoner? </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Vi står nå overfor et skifte i den teknologiske verden, fra tradisjonelle firkantede skjermer, til oppslukende virkeligheter som blander det digitale og det fysiske med såkalt «mixed reality».</p> </a> <a ng-href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hvordan-lage-brukervennlige-mixed-reality-applikasjoner">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/karriere/han-ny-sjef-iterate" href="/artikkel/karriere/han-ny-sjef-iterate"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="NY SJEF: Rune Larsen er daglig leder i Iterate, og får ansvar for selskapets påbegyte transformasjon. (Pressefoto)" title="NY SJEF: Rune Larsen er daglig leder i Iterate, og får ansvar for selskapets påbegyte transformasjon. (Pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/rune%20larsen-%20iterate.jpeg"> <h2><strong>Les Også:</strong> Han er ny sjef i Iterate</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/ansettelser/ny-sjef-capgemini-norge" href="/artikkel/ansettelser/ny-sjef-capgemini-norge"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Ny sjef for Capgemini Norge" title="Ny sjef for Capgemini Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/capgemini_3.jpg"> <h2><strong>Les Også:</strong> Ny sjef for Capgemini Norge</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/slik-lykkes-du-med-lean"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Slik lykkes du med Lean" title="Slik lykkes du med Lean" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/klistrelapper-1024x689.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Slik lykkes du med Lean</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Den japanske forbedringsfilosofien Lean spres med rekordfart. Nå har metodikken fått solid fotfeste i vidt ulike bransjer som bank og finans, helse, media og ikke minst offentlig sektor. Lean er allmenngyldig og leverer dokumenterte resultater.</p> </a> <a ng-href="http://bilag.cw.no/art/slik-lykkes-du-med-lean" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/slik-lykkes-du-med-lean">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Folk i farta</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="folk-farta" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/folk-farta/conscia-apner-stavanger" class="ng-isolate-scope" href="/artikkel/folk-farta/conscia-apner-stavanger"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Conscia åpner i Stavanger." title="Conscia åpner i Stavanger." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/te_conscia-9134.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Conscia åpner i Stavanger.</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Conscia har opplevd en enorm vekst dette siste året, og det har naturlig kommet frem et behov om å kunne tilby sine løsninger også utenfor Østlandet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/folk-farta/conscia-apner-stavanger" class="readmore ng-isolate-scope" href="/artikkel/folk-farta/conscia-apner-stavanger">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hva-devops-en-definisjon" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hva-devops-en-definisjon"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hva er DevOps? - En definisjon" title="Hva er DevOps? - En definisjon" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/devops-docker-containers.jpeg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hva er DevOps? - En definisjon</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">DevOps&nbsp;er blitt selve valget for virksomheter som vil optimalisere agile/smidige prosesser. Selv om mange bruker DevOps allerede, kan det være vanskelig å få grep om hva konseptet går ut på, hvordan det fungerer i praksis og hvor bred innføringen kan være. Les videre – vi forklarer alt i dette blogginnlegget!</p> </a> <a ng-href="http://bilag.cw.no/art/hva-devops-en-definisjon" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hva-devops-en-definisjon">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/capgemini/ny-sjef-capgemini-skandinavia" class="ng-isolate-scope" href="/artikkel/capgemini/ny-sjef-capgemini-skandinavia"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="PRESIDENT: Anil Agarwal er utnevnt til president for Capgeminis skandinaviske operasjoner (Foto:&nbsp;Jon Skille Amundsen)" title="PRESIDENT: Anil Agarwal er utnevnt til president for Capgeminis skandinaviske operasjoner (Foto:&nbsp;Jon Skille Amundsen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/capgemini%20-%20anil%20agarwal.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny sjef for Capgemini Skandinavia</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Anil Agarwal er ny president for Capgeminis skandinaviske operasjoner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/capgemini/ny-sjef-capgemini-skandinavia" class="readmore ng-isolate-scope" href="/artikkel/capgemini/ny-sjef-capgemini-skandinavia">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/ny-leder-pa-capgeminis-bergens-kontor" class="ng-isolate-scope" href="/artikkel/siste-nyheter/ny-leder-pa-capgeminis-bergens-kontor"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Ny leder på Capgeminis Bergens-kontor" title="Ny leder på Capgeminis Bergens-kontor" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/ginagjerme_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny leder på Capgeminis Bergens-kontor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Gina Gjerme rykker opp og tar over ansvaret for Capgeminis ansatte i Bergen.&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/ny-leder-pa-capgeminis-bergens-kontor" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/ny-leder-pa-capgeminis-bergens-kontor">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/capgemini-fikk-seadrill-avtale">Capgemini fikk Seadrill-avtale</a> <span>|</span> <a href="/artikkel/capgemini-forste-watson-partner-norge">Capgemini er første Watson-partner i Norge</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" class="ng-isolate-scope" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="DIGITALSJEF: Rådmann Unni Skaar og den nye digitalsjefen i Sarpsborg, Ole Gabrielsen. (Foto: Ole Christian Foss,&nbsp;Sarpsborg kommune)" title="DIGITALSJEF: Rådmann Unni Skaar og den nye digitalsjefen i Sarpsborg, Ole Gabrielsen. (Foto: Ole Christian Foss,&nbsp;Sarpsborg kommune)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/unni%20skaar%20og%20ole%20gabrielsen%20foran%20rådhuset%202%20(foto%20ole%20christian%20foss).jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ole Gabrielsen blir kommunesjef for digitalisering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Sarpsborg kommune har funnet sjefen for det som skal være et kraftsenter for kommunens arbeid med digitalisering, innovasjon og utvikling.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/ole-gabrielsen-blir-kommunesjef-digitalisering">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/petter-tommeraas-gar-fra-green-mountain-til-basefarm" class="ng-isolate-scope" href="/artikkel/siste-nyheter/petter-tommeraas-gar-fra-green-mountain-til-basefarm"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TIL BASEFARM: Petter M. Tømmeraas ny leder for forretningsområde datasenter i Basefarm. (Foto: Terje Borud)" title="TIL BASEFARM: Petter M. Tømmeraas ny leder for forretningsområde datasenter i Basefarm. (Foto: Terje Borud)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/terjeborudfoto__dsc_5967.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Petter Tømmeraas går fra Green Mountain til Basefarm</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Petter M. Tømmeraas skal sørge for at Basefarm får leid ut mer datasenterkapasitet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/petter-tommeraas-gar-fra-green-mountain-til-basefarm" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/petter-tommeraas-gar-fra-green-mountain-til-basefarm">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/utvikling/basefarm-pekte-ut-veien-hpe">Basefarm pekte ut veien for HPE</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/siste-nyheter/en-cbk-grunder-takker-av-etter-30-ar" class="ng-isolate-scope" href="/artikkel/siste-nyheter/en-cbk-grunder-takker-av-etter-30-ar"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="En CBK-gründer takker av etter 30 år" title="En CBK-gründer takker av etter 30 år" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/p1013556.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">CBK-gründer takker av etter 30 år</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Etter over 30 år i distribusjonsleddet takker Peder Giørtz av og overlater stafettpinnen i CBK til neste generasjon.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/siste-nyheter/en-cbk-grunder-takker-av-etter-30-ar" class="readmore ng-isolate-scope" href="/artikkel/siste-nyheter/en-cbk-grunder-takker-av-etter-30-ar">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kontrakter-avtaler/cbk-inngar-samarbeide-med-ricoh-norge">CBK inngår samarbeide med Ricoh Norge</a> <span>|</span> <a href="/artikkel/resultater/kjempevekst-cbk">Kjempevekst for CBK</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-itb" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/folk-farta/conscia-apner-stavanger" class="ng-isolate-scope" href="/artikkel/folk-farta/conscia-apner-stavanger"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Conscia åpner i Stavanger." title="Conscia åpner i Stavanger." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/te_conscia-9134.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Conscia åpner i Stavanger.</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Conscia har opplevd en enorm vekst dette siste året, og det har naturlig kommet frem et behov om å kunne tilby sine løsninger også utenfor Østlandet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/folk-farta/conscia-apner-stavanger" class="readmore ng-isolate-scope" href="/artikkel/folk-farta/conscia-apner-stavanger">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bagid/norsk-elektronisk-bagasjelapp-tar-av" class="ng-isolate-scope" href="/artikkel/bagid/norsk-elektronisk-bagasjelapp-tar-av"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="BagID: Fra venstre: Øystein Tvedt, Øystein Aarsæther og Jan Vidar Nalbant i bagID står foran en hektisk lanseringsperiode. (Foto: BagID)" title="BagID: Fra venstre: Øystein Tvedt, Øystein Aarsæther og Jan Vidar Nalbant i bagID står foran en hektisk lanseringsperiode. (Foto: BagID)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/bagid.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norsk elektronisk bagasjelapp tar av</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bak bagID står norske gründere som har utviklet den elektroniske bagasjelappen. Forhåndssalget er allerede i gang.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bagid/norsk-elektronisk-bagasjelapp-tar-av" class="readmore ng-isolate-scope" href="/artikkel/bagid/norsk-elektronisk-bagasjelapp-tar-av">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ai/skal-redde-varehandelen-med-ai" class="ng-isolate-scope" href="/artikkel/ai/skal-redde-varehandelen-med-ai"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="STORE FORVENTNINGER: Ove Fredheim, leder for Telenor Bedrift har store forventninger til hva kunstig intelligens kan gjøre for varehandelen. (Foto: Telenor/Martin Fjellanger)" title="STORE FORVENTNINGER: Ove Fredheim, leder for Telenor Bedrift har store forventninger til hva kunstig intelligens kan gjøre for varehandelen. (Foto: Telenor/Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/ove%20fredheim.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Skal redde varehandelen med AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Illojale nettkunder skal knyttes tettere til nettbutikker ved hjelp av AI-basert chatbot. Slik mener Telenor at norske nettbutikker skal holde på kundene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ai/skal-redde-varehandelen-med-ai" class="readmore ng-isolate-scope" href="/artikkel/ai/skal-redde-varehandelen-med-ai">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sintef/chatbot-som-venn-psykolog">Chatbot som venn og psykolog</a> <span>|</span> <a href="/artikkel/debatt/snart-diskuterer-du-med-datamaskinen-din">Snart diskuterer du med datamaskinen din</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 80px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/itbransjen/registrering/registrering.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/itbransjen/registrering/registrering.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Smart Homes, Dumb Devices: Making the IoT Safe" title="Smart Homes, Dumb Devices: Making the IoT Safe" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/cujo_ai_08_28_02.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Smart Homes, Dumb Devices: Making the IoT Safe</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">The Internet of Things is growing by the second. Gartner predicts that by 2020, there will be 20.4 billion connected devices worldwide. Unfortunately, this vast network presents hackers with an equally vast array of easy access points to take advantage of.</p> </a> <a ng-href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/smart-homes-dumb-devices-making-iot-safe">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Disse 5 erfaringene gjør skytjenester mange hakk enklere" title="Disse 5 erfaringene gjør skytjenester mange hakk enklere" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/img_2550.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Disse 5 erfaringene gjør skytjenester mange hakk enklere</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Hva er egentlig det aller viktigste for etablere gode tjenester som går i skyen? Her er flere erfaringer som gjør bruk av eller migrasjon til offentlig sky noen hakk enklere. Driftssikkerhet og full åpenhet for fremtidige muligheter er blant de viktigste.</p> </a> <a ng-href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/disse-5-erfaringene-gjor-skytjenester-mange-hakk-enklere">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" title="Hva er prediktiv analyse? Et datadrevet fremtidsblikk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-155391040.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Hva er prediktiv analyse? Et datadrevet fremtidsblikk</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Forutse fremtiden ved hjelp av data! Det kan virke som science fiction, men blir gradvis realitet ved hjelp av prediktiv analyse. Her forklarer vi hva analysemetoden går ut på og hva databaserte prognosemodeller kan bidra med.</p> </a> <a ng-href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/hva-prediktiv-analyse-et-datadrevet-fremtidsblikk">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/tar-sin-egen-medisin" class="ng-isolate-scope" href="/artikkel/digitalisering/tar-sin-egen-medisin"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="FORBEREDER FRAMTIDEN: Kjetil Taraldlien i Sopra Steria (t.v.) og Bjarne Østby i Bane Nor jobber med framtidens jernbane-Norge, der mer digital samhandling vil være påkrevd. (Foto: Kristin Jacobsen/Sopra Steria )" title="FORBEREDER FRAMTIDEN: Kjetil Taraldlien i Sopra Steria (t.v.) og Bjarne Østby i Bane Nor jobber med framtidens jernbane-Norge, der mer digital samhandling vil være påkrevd. (Foto: Kristin Jacobsen/Sopra Steria )" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/sopra_steria_bjarne_oestby_banenor_0008-1_5000px.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tar sin egen medisin</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bane Nor skal digitalisere for over 20 milliarder kroner de neste ti årene. Først digitaliserer de seg selv, og nå er 4.400 ansatte på Office 365.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/tar-sin-egen-medisin" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/tar-sin-egen-medisin">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/5g/15-milliarder-5g-abonnenter" class="ng-isolate-scope" href="/artikkel/5g/15-milliarder-5g-abonnenter"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="ØKNING: Ericsson forventer at 5G øker enormt frem mot 2024. (Foto: Stian Broch)&nbsp;" title="ØKNING: Ericsson forventer at 5G øker enormt frem mot 2024. (Foto: Stian Broch)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/ericsson%20-%20aksel%20aanensen%20close-up.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">1,5 milliarder 5G-abonnenter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I følge Ericsson Mobility Report vil utbredelsen av 5G vokse i et voldsomt tempo i årene fremover. I 2024 vil vi ha 1,5 milliarder abonnenter.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/5g/15-milliarder-5g-abonnenter" class="readmore ng-isolate-scope" href="/artikkel/5g/15-milliarder-5g-abonnenter">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/difi/difi-sparer-naer-300-millioner-aret" class="ng-isolate-scope" href="/artikkel/difi/difi-sparer-naer-300-millioner-aret"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="Difi sparer nær 300 millioner i året" title="Difi sparer nær 300 millioner i året" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/img/difi_pc-skjermer.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Difi sparer nær 300 millioner i året</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Statens innkjøpssenter, som er en del av Difi, har nå tegnet sin syvende avtale. Over tid kan disse avtalene spare staten for milliardbeløp.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/difi/difi-sparer-naer-300-millioner-aret" class="readmore ng-isolate-scope" href="/artikkel/difi/difi-sparer-naer-300-millioner-aret">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/vil-spare-millioner-pa-felles-innkjop">Sparer millioner på felles innkjøp av forbruksmateriell </a> <span>|</span> <a href="/artikkel/difi/mobilavtale-135-000-ansatte">Mobilavtale for 135 000 ansatte</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/telenor-cisco-tett-samarbeid" class="ng-isolate-scope" href="/artikkel/telenor/telenor-cisco-tett-samarbeid"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="SAMARBEID: Sven Størmer Thaulow, administrerende direktør i Cisco Norge, og Bjørn Amundsen, dekningsdirektør i Telenor Norge, gleder seg over samarbeidet mellom Cisco og Telenor. (Foto: Martin Fjellaner)" title="SAMARBEID: Sven Størmer Thaulow, administrerende direktør i Cisco Norge, og Bjørn Amundsen, dekningsdirektør i Telenor Norge, gleder seg over samarbeidet mellom Cisco og Telenor. (Foto: Martin Fjellaner)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/telecisco.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor og Cisco i tett samarbeid</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">De to selskapene forsterker partnerskapet ytterligere.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/telenor-cisco-tett-samarbeid" class="readmore ng-isolate-scope" href="/artikkel/telenor/telenor-cisco-tett-samarbeid">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-trender/syv-teknotrender-2019" class="ng-isolate-scope" href="/artikkel/it-trender/syv-teknotrender-2019"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="SPÅDOMMER: Samme prosedyre som hvert år: Nå kommer spådommene om teknologi for neste år. Første ut er Telenor Research. (Foto: Istock)" title="SPÅDOMMER: Samme prosedyre som hvert år: Nå kommer spådommene om teknologi for neste år. Første ut er Telenor Research. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/krystallkule.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Syv teknotrender for 2019</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor Research ser i krystallkula for det kommende året. Her er syv teknologitrender de mener vi må være oppmerksomme på.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-trender/syv-teknotrender-2019" class="readmore ng-isolate-scope" href="/artikkel/it-trender/syv-teknotrender-2019">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/abelia/abelia-medlemsskap-digital-europe" class="ng-isolate-scope" href="/artikkel/abelia/abelia-medlemsskap-digital-europe"> <figure> <img nf-image="data" source="main" type="large" class="ng-isolate-scope" alt="KNYTTER KONTAKTER: Abelia har meldt seg inn i Digital Europe for å styrke kontakten med EU. (Foto:&nbsp;Esben Johansen, Abelia)" title="KNYTTER KONTAKTER: Abelia har meldt seg inn i Digital Europe for å styrke kontakten med EU. (Foto:&nbsp;Esben Johansen, Abelia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/kjetil%20thorvik%20brun%20.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Abelia med medlemsskap i Digital Europe</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Når Norge står utenfor EU, må næringslivet finne andre kanaler for samarbeid.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/abelia/abelia-medlemsskap-digital-europe" class="readmore ng-isolate-scope" href="/artikkel/abelia/abelia-medlemsskap-digital-europe">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" href="/artikkel/telenor/telenor-kan-fa-saftige-boter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" title="TVANGSMULKT: Elisabeth Lier Haugseth, direktør i Forbrukertilsynet, har informert Telenor om at de risikerer 30.000 kroner i tvangsmulkt per oppringing til kunder som har reservert seg mot telefonsalg. (Foto: Forbrukertilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/forbrukerombudet-elisabethlierhaugseth8-web-2.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" href="/artikkel/telenor/telenor-kan-fa-saftige-boter"> <h2 ng-bind-html="article.short_title">Telenor kan få saftige bøter</h2> <p ng-bind-html="article.teaser">Forbrukertilsynet har gitt Telenor beskjed om at det kan vanke saftige bøter for ulovlig telefonsalg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" href="/artikkel/telenor/telenor-kan-fa-saftige-boter"> </a><a ng-href="/artikkel/telenor/telenor-kan-fa-saftige-boter" class="readmore" href="/artikkel/telenor/telenor-kan-fa-saftige-boter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="EKTE ELLER FALSK? En grønn hengelås i nettleseren betyr ikke at nettstedet er garantert ekte. Nå bruker halvparten av svindelstedene HTTPS. (Foto: Istock)" title="EKTE ELLER FALSK? En grønn hengelås i nettleseren betyr ikke at nettstedet er garantert ekte. Nå bruker halvparten av svindelstedene HTTPS. (Foto: Istock)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/https.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https"> <h2 ng-bind-html="article.short_title">Halvparten av phishing-stedene bruker HTTPS</h2> <p ng-bind-html="article.teaser">Det er ingen grunn til å se på hengelåsen i nettleseren din for å avgjøre om et nettsted er ekte eller ikke. Halvparten av svindelstedene bruker HTTPS nå.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https"> </a><a ng-href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https" class="readmore" href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/vi-ferdige-med-itil-na" href="/artikkel/debatt/vi-ferdige-med-itil-na"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Er vi ferdige med ITIL nå?" title="Er vi ferdige med ITIL nå?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000060905256_full.jpg"> </a><div><a ng-href="/artikkel/debatt/vi-ferdige-med-itil-na" href="/artikkel/debatt/vi-ferdige-med-itil-na"> <h2 ng-bind-html="article.short_title">Er vi ferdige med ITIL nå?</h2> <p ng-bind-html="article.teaser">DEBATT: Ledelsen klapper hverandre på skuldrene over vellykket prosjektgjennomføring hvor ITIL-prosesser er etablert og arbeidsstokken er ITIL-sertifisert. Nå skal det bli effektive arbeidsprosesser, kvalitet på tjenestene og fornøyde kunder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/vi-ferdige-med-itil-na" href="/artikkel/debatt/vi-ferdige-med-itil-na"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/debatt/vi-ferdige-med-itil-na" class="readmore" href="/artikkel/debatt/vi-ferdige-med-itil-na">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" href="/artikkel/evry/kunstig-intelligens-stopper-svindel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SVINDEL: Ved hjelp av kunstig intelligens skal DNB og EVRY stanse kortsvindel. (Foto: IDG)" title="SVINDEL: Ved hjelp av kunstig intelligens skal DNB og EVRY stanse kortsvindel. (Foto: IDG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kredittkort_netthand_41746e.jpg"> </a><div><a ng-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" href="/artikkel/evry/kunstig-intelligens-stopper-svindel"> <h2 ng-bind-html="article.short_title">Kunstig intelligens stopper svindel</h2> <p ng-bind-html="article.teaser">DNB og EVRY fortsetter samarbeidet for å stoppe kortsvindel. Kunstig intelligens er sentralt i svindeljakten.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" href="/artikkel/evry/kunstig-intelligens-stopper-svindel"> </a><a ng-href="/artikkel/evry/kunstig-intelligens-stopper-svindel" class="readmore" href="/artikkel/evry/kunstig-intelligens-stopper-svindel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/movember-documaster-brysomme-utfordreren" href="/artikkel/movember-documaster-brysomme-utfordreren"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Movember: Documaster er den brysomme utfordreren" title="Movember: Documaster er den brysomme utfordreren" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/documaster_1.jpg"> </a><div><a ng-href="/artikkel/movember-documaster-brysomme-utfordreren" href="/artikkel/movember-documaster-brysomme-utfordreren"> <h2 ng-bind-html="article.short_title">Movember: Documaster er den brysomme utfordreren</h2> <p ng-bind-html="article.teaser">Mens MoCibro strammer grepet om førsteplassen Computerworlds IT-bart, seiler den brysomme utfordreren Documaster mot en tredjeplass.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/movember-documaster-brysomme-utfordreren" href="/artikkel/movember-documaster-brysomme-utfordreren"> </a><a ng-href="/artikkel/movember-documaster-brysomme-utfordreren" class="readmore" href="/artikkel/movember-documaster-brysomme-utfordreren">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig" href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Nordisk netthandel øker kraftig" title="Nordisk netthandel øker kraftig" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915452072.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig" href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig"> <h2 ng-bind-html="article.short_title">Nordisk netthandel øker kraftig</h2> <p ng-bind-html="article.teaser">En ny rapport viser at innbyggerne i de nordiske landene er de ivrigste netthandlerne i verden. Hele 48 prosent vekst i tredje kvartal i år, sammenlignet med samme kvartal i fjor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig" href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig"> </a><a ng-href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig" class="readmore" href="/artikkel/siste-nyheter/nordisk-netthandel-oker-kraftig">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AVANSERT: Netnordic har inngått avtale med Statsbygg om å levere nett til det nye Nasjonalmuseet. (Modell: Nasjonalmuseet)" title="AVANSERT: Netnordic har inngått avtale med Statsbygg om å levere nett til det nye Nasjonalmuseet. (Modell: Nasjonalmuseet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/modellavdetnyenasjonalmuseet.jpg"> </a><div><a ng-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet"> <h2 ng-bind-html="article.short_title">Netnordic skal levere nett til Nasjonalmuseet</h2> <p ng-bind-html="article.teaser">Når Nasjonalmuseet åpner i 2020 vil det være Netnordic som står for nettet i det nye kulturbygget.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet"> </a><a ng-href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet" class="readmore" href="/artikkel/netnordic-skal-levere-nett-til-nasjonalmuseet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MELDER: Forbrukerrådet melder Google inn for Datatilsynet. (Foto: Forbrukerrådet)" title="MELDER: Forbrukerrådet melder Google inn for Datatilsynet. (Foto: Forbrukerrådet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gro%20mette%20moen.jpeg"> </a><div><a ng-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet"> <h2 ng-bind-html="article.short_title">Google bryter GDPR ifølge Forbrukerrådet</h2> <p ng-bind-html="article.teaser">Google bryter, etter Forbrukerrådets mening, med personvernlovgivingen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet"> </a><a ng-href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet" class="readmore" href="/artikkel/google/google-bryter-gdpr-ifolge-forbrukerradet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling" href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MILLIONSATSNING: Tor Arne Viksjø i Dips sier at selskapet skal satse hundrevis av millioner kroner på å bli ledende innen programvare for kommunal helsesektor. Første skritt var oppkjøp av Acos-avdeling. (Foto: Dips)" title="MILLIONSATSNING: Tor Arne Viksjø i Dips sier at selskapet skal satse hundrevis av millioner kroner på å bli ledende innen programvare for kommunal helsesektor. Første skritt var oppkjøp av Acos-avdeling. (Foto: Dips)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/pressebilde%20-%20tor%20arne%20viksjø.jpg"> </a><div><a ng-href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling" href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling"> <h2 ng-bind-html="article.short_title">Dips kjøper Acos-avdeling</h2> <p ng-bind-html="article.teaser">Dips kjøper opp Acos Levekår. Dette skal styrke Dips’ posisjon på helsefagløsninger i kommunesektoren.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling" href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling"> </a><a ng-href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling" class="readmore" href="/artikkel/oppkjop-fusjoner/dips-kjoper-acos-avdeling">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday" href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TÆPPING: Årets Black Friday-handel viser at fler og fler nordmenn betaler kontaktløst nå. (Foto: ING Nederland/Wikimedia Commons)" title="TÆPPING: Årets Black Friday-handel viser at fler og fler nordmenn betaler kontaktløst nå. (Foto: ING Nederland/Wikimedia Commons)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/betaalpas_en_logo_contactloos_betalen_-_8966256089.jpg"> </a><div><a ng-href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday" href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday"> <h2 ng-bind-html="article.short_title">Nye kort-rekorder på Black Friday</h2> <p ng-bind-html="article.teaser">Nye rekorder satt for antall transaksjoner, samlet verdi på transaksjonene og for kontaktløs betaling på Black Friday i år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday" href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday"> </a><a ng-href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday" class="readmore" href="/artikkel/betalingstjenester/nye-kort-rekorder-pa-black-friday">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/google-facebook-ogsa-teleoperatorer" href="/artikkel/google-facebook-ogsa-teleoperatorer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INGEN FRYKT: Telenors globale wholesale-general Harald Krohg frykter ikke Google og Facebook på grossistmarkedet. (Foto: Telenor)" title="INGEN FRYKT: Telenors globale wholesale-general Harald Krohg frykter ikke Google og Facebook på grossistmarkedet. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/harald%20krohg.jpg"> </a><div><a ng-href="/artikkel/google-facebook-ogsa-teleoperatorer" href="/artikkel/google-facebook-ogsa-teleoperatorer"> <h2 ng-bind-html="article.short_title">Google og Facebook også teleoperatører</h2> <p ng-bind-html="article.teaser">Siden 2000 er det ingen europeisk teleoperatør som har bygd transatlantiske forbindelser. Det er det for tiden Google, Amazon og Facebook som gjør. Kan det true teleoperatørenes kjerneområder?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/google-facebook-ogsa-teleoperatorer" href="/artikkel/google-facebook-ogsa-teleoperatorer"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/google-facebook-ogsa-teleoperatorer" class="readmore" href="/artikkel/google-facebook-ogsa-teleoperatorer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg" href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Movember: - Veldig bra at IT-bransjen engasjerer seg" title="Movember: - Veldig bra at IT-bransjen engasjerer seg" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/jegmotmeg2_lowres_21_0.jpg"> </a><div><a ng-href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg" href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg"> <h2 ng-bind-html="article.short_title">Movember: - Veldig bra at IT-bransjen engasjerer seg</h2> <p ng-bind-html="article.teaser">Selv om mannsrollen er i endring mener psykolog Peder Kjøs, kjent fra tv-serien "Jeg mot meg", det er viktig at menn tar egen mentale helse på alvor. IT-barten er en morsom, men også veldig bra, innsamling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg" href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg"> </a><a ng-href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg" class="readmore" href="/artikkel/it-barten/movember-veldig-bra-it-bransjen-engasjerer-seg">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/app-til-topps-pa-black-friday" href="/artikkel/app-til-topps-pa-black-friday"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITAL KUNDEAVIS: Christian Birch hos Shopgun vil gjøre kundeavisen om til en digital opplevelse. Foto: Coxit" title="DIGITAL KUNDEAVIS: Christian Birch hos Shopgun vil gjøre kundeavisen om til en digital opplevelse. Foto: Coxit" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/shopgun_20sept2017_03.jpg"> </a><div><a ng-href="/artikkel/app-til-topps-pa-black-friday" href="/artikkel/app-til-topps-pa-black-friday"> <h2 ng-bind-html="article.short_title">App til topps på Black Friday</h2> <p ng-bind-html="article.teaser">Jakten på gode tilbud er gode nyheter for tilbudsapper.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/app-til-topps-pa-black-friday" href="/artikkel/app-til-topps-pa-black-friday"> </a><a ng-href="/artikkel/app-til-topps-pa-black-friday" class="readmore" href="/artikkel/app-til-topps-pa-black-friday">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/brunt-moterom/maken-til-drittprat" href="/artikkel/brunt-moterom/maken-til-drittprat"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Maken til drittprat" title="Maken til drittprat" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-849250270_0.jpg"> </a><div><a ng-href="/artikkel/brunt-moterom/maken-til-drittprat" href="/artikkel/brunt-moterom/maken-til-drittprat"> <h2 ng-bind-html="article.short_title">Maken til drittprat</h2> <p ng-bind-html="article.teaser">BRUNT MØTEROM: Høsten skrider frem, i likhet med meg, der jeg iført passende frakk vasser i løv og kastanjer mot serveringsstedet på Oslos østkant.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/brunt-moterom/maken-til-drittprat" href="/artikkel/brunt-moterom/maken-til-drittprat"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/brunt-moterom/maken-til-drittprat" class="readmore" href="/artikkel/brunt-moterom/maken-til-drittprat">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Kunstig intelligens – fra hype til hardt arbeid" title="Kunstig intelligens – fra hype til hardt arbeid" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-867341882.jpg"> </a><div><a ng-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid"> <h2 ng-bind-html="article.short_title">Kunstig intelligens – fra hype til hardt arbeid</h2> <p ng-bind-html="article.teaser">DEBATT: AI-utvikling er i høy grad en eksperimentell aktivitet i dag – en mellomting mellom vitenskap og alkymi. Det skal stor innsats til for å høste gevinster.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid" class="readmore" href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse" href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORBI BI: BI-sjefen i Avinor, Inge Abrahamsen har lykkes svært godt med Business Intelligence, men ser videre på å bruke sanntidsdata og AI i fortsettelsen. (Foto: Sopra Steria/Studio OSCAR )" title="FORBI BI: BI-sjefen i Avinor, Inge Abrahamsen har lykkes svært godt med Business Intelligence, men ser videre på å bruke sanntidsdata og AI i fortsettelsen. (Foto: Sopra Steria/Studio OSCAR )" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/34239_sopra_steria_inge%20abrahamsen_avinor_0020_5000px.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse" href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse"> <h2 ng-bind-html="article.short_title">Sparer titalls millioner med dataanalyse</h2> <p ng-bind-html="article.teaser">Avinor har spart flere titalls millioner kroner ved å bruke dataanalyse som grunnlag for bemanningen av sikkerhetskontrollen på sine 45 flyplasser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse" href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse"> </a><a ng-href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse" class="readmore" href="/artikkel/siste-nyheter/sparer-titalls-millioner-med-dataanalyse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan" href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UTVIDER: Green Mountain har kjøpt nabotomta på Rjukan for videre utvidelser. Det er tomta til venstre på denne illustrasjonen, som gir selskapet 65 prosent større tumleplass. (Illustrasjon: Green Mountain)" title="UTVIDER: Green Mountain har kjøpt nabotomta på Rjukan for videre utvidelser. Det er tomta til venstre på denne illustrasjonen, som gir selskapet 65 prosent større tumleplass. (Illustrasjon: Green Mountain)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/green%20mountain%20dc02.png"> </a><div><a ng-href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan" href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan"> <h2 ng-bind-html="article.short_title">Green Mountain utvider på Rjukan</h2> <p ng-bind-html="article.teaser">Har kjøpt nabotomta til det eksisterende datasenteret på Rjukan. Dette gir en arealøkning på 65 prosent, opplyser selskapet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan" href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan"> </a><a ng-href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan" class="readmore" href="/artikkel/siste-nyheter/green-mountain-utvider-pa-rjukan">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="CEO FRAUD: Politiet ber om at alle som har opplevd direktørsvindel eller forsøk på dette, leverer inn informasjon om hendelsen. (Foto: Politiet)" title="CEO FRAUD: Politiet ber om at alle som har opplevd direktørsvindel eller forsøk på dette, leverer inn informasjon om hendelsen. (Foto: Politiet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/politi_20985e.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp"> <h2 ng-bind-html="article.short_title">Politiet ber om hjelp</h2> <p ng-bind-html="article.teaser">Politiet ber om opplysninger fra alle som har opplevd direktørsvindel eller forsøk på dette siden 2016.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp"> </a><a ng-href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp" class="readmore" href="/artikkel/it-sikkerhet/politiet-ber-om-hjelp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent" href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VIL BYGGE: Peder Nærbø i Bulk - vil bygge datasenter i Esbjerg og setter tress på norske myndigheter. (Foto: Ahlert Hysing)" title="VIL BYGGE: Peder Nærbø i Bulk - vil bygge datasenter i Esbjerg og setter tress på norske myndigheter. (Foto: Ahlert Hysing)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nærbø-peder-adm-bulk-n01-datasenter.jpg"> </a><div><a ng-href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent" href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent"> <h2 ng-bind-html="article.short_title">Norsk Havfrue-avgreining satt på vent</h2> <p ng-bind-html="article.teaser">Har Bulk lagt datasentret i Vennesla på is i påvente av egen svart-fiberforbindelse? Eller har den norske avgreiningen blitt så dyr at Peder Nærbø kaster inn hansken ved å satse på datasenter i Esbjerg?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent" href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent" class="readmore" href="/artikkel/fiber/norsk-havfrue-avgreining-satt-pa-vent">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" title="Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915612602.jpg"> </a><div><a ng-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko"> <h2 ng-bind-html="article.short_title">Utilstrekkelige risikovurderinger ved outsourcing av IKT er en risiko</h2> <p ng-bind-html="article.teaser">DEBATT: I petroleumssektoren er operatørselskapers risikovurderinger i forbindelse med outsourcing av IKT både mangelfulle og tidvis ikke-eksisterende. Dette øker risikoen for uheldige hendelser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko" class="readmore" href="/artikkel/oljeenergi/utilstrekkelige-risikovurderinger-ved-outsourcing-av-ikt-en-risiko">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge" href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORTSETTER: Abraham Foss fortsetter som sjef for Telia Norge etter sammenslåingen med Get TDC. (Foto: Telia)" title="FORTSETTER: Abraham Foss fortsetter som sjef for Telia Norge etter sammenslåingen med Get TDC. (Foto: Telia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/abraham%20foss%20telia%202.jpg"> </a><div><a ng-href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge" href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge"> <h2 ng-bind-html="article.short_title">Abraham Foss fortsetter som sjef i Telia Norge</h2> <p ng-bind-html="article.teaser">Det er nå klart at Abraham Foss fortsetter som leder av Telia Norge etter sammenslåingen med Get TDC tidligere i høst.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge" href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge"> </a><a ng-href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge" class="readmore" href="/artikkel/telia/abraham-foss-fortsetter-som-sjef-telia-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/fortsetter-ndla" href="/artikkel/nytt-om-navn/fortsetter-ndla"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORTSETTER:&nbsp;Gundersens kompetanse knyttet til utvikling av åpne digitale læringsressurser gjør han spesielt godt egnet til å lede videreutviklingen av NDLA, skriver NDLA i en pressemelding.&nbsp;" title="FORTSETTER:&nbsp;Gundersens kompetanse knyttet til utvikling av åpne digitale læringsressurser gjør han spesielt godt egnet til å lede videreutviklingen av NDLA, skriver NDLA i en pressemelding.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/christer%20gundersen_v2.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/fortsetter-ndla" href="/artikkel/nytt-om-navn/fortsetter-ndla"> <h2 ng-bind-html="article.short_title">Fortsetter i NDLA</h2> <p ng-bind-html="article.teaser">Styret har valgt å be Christer Gundersen om å fortsette som konstituert daglig leder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/fortsetter-ndla" href="/artikkel/nytt-om-navn/fortsetter-ndla"> </a><a ng-href="/artikkel/nytt-om-navn/fortsetter-ndla" class="readmore" href="/artikkel/nytt-om-navn/fortsetter-ndla">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger" href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY:&nbsp;Vegar Linge Haaland går til Netsecurity. (Foto: Netsecurity)" title="NY:&nbsp;Vegar Linge Haaland går til Netsecurity. (Foto: Netsecurity)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vegar%20linge%20haaland%20blog.png"> </a><div><a ng-href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger" href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger"> <h2 ng-bind-html="article.short_title">Ny penetrasjonstester i Stavanger</h2> <p ng-bind-html="article.teaser">Vegar Linge Haaland er ny penetrasjonstester i Netsecurity.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger" href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger"> </a><a ng-href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger" class="readmore" href="/artikkel/nytt-om-navn/ny-penetrasjonstester-stavanger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/ny-sjefsarkitekt" href="/artikkel/nytt-om-navn/ny-sjefsarkitekt"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY: Thomas Lundgård starter i Conscia i Desember. (Foto: Conscia)" title="NY: Thomas Lundgård starter i Conscia i Desember. (Foto: Conscia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bilde-thomas_lundgård.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/ny-sjefsarkitekt" href="/artikkel/nytt-om-navn/ny-sjefsarkitekt"> <h2 ng-bind-html="article.short_title">Ny sjefsarkitekt </h2> <p ng-bind-html="article.teaser">Thomas Lundgård går fra Nordic Networks til Conscia.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/ny-sjefsarkitekt" href="/artikkel/nytt-om-navn/ny-sjefsarkitekt"> </a><a ng-href="/artikkel/nytt-om-navn/ny-sjefsarkitekt" class="readmore" href="/artikkel/nytt-om-navn/ny-sjefsarkitekt">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/netthandel/okt-frykt-netthandel" href="/artikkel/netthandel/okt-frykt-netthandel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Økt frykt for netthandel" title="Økt frykt for netthandel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/julehandel.jpg"> </a><div><a ng-href="/artikkel/netthandel/okt-frykt-netthandel" href="/artikkel/netthandel/okt-frykt-netthandel"> <h2 ng-bind-html="article.short_title">Økt frykt for netthandel</h2> <p ng-bind-html="article.teaser">Færre nordmenn planlegger å handle julegaver på nett, og en av to er bekymret for at netthandelen fører til at vanlige butikker må legge ned.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/netthandel/okt-frykt-netthandel" href="/artikkel/netthandel/okt-frykt-netthandel"> </a><a ng-href="/artikkel/netthandel/okt-frykt-netthandel" class="readmore" href="/artikkel/netthandel/okt-frykt-netthandel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/ny-toppsjef-evry" href="/artikkel/siste-nyheter/ny-toppsjef-evry"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY SJEF: Per Hove rykker opp hos Evry, og blir Björn Ivroths arvtaker. Han fokuserer på ny teknologi, sier han i pressemeldingen. (Foto: Evry Pressefoto)" title="NY SJEF: Per Hove rykker opp hos Evry, og blir Björn Ivroths arvtaker. Han fokuserer på ny teknologi, sier han i pressemeldingen. (Foto: Evry Pressefoto)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/per%20hove%20evry.png"> </a><div><a ng-href="/artikkel/siste-nyheter/ny-toppsjef-evry" href="/artikkel/siste-nyheter/ny-toppsjef-evry"> <h2 ng-bind-html="article.short_title">Ny toppsjef i Evry</h2> <p ng-bind-html="article.teaser">Björn Ivroth sa tidligere i år at han ønsker å pensjonere seg når styret har funnet en arvtaker. Nå overtar Per Hove sjefsstolen i Evry med umiddelbar virkning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/ny-toppsjef-evry" href="/artikkel/siste-nyheter/ny-toppsjef-evry"> </a><a ng-href="/artikkel/siste-nyheter/ny-toppsjef-evry" class="readmore" href="/artikkel/siste-nyheter/ny-toppsjef-evry">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/5g/private-5g-nett-norsk-industri" href="/artikkel/5g/private-5g-nett-norsk-industri"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Private 5G-nett i norsk industri?" title="Private 5G-nett i norsk industri?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_22344584_medium.jpg"> </a><div><a ng-href="/artikkel/5g/private-5g-nett-norsk-industri" href="/artikkel/5g/private-5g-nett-norsk-industri"> <h2 ng-bind-html="article.short_title">Private 5G-nett i norsk industri?</h2> <p ng-bind-html="article.teaser">IoT-utviklingen i produksjonsindustrien kan føre til at det oppstår private 5G-nett. Dette kan også bli aktuelt i Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/5g/private-5g-nett-norsk-industri" href="/artikkel/5g/private-5g-nett-norsk-industri"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/5g/private-5g-nett-norsk-industri" class="readmore" href="/artikkel/5g/private-5g-nett-norsk-industri">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet" href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Movember: Nykommere inn i kampen mens Ciber fester grepet" title="Movember: Nykommere inn i kampen mens Ciber fester grepet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/movember.jpg"> </a><div><a ng-href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet" href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet"> <h2 ng-bind-html="article.short_title">Movember: Nykommere inn i kampen mens Ciber fester grepet</h2> <p ng-bind-html="article.teaser">Kvinner leder an hos den friske nykommeren Techpros. De utfordrer sammen med travere som Accenture og Huawei. Men MoCibros holder stand og fester grepet om vandrepokalen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet" href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet"> </a><a ng-href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet" class="readmore" href="/artikkel/movember/movember-nykommere-inn-kampen-mens-ciber-fester-grepet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd" href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FAMILIE: Boom-serien fra UE er fremdeles et sikkert kjøp. Foto: Logitech" title="FAMILIE: Boom-serien fra UE er fremdeles et sikkert kjøp. Foto: Logitech" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/high_resolution_png-boom_3_family_triangle_4_colors_v2.jpg"> </a><div><a ng-href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd" href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd"> <h2 ng-bind-html="article.short_title">Rund pakke, rund lyd</h2> <p ng-bind-html="article.teaser">Logitech-eide Ultimate Ears er tilbake med neste generasjon i sin Boom-serie.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd" href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd" class="readmore" href="/artikkel/pa-skrivebordet/rund-pakke-rund-lyd">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ice/ice-mot-bors-henter-3-milliarder" href="/artikkel/ice/ice-mot-bors-henter-3-milliarder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BØRS: Adm. direktør Eivind Helgakaer og kommunikasjonsdirektør Reynir Johannesson har ei travel &amp;amp;quot;julestrid&amp;amp;quot; mot børs foran seg." title="BØRS: Adm. direktør Eivind Helgakaer og kommunikasjonsdirektør Reynir Johannesson har ei travel &amp;amp;quot;julestrid&amp;amp;quot; mot børs foran seg." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ice-ledere.jpg"> </a><div><a ng-href="/artikkel/ice/ice-mot-bors-henter-3-milliarder" href="/artikkel/ice/ice-mot-bors-henter-3-milliarder"> <h2 ng-bind-html="article.short_title">ICE mot børs – henter 3 milliarder</h2> <p ng-bind-html="article.teaser">Ice sikter mot børsnotering før jul og henter samtidig inn tre milliarder kroner fra eksisterende aksjonærer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ice/ice-mot-bors-henter-3-milliarder" href="/artikkel/ice/ice-mot-bors-henter-3-milliarder"> </a><a ng-href="/artikkel/ice/ice-mot-bors-henter-3-milliarder" class="readmore" href="/artikkel/ice/ice-mot-bors-henter-3-milliarder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nar-noden-storst" href="/artikkel/nar-noden-storst"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KOMMERSIELT: Nødnettet skal legges inn i det kommersielle mobilnettet. Det eksisterende statlige nettet skal fases ut. (Foto: DSB)" title="KOMMERSIELT: Nødnettet skal legges inn i det kommersielle mobilnettet. Det eksisterende statlige nettet skal fases ut. (Foto: DSB)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nødnett.jpg"> </a><div><a ng-href="/artikkel/nar-noden-storst" href="/artikkel/nar-noden-storst"> <h2 ng-bind-html="article.short_title">Når nøden er størst</h2> <p ng-bind-html="article.teaser">Det norske nødnettet står foran fundamentale endringer. Overgangen fra et lukket statsdrevet nett til å bli en del av det kommersielle mobilnettet er ikke uproblematisk.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nar-noden-storst" href="/artikkel/nar-noden-storst"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/nar-noden-storst" class="readmore" href="/artikkel/nar-noden-storst">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/200-500-millioner-bredbandstilskudd" href="/artikkel/200-500-millioner-bredbandstilskudd"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="200 eller 500 millioner i bredbåndstilskudd?" title="200 eller 500 millioner i bredbåndstilskudd?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/_globalassets_stortingsrepresentanter_hans-fredrik-grovan_hoyopploselig_krf2017_fotogunnhildsoras-66_1.jpg"> </a><div><a ng-href="/artikkel/200-500-millioner-bredbandstilskudd" href="/artikkel/200-500-millioner-bredbandstilskudd"> <h2 ng-bind-html="article.short_title">200 eller 500 millioner i bredbåndstilskudd?</h2> <p ng-bind-html="article.teaser">KrF foreslår 100 millioner i økning av bredbåndstilskuddet som da vil bli på 200 millioner kroner. Arbeiderpartiet foreslår 500 millioner kroner i sitt alternative budsjett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/200-500-millioner-bredbandstilskudd" href="/artikkel/200-500-millioner-bredbandstilskudd"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/200-500-millioner-bredbandstilskudd" class="readmore" href="/artikkel/200-500-millioner-bredbandstilskudd">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/dropbox-som-plattform" href="/artikkel/apple/dropbox-som-plattform"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Dropbox som plattform" title="Dropbox som plattform" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/file_actions_partnerships_16202x.png"> </a><div><a ng-href="/artikkel/apple/dropbox-som-plattform" href="/artikkel/apple/dropbox-som-plattform"> <h2 ng-bind-html="article.short_title">Dropbox som plattform</h2> <p ng-bind-html="article.teaser">Dropbox inngår strategiske samarbeid med Adobe, Autodesk og flere med<br>
Extensions – integrerte fil-tjenester som tar et steg i retning av fildelingstjenesten nærmest som en plattform.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/dropbox-som-plattform" href="/artikkel/apple/dropbox-som-plattform"> </a><a ng-href="/artikkel/apple/dropbox-som-plattform" class="readmore" href="/artikkel/apple/dropbox-som-plattform">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/losninger-fremfor-produkter" href="/artikkel/losninger-fremfor-produkter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TREND: Regiondirektør Rune Sund i Hitachi Vantara forteller at det er en trend hvor de store løsningene i regionen blir levert som «As a Service». Det er lite å tjene på bare selge en boks, men en løsning levert som en tjeneste hvor Hitachi Vantara" title="TREND: Regiondirektør Rune Sund i Hitachi Vantara forteller at det er en trend hvor de store løsningene i regionen blir levert som «As a Service». Det er lite å tjene på bare selge en boks, men en løsning levert som en tjeneste hvor Hitachi Vantara" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sund-rune-1-nord-dir.jpg"> </a><div><a ng-href="/artikkel/losninger-fremfor-produkter" href="/artikkel/losninger-fremfor-produkter"> <h2 ng-bind-html="article.short_title">Løsninger fremfor produkter</h2> <p ng-bind-html="article.teaser">Levert som en løsning eller en tjeneste er rettesnoren for Hitachi Vantara. Tidligere var det vesentlig å ha fremragende it-produkter innen sine satsingsområder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/losninger-fremfor-produkter" href="/artikkel/losninger-fremfor-produkter"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/losninger-fremfor-produkter" class="readmore" href="/artikkel/losninger-fremfor-produkter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris" href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PRISVINNER: Den tenkte Oslo-innbyggeren Tim fikk Ateas pris som &amp;amp;quot;Årets digitaliseringsleder&amp;amp;quot;. Til venstre Robert Steen fra Oslo kommune som mottok prisen av Michael Jacobs i Atea Norge. (Foto: Atea/Ketil Skogheim)" title="PRISVINNER: Den tenkte Oslo-innbyggeren Tim fikk Ateas pris som &amp;amp;quot;Årets digitaliseringsleder&amp;amp;quot;. Til venstre Robert Steen fra Oslo kommune som mottok prisen av Michael Jacobs i Atea Norge. (Foto: Atea/Ketil Skogheim)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea%20oslo%20kommune%20tim.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris" href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris"> <h2 ng-bind-html="article.short_title">Oslo kommunes «Tim» vant pris</h2> <p ng-bind-html="article.teaser">Atea tildelte prisen «Årets digitaliseringsleder» til Oslo kommunes pappfigur.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris" href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris"> </a><a ng-href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris" class="readmore" href="/artikkel/siste-nyheter/oslo-kommunes-tim-vant-pris">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AVTALE: Birgit Bjørnsen og Stephen Fu fra signeringen av avtalen. (Foto: Telenor)" title="AVTALE: Birgit Bjørnsen og Stephen Fu fra signeringen av avtalen. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/signering%20av%20avtalen.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house"> <h2 ng-bind-html="article.short_title">Telenor i samarbeid med Nordic Smart House</h2> <p ng-bind-html="article.teaser">Telenor skal levere fiber og strømmetjenesten T-We til Nordic Smart House.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house"> </a><a ng-href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house" class="readmore" href="/artikkel/telenor/telenor-samarbeid-med-nordic-smart-house">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/movember-mocibro-opp-solid-ledelse" href="/artikkel/movember-mocibro-opp-solid-ledelse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Movember: Mocibro opp i solid ledelse" title="Movember: Mocibro opp i solid ledelse" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/petter_christie_ciber.jpg"> </a><div><a ng-href="/artikkel/movember-mocibro-opp-solid-ledelse" href="/artikkel/movember-mocibro-opp-solid-ledelse"> <h2 ng-bind-html="article.short_title">Movember: Mocibro opp i solid ledelse</h2> <p ng-bind-html="article.teaser">Experis Ciber skyver Tieto ned fra tronen</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/movember-mocibro-opp-solid-ledelse" href="/artikkel/movember-mocibro-opp-solid-ledelse"> </a><a ng-href="/artikkel/movember-mocibro-opp-solid-ledelse" class="readmore" href="/artikkel/movember-mocibro-opp-solid-ledelse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fintech/forfremmet-pa-rekordtid" href="/artikkel/fintech/forfremmet-pa-rekordtid"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REGIONAL TIL NASJONAL: Fintech-klyngen Finance Innovation tar nå steget opp fra regionalt til nasjonalt mandat. I dag er det tre ansatte i organisasjonen, til neste år blir det seks. Fra venstre daglig leder Atle Sivertsen, prosjektutviklingssjef Simen " title="REGIONAL TIL NASJONAL: Fintech-klyngen Finance Innovation tar nå steget opp fra regionalt til nasjonalt mandat. I dag er det tre ansatte i organisasjonen, til neste år blir det seks. Fra venstre daglig leder Atle Sivertsen, prosjektutviklingssjef Simen " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/finance%20innovation%20folk.jpg"> </a><div><a ng-href="/artikkel/fintech/forfremmet-pa-rekordtid" href="/artikkel/fintech/forfremmet-pa-rekordtid"> <h2 ng-bind-html="article.short_title">Forfremmet på rekordtid</h2> <p ng-bind-html="article.teaser">Fintech-klyngen Finance Innovation i Bergen har blitt nasjonalt kompetansesenter. Det er bare halvannet år etter at klyngen ble etablert.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fintech/forfremmet-pa-rekordtid" href="/artikkel/fintech/forfremmet-pa-rekordtid"> </a><a ng-href="/artikkel/fintech/forfremmet-pa-rekordtid" class="readmore" href="/artikkel/fintech/forfremmet-pa-rekordtid">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent" href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SOCO:&nbsp;It-konsulentselskapet Soco, som driver med testing av software, er kåret til årets arbeidsgiver i kategorien 20 – 49 ansatte. Visjonene i selskapet er kløkt, frihet og engasjement. Dette har blitt en slags kultur, forteller Tuva Narbuvold og M" title="SOCO:&nbsp;It-konsulentselskapet Soco, som driver med testing av software, er kåret til årets arbeidsgiver i kategorien 20 – 49 ansatte. Visjonene i selskapet er kløkt, frihet og engasjement. Dette har blitt en slags kultur, forteller Tuva Narbuvold og M" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/tuva%20og%20marius.jpg"> </a><div><a ng-href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent" href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent"> <h2 ng-bind-html="article.short_title">Litt svidd, men langt fra utbrent</h2> <p ng-bind-html="article.teaser">ARBEIDSPLASSEN: Hos det lille nisjeselskapet Soco er arbeidsstrukturen så flat at den nesten buer nedover.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent" href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent" class="readmore" href="/artikkel/arbeidsplassen/litt-svidd-men-langt-fra-utbrent">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini" href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY SJEF: Jens Middborg er blitt oppnevnt til ny sjef for Capgemini i Norge. (Foto: Capgemini)" title="NY SJEF: Jens Middborg er blitt oppnevnt til ny sjef for Capgemini i Norge. (Foto: Capgemini)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jens%20middborg.jpg"> </a><div><a ng-href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini" href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini"> <h2 ng-bind-html="article.short_title">Jens Middborg blir ny leder for Capgemini</h2> <p ng-bind-html="article.teaser">Jens Middborg er blitt utnevnt til ny leder for Capgemini i Norge. Han etterfølger Anil Agarwal som nylig ble utnevnt til leder for Capgemini i Skandinavia.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini" href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini"> </a><a ng-href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini" class="readmore" href="/artikkel/capgemini/jens-middborg-blir-ny-leder-capgemini">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/komplett/komplett-gir-ice-konkurranse" href="/artikkel/komplett/komplett-gir-ice-konkurranse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KONKURRANSE: Håkon Dyrnes vil gi Ice konkurranse i billigmarkedet. (Foto: Komplett)" title="KONKURRANSE: Håkon Dyrnes vil gi Ice konkurranse i billigmarkedet. (Foto: Komplett)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/haakondyrnes_komplettmobil.jpg"> </a><div><a ng-href="/artikkel/komplett/komplett-gir-ice-konkurranse" href="/artikkel/komplett/komplett-gir-ice-konkurranse"> <h2 ng-bind-html="article.short_title">Komplett gir Ice konkurranse</h2> <p ng-bind-html="article.teaser">Komplett lanserer tre nye abonnement og gir Ice konkurranse i billigmarkedet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/komplett/komplett-gir-ice-konkurranse" href="/artikkel/komplett/komplett-gir-ice-konkurranse"> </a><a ng-href="/artikkel/komplett/komplett-gir-ice-konkurranse" class="readmore" href="/artikkel/komplett/komplett-gir-ice-konkurranse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep" href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILLIT: Check Point er ute med en internasjonal advarsel om at demokratiet nå utsettes for stadig større digitale trusler, men norgessjef Jørn Nygaard hos Check Point har tillit til at myndighetene har full kontroll. (Foto: Toralv Østvang)" title="TILLIT: Check Point er ute med en internasjonal advarsel om at demokratiet nå utsettes for stadig større digitale trusler, men norgessjef Jørn Nygaard hos Check Point har tillit til at myndighetene har full kontroll. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nygaard-cw-format.jpg"> </a><div><a ng-href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep" href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep"> <h2 ng-bind-html="article.short_title">– Norske interesser stadig under angrep</h2> <p ng-bind-html="article.teaser">Også norsk infrastruktur som er viktig for å kunne opprettholde demokratiet, kan bli utsatt for cyberangrep. Likevel føler den norske Check Point-sjefen seg trygg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep" href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep"> </a><a ng-href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep" class="readmore" href="/artikkel/datasikkerhet/norske-interesser-stadig-under-angrep">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fintech/bankaxept-billigere" href="/artikkel/fintech/bankaxept-billigere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Bankaxept er billigere!" title="– Bankaxept er billigere!" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/vipps_hanne_kjaernes_009_180509.jpg"> </a><div><a ng-href="/artikkel/fintech/bankaxept-billigere" href="/artikkel/fintech/bankaxept-billigere"> <h2 ng-bind-html="article.short_title">– Bankaxept er billigere!</h2> <p ng-bind-html="article.teaser">Bankaxept tilbakeviser Visas påstand om at prisforskjellen for brukerstedene ikke lenger er en relevant problemstilling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fintech/bankaxept-billigere" href="/artikkel/fintech/bankaxept-billigere"> </a><a ng-href="/artikkel/fintech/bankaxept-billigere" class="readmore" href="/artikkel/fintech/bankaxept-billigere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband" href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ALTERNATIVT: SP-lederen Trygve Slagsvold Vedum avslører at partiet vil foreslå 500 millioner kroner til bredbånd i sitt alternative budsjett. (Foto: Senterpartiet)" title="ALTERNATIVT: SP-lederen Trygve Slagsvold Vedum avslører at partiet vil foreslå 500 millioner kroner til bredbånd i sitt alternative budsjett. (Foto: Senterpartiet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/trygve-slagsvold-vedum_29775442466_o.jpg"> </a><div><a ng-href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband" href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband"> <h2 ng-bind-html="article.short_title">Rødgrønt kunne gitt 30 000 flere bredbånd</h2> <p ng-bind-html="article.teaser">KrFs valg av blå side betyr mye for de som ønsker bredbånd i distriktene – faktisk så mye som mellom 300 og 400 millioner årlig mindre og 30 000 husstander færre neste år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband" href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband" class="readmore" href="/artikkel/bredband/rodgront-kunne-gitt-30-000-flere-bredband">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere" href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PRISVINNER: Huawei Matebook X Pro er kåret til Årets Dataprodukt av Elektronikkbransjen. (Foto: Huawei)" title="PRISVINNER: Huawei Matebook X Pro er kåret til Årets Dataprodukt av Elektronikkbransjen. (Foto: Huawei)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/data-huawei-matebook-x-pro-02_kvadrat.jpg"> </a><div><a ng-href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere" href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere"> <h2 ng-bind-html="article.short_title">Huawei og Samsung ble prisvinnere</h2> <p ng-bind-html="article.teaser">Huawei Matebook X Pro ble kåret til Årets Dataprodukt 2018-2019 da Elektronikkbransjen hadde sin årlige prisutdeling. Samsung vant fem priser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere" href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere"> </a><a ng-href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere" class="readmore" href="/artikkel/elektronikkbransjen/huawei-samsung-ble-prisvinnere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken" href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="På vei mot den digitale pedagogikken" title="På vei mot den digitale pedagogikken" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/it_i_skolen.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken" href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken"> <h2 ng-bind-html="article.short_title">På vei mot den digitale pedagogikken</h2> <p ng-bind-html="article.teaser">Med Fagfornyelsen som bakteppe ble konferansen IT i Skolen 2018 en møteplass for både pedagogisk personell, it-ansvarlige og leverandører til undervisningssektoren.<br>
&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken" href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken"> </a><a ng-href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken" class="readmore" href="/artikkel/skole-utdanning/pa-vei-mot-digitale-pedagogikken">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/innovasjon/imperiene-slar-tilbake" href="/artikkel/innovasjon/imperiene-slar-tilbake"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Imperiene slår tilbake" title="Imperiene slår tilbake" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-475337380.jpg"> </a><div><a ng-href="/artikkel/innovasjon/imperiene-slar-tilbake" href="/artikkel/innovasjon/imperiene-slar-tilbake"> <h2 ng-bind-html="article.short_title">Imperiene slår tilbake</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Mens Obama var på vei til Oslo dro jeg nylig til Chicago for å være med på årets The World Innovation network, som samlet over 300 inviterte ledere fra over 28 land.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/innovasjon/imperiene-slar-tilbake" href="/artikkel/innovasjon/imperiene-slar-tilbake"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/innovasjon/imperiene-slar-tilbake" class="readmore" href="/artikkel/innovasjon/imperiene-slar-tilbake">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-satt-sms-rekord" href="/artikkel/telenor/telenor-satt-sms-rekord"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REKORD: Stjernekamp satt ny rekord for SMSer over Telenors mobilnett med 2661 meldinger i sekundet. (Ill: Telenor)" title="REKORD: Stjernekamp satt ny rekord for SMSer over Telenors mobilnett med 2661 meldinger i sekundet. (Ill: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ella-marie-stjernekamp.png"> </a><div><a ng-href="/artikkel/telenor/telenor-satt-sms-rekord" href="/artikkel/telenor/telenor-satt-sms-rekord"> <h2 ng-bind-html="article.short_title">Telenor satt SMS-rekord</h2> <p ng-bind-html="article.teaser">Stjernekamp ga SMS-rekord med 2661 SMSer i sekundet i Telenors mobilnett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-satt-sms-rekord" href="/artikkel/telenor/telenor-satt-sms-rekord"> </a><a ng-href="/artikkel/telenor/telenor-satt-sms-rekord" class="readmore" href="/artikkel/telenor/telenor-satt-sms-rekord">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/atea-godkjent-av-nsm" href="/artikkel/siste-nyheter/atea-godkjent-av-nsm"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DET GODE SELSKAP: Atea, representert ved Thomas Tømmernes, mottar det fysiske beviset på at selskapet er tatt opp i NSMs godkjenningsordning av&nbsp;Vigdis Grønhaug i NSM. (Foto: NSM)" title="DET GODE SELSKAP: Atea, representert ved Thomas Tømmernes, mottar det fysiske beviset på at selskapet er tatt opp i NSMs godkjenningsordning av&nbsp;Vigdis Grønhaug i NSM. (Foto: NSM)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea%20og%20nsm.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/atea-godkjent-av-nsm" href="/artikkel/siste-nyheter/atea-godkjent-av-nsm"> <h2 ng-bind-html="article.short_title">Atea godkjent av NSM</h2> <p ng-bind-html="article.teaser">Som det tredje selskapet i Norge er Atea nå inne i Nasjonal Sikkerhetsmyndighets godkjennelsesordning for digital hendelseshåndtering.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/atea-godkjent-av-nsm" href="/artikkel/siste-nyheter/atea-godkjent-av-nsm"> </a><a ng-href="/artikkel/siste-nyheter/atea-godkjent-av-nsm" class="readmore" href="/artikkel/siste-nyheter/atea-godkjent-av-nsm">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-barten/endelig-movember-it-barten-tilbake" href="/artikkel/it-barten/endelig-movember-it-barten-tilbake"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Endelig Movember, og IT-barten er tilbake" title="Endelig Movember, og IT-barten er tilbake" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/2018-11/thomas_barth_tieto_1.jpg"> </a><div><a ng-href="/artikkel/it-barten/endelig-movember-it-barten-tilbake" href="/artikkel/it-barten/endelig-movember-it-barten-tilbake"> <h2 ng-bind-html="article.short_title">Endelig Movember, og IT-barten er tilbake</h2> <p ng-bind-html="article.teaser">Computerworld relanserer IT-barten, så bransjen atter kan kappes om å bidra mest til Movember. Pengene går til kreftforskning og økt oppmerksomhet omkring menns mentale helse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-barten/endelig-movember-it-barten-tilbake" href="/artikkel/it-barten/endelig-movember-it-barten-tilbake"> </a><a ng-href="/artikkel/it-barten/endelig-movember-it-barten-tilbake" class="readmore" href="/artikkel/it-barten/endelig-movember-it-barten-tilbake">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/it-fest-soker-sponsorer" href="/artikkel/siste-nyheter/it-fest-soker-sponsorer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PARTY ON: Bandmusikk og it hører i større grad sammen enn hva mange skulle tro. Her Kjells Angels fra Sopra Steria i aksjon på Råkkit 2015. (Foto: Stig Øyvann)" title="PARTY ON: Bandmusikk og it hører i større grad sammen enn hva mange skulle tro. Her Kjells Angels fra Sopra Steria i aksjon på Råkkit 2015. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kjells%20angels.png"> </a><div><a ng-href="/artikkel/siste-nyheter/it-fest-soker-sponsorer" href="/artikkel/siste-nyheter/it-fest-soker-sponsorer"> <h2 ng-bind-html="article.short_title">It-fest søker sponsorer</h2> <p ng-bind-html="article.teaser">IKT-Norges rockefestival Råkkit ble sist arrangert i 2016. Nå ser de på mulighetene for å komme tilbake, men da trenges drahjelp fra sponsorer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/it-fest-soker-sponsorer" href="/artikkel/siste-nyheter/it-fest-soker-sponsorer"> </a><a ng-href="/artikkel/siste-nyheter/it-fest-soker-sponsorer" class="readmore" href="/artikkel/siste-nyheter/it-fest-soker-sponsorer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobilbetaling/ogsa-google-pay-norge" href="/artikkel/mobilbetaling/ogsa-google-pay-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GOOGLE PAY: John Sætre (til venstre) i Nordea og Jens Nes i Visa lanserer Google Pay i Norge med kaffeservering utenfor Nordea-lokalene i VG-bygget i Oslo. (Foto: Toralv Østvang)" title="GOOGLE PAY: John Sætre (til venstre) i Nordea og Jens Nes i Visa lanserer Google Pay i Norge med kaffeservering utenfor Nordea-lokalene i VG-bygget i Oslo. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2562.jpg"> </a><div><a ng-href="/artikkel/mobilbetaling/ogsa-google-pay-norge" href="/artikkel/mobilbetaling/ogsa-google-pay-norge"> <h2 ng-bind-html="article.short_title">Også Google Pay i Norge</h2> <p ng-bind-html="article.teaser">Ingen sikkerhetsbrist. Ingen sure kundehenvendelser. Det er Nordeas erfaring med Apple Pay, introdusert i juni. Nå er også Google Pay kommet til Norge.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobilbetaling/ogsa-google-pay-norge" href="/artikkel/mobilbetaling/ogsa-google-pay-norge"> </a><a ng-href="/artikkel/mobilbetaling/ogsa-google-pay-norge" class="readmore" href="/artikkel/mobilbetaling/ogsa-google-pay-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/visma-kjoper-websystemer" href="/artikkel/siste-nyheter/visma-kjoper-websystemer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OPPKJØP:&nbsp;Erlend Sogn, administrerende direktør i Visma Software (til venstre), og Øystein Moan, konserndirektør i Visma (midten), ønsker daglig leder i Websystemer, Aksel Valen, velkommen i Visma. (Foto: Visma)" title="OPPKJØP:&nbsp;Erlend Sogn, administrerende direktør i Visma Software (til venstre), og Øystein Moan, konserndirektør i Visma (midten), ønsker daglig leder i Websystemer, Aksel Valen, velkommen i Visma. (Foto: Visma)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/visma-websystemer.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/visma-kjoper-websystemer" href="/artikkel/siste-nyheter/visma-kjoper-websystemer"> <h2 ng-bind-html="article.short_title">Visma kjøper Websystemer</h2> <p ng-bind-html="article.teaser">Får skybaserte fagløsninger for eiendomsmeglere og bemanningsbransjen inn i porteføljen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/visma-kjoper-websystemer" href="/artikkel/siste-nyheter/visma-kjoper-websystemer"> </a><a ng-href="/artikkel/siste-nyheter/visma-kjoper-websystemer" class="readmore" href="/artikkel/siste-nyheter/visma-kjoper-websystemer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/fortsatt-et-enormt-fibermarked" href="/artikkel/fiber/fortsatt-et-enormt-fibermarked"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VEKST: Man anslår at fiberveksten blir minimum 660.000 fra juli i år til 1. januar 2025." title="VEKST: Man anslår at fiberveksten blir minimum 660.000 fra juli i år til 1. januar 2025." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/fortsatt-et-enormt-fibermarked11.jpg"> </a><div><a ng-href="/artikkel/fiber/fortsatt-et-enormt-fibermarked" href="/artikkel/fiber/fortsatt-et-enormt-fibermarked"> <h2 ng-bind-html="article.short_title">Fortsatt et enormt fibermarked</h2> <p ng-bind-html="article.teaser">633 000 bredbåndskunder hadde abonnement på 100 Mbps+ ved siste halvårskifte. Likevel er fiberpotensialet minimum 660 000 nye kunder innen 2025.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/fortsatt-et-enormt-fibermarked" href="/artikkel/fiber/fortsatt-et-enormt-fibermarked"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/fortsatt-et-enormt-fibermarked" class="readmore" href="/artikkel/fiber/fortsatt-et-enormt-fibermarked">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen" href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="PÅ TOPP:&nbsp;Thomas Skjelbred i Altibox gjør rent bord både på bredbånd og TV." title="PÅ TOPP:&nbsp;Thomas Skjelbred i Altibox gjør rent bord både på bredbånd og TV." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/thomas_skjelbred_1.jpg"> </a><div><a ng-href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen" href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen"> <h2 ng-bind-html="article.short_title">Altibox nå også på TV-tronen</h2> <p ng-bind-html="article.teaser">Altibox-partnerskapet gjør et byks i nasjonale målinger, og har nå de mest fornøyde TV-kundene i Norge igjen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen" href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen"> </a><a ng-href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen" class="readmore" href="/artikkel/altibox/altibox-na-ogsa-pa-tv-tronen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/urealiserte-muligheter-innen-iot" href="/artikkel/debatt/urealiserte-muligheter-innen-iot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Urealiserte muligheter innen IoT" title="Urealiserte muligheter innen IoT" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-878855462.jpg"> </a><div><a ng-href="/artikkel/debatt/urealiserte-muligheter-innen-iot" href="/artikkel/debatt/urealiserte-muligheter-innen-iot"> <h2 ng-bind-html="article.short_title">Urealiserte muligheter innen IoT</h2> <p ng-bind-html="article.teaser">DEBATT: Den digitale transformasjonen har en betydelig og uunngåelig innvirkning på dagliglivet vårt og på måten vi forstår og gjør forretninger på. Den digitale tidsalderen byr imidlertid også på urealiserte muligheter for en mer bærekraftig framtid.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/urealiserte-muligheter-innen-iot" href="/artikkel/debatt/urealiserte-muligheter-innen-iot"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/debatt/urealiserte-muligheter-innen-iot" class="readmore" href="/artikkel/debatt/urealiserte-muligheter-innen-iot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/myteknusing-om-kunstig-intelligens" href="/artikkel/myteknusing-om-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Myteknusing om kunstig intelligens" title="Myteknusing om kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-865552594.jpg"> </a><div><a ng-href="/artikkel/myteknusing-om-kunstig-intelligens" href="/artikkel/myteknusing-om-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Myteknusing om kunstig intelligens</h2> <p ng-bind-html="article.teaser">DEBATT: Frykter du eller gleder du deg over kunstig intelligens? Når vi ser forbi mystikken er det i dag tre områder der AI og den menneskelige hjernen spiller på lag.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/myteknusing-om-kunstig-intelligens" href="/artikkel/myteknusing-om-kunstig-intelligens"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/myteknusing-om-kunstig-intelligens" class="readmore" href="/artikkel/myteknusing-om-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet" href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KUNDEVEKST: Brynjar Andersen har startet priskrig og har sterk kundevekst i Homenet allerede." title="KUNDEVEKST: Brynjar Andersen har startet priskrig og har sterk kundevekst i Homenet allerede." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/brynjar%20andersen.jpg"> </a><div><a ng-href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet" href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet"> <h2 ng-bind-html="article.short_title">Brynjar Andersen overtar roret i Homenet</h2> <p ng-bind-html="article.teaser">Etter 6 år i førersetet har Nina Vesterby valgt å si opp sin stilling som daglig leder i HomeNet. Hun blir erstattet av Brynjar Andersen som kom til HomeNet i 2015 i rollen som salgsdirektør.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet" href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet"> </a><a ng-href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet" class="readmore" href="/artikkel/homenet/brynjar-andersen-overtar-roret-homenet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/skal-spare-30-prosent" href="/artikkel/siste-nyheter/skal-spare-30-prosent"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="EFFEKTIVISERER: Ved å gi el-montørene tilgang til fagsystemene inne kan tid og ressurser spares. I tillegg får montørene i felt en bedre arbeidsdag. (Foto:&nbsp;Skagerak Nett)" title="EFFEKTIVISERER: Ved å gi el-montørene tilgang til fagsystemene inne kan tid og ressurser spares. I tillegg får montørene i felt en bedre arbeidsdag. (Foto:&nbsp;Skagerak Nett)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3480_ole-jan_christoffersen_2018_lav.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/skal-spare-30-prosent" href="/artikkel/siste-nyheter/skal-spare-30-prosent"> <h2 ng-bind-html="article.short_title">Skal spare 30 prosent</h2> <p ng-bind-html="article.teaser">Ved å la el-montørene i felt styre arbeidsdagen sin selv med mobile løsninger vil nettselskapene kunne spare inn mye tid og ressurser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/skal-spare-30-prosent" href="/artikkel/siste-nyheter/skal-spare-30-prosent"> </a><a ng-href="/artikkel/siste-nyheter/skal-spare-30-prosent" class="readmore" href="/artikkel/siste-nyheter/skal-spare-30-prosent">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband" href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Stiv pris på Fast Mobilt Bredbånd" title="Stiv pris på Fast Mobilt Bredbånd" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/arne_quist_christensen_telenor.jpg"> </a><div><a ng-href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband" href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband"> <h2 ng-bind-html="article.short_title">Stiv pris på Fast Mobilt Bredbånd</h2> <p ng-bind-html="article.teaser">Telenor tilbyr nå Fast Mobilt Bredbånd to steder – i Sarpsborg og i Vaksdal. De foreløpige prisene indikerer at dette blir dyrt – 699 kroner i måneden for 30 Mbps og 999 kroner for 60 Mbps.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband" href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband"> </a><a ng-href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband" class="readmore" href="/artikkel/telenor/stiv-pris-pa-fast-mobilt-bredband">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark" href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORNØYD: Steinar Sønsteby, konserndirektør i Atea, har all grunn til å være fornøyd med hvordan selskapet presterer for tiden. (Arkivfoto: Ahlert Hysing)" title="FORNØYD: Steinar Sønsteby, konserndirektør i Atea, har all grunn til å være fornøyd med hvordan selskapet presterer for tiden. (Arkivfoto: Ahlert Hysing)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sønsteby-steinar-1-adm.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark" href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark"> <h2 ng-bind-html="article.short_title">Kjempekontrakt til Atea i Danmark  &nbsp;</h2> <p ng-bind-html="article.teaser">Atea og den danske Kommunernes Indkøbs Service har tegnet en rammeavtale med verdi på over 915 millioner norske kroner over fire år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark" href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark"> </a><a ng-href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark" class="readmore" href="/artikkel/siste-nyheter/kjempekontrakt-til-atea-danmark">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert" href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANKER: Håkon Wium Lie og Rettspraksis.no anker dommen fra september og håper blant annet å slippe saksomkostningene fra forrige runde. Samtidig gjenåpner de Rettspraksis.no, men uten dommene mellom 2003 og 2008. (Foto: Audun Aagre)" title="ANKER: Håkon Wium Lie og Rettspraksis.no anker dommen fra september og håper blant annet å slippe saksomkostningene fra forrige runde. Samtidig gjenåpner de Rettspraksis.no, men uten dommene mellom 2003 og 2008. (Foto: Audun Aagre)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/~1321509%20kopi.jpg"> </a><div><a ng-href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert" href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert"> <h2 ng-bind-html="article.short_title">Rettspraksis.no anker saken mot Lovdata (Oppdatert)</h2> <p ng-bind-html="article.teaser">Rettspraksis.no åpner siden igjen og samtidig anker de saken mot Lovdata.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert" href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert"> </a><a ng-href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert" class="readmore" href="/artikkel/rettspraksisno/rettspraksisno-anker-saken-mot-lovdata-oppdatert">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse" href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NYE: Giovanni Caroprese (t.v) startet i SecureLink Norge 1. oktober som Security Consultant og styrker med det SecureLinks tekniske team.&nbsp;Kristoffer Torbiörns (t.h)&nbsp;mål er å bygge en strukturert plan fra A til Å for hvordan logghåndtering skal sikr" title="NYE: Giovanni Caroprese (t.v) startet i SecureLink Norge 1. oktober som Security Consultant og styrker med det SecureLinks tekniske team.&nbsp;Kristoffer Torbiörns (t.h)&nbsp;mål er å bygge en strukturert plan fra A til Å for hvordan logghåndtering skal sikr" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/securelink.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse" href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse"> <h2 ng-bind-html="article.short_title">SecureLink Norge fortsetter å vokse</h2> <p ng-bind-html="article.teaser">Har ansatt Giovanni Caroprese og Kristoffer Torbiörn.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse" href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse"> </a><a ng-href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse" class="readmore" href="/artikkel/nytt-om-navn/securelink-norge-fortsetter-vokse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/siste-nyheter/paypal-nummer-norge" href="/artikkel/siste-nyheter/paypal-nummer-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Paypal nummer to i Norge" title="Paypal nummer to i Norge" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-915452072.jpg"> </a><div><a ng-href="/artikkel/siste-nyheter/paypal-nummer-norge" href="/artikkel/siste-nyheter/paypal-nummer-norge"> <h2 ng-bind-html="article.short_title">Paypal nummer to i Norge</h2> <p ng-bind-html="article.teaser">Nordmenn er ivrige til å handle på nettet. Bankkort troner på toppen som foretrukket betalingsmiddel, men amerikanske Paypal seiler opp som nummer to.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/siste-nyheter/paypal-nummer-norge" href="/artikkel/siste-nyheter/paypal-nummer-norge"> </a><a ng-href="/artikkel/siste-nyheter/paypal-nummer-norge" class="readmore" href="/artikkel/siste-nyheter/paypal-nummer-norge">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1542710278"></script> <script src="/build/computerworld/newsfront.combined.js?1542710278"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>