<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Mangfold hylles gjennom nettopp mangfold | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/02%20jenny%20mollung-sh.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold"> <meta name="description" property="og:description" content="KOMMENTAR: For tredje året på rad kåret Abelia og ODA-Nettverk norsk næringslivs 50 fremste tech-kvinner. Heia dere for at dere løfter frem kvinner i tech!"> <meta name="author" content="Jenny Molung, rådgiver i Trifid"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Mangfold hylles gjennom nettopp mangfold | Computerworld"> <meta name="twitter:description" content="KOMMENTAR: For tredje året på rad kåret Abelia og ODA-Nettverk norsk næringslivs 50 fremste tech-kvinner. Heia dere for at dere løfter frem kvinner i tech!"> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/02%20jenny%20mollung-sh.jpg"> <title>Mangfold hylles gjennom nettopp mangfold | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1552066711" rel="stylesheet"> <link href="/css/computerworld.css?1552066711" rel="stylesheet"> <link href="/css/print.css?1552066711" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(window.location.host.indexOf('bilag') >= 0) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="/stilling">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="Mangfold hylles gjennom nettopp mangfold" title="Mangfold hylles gjennom nettopp mangfold" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/02%20jenny%20mollung-sh.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption" class="ng-hide"> <p ng-bind-html="article.media.image.main.caption || article.image_caption"></p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Mangfold hylles gjennom nettopp mangfold</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">KOMMENTAR: For tredje året på rad kåret Abelia og ODA-Nettverk norsk næringslivs 50 fremste tech-kvinner. Heia dere for at dere løfter frem kvinner i tech!</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Jenny Molung, rådgiver i Trifid</div> <time datetime="2019-03-13"> <span class="label">Publisert:</span> onsdag 13. mars 2019, kl. 12:30
            </time> <time ng-show="article.changed > article.published" datetime="2019-03-13" class=" ng-hide"> <span class="label">Endret:</span> 13. mars 2019, kl. 12:30
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Formålet med kåringen er å løfte frem talenter og gode rollemodeller, og bidra til at flere kvinner blir inspirert til å velge teknologi som karrierevei. Et utmerket formål!</p> <p>Men så lurer jeg på – blir ikke kåringen litt rar siden man kun løfter frem en liten del av kvinner i tech? At det kun er næringslivet som trekkes frem? Og at mesteparten av de som er kåret er ledere? Jeg fikk vanskeligheter med å få øye på de rene tech-profilene, dessverre …</p> <h2>Samarbeid</h2> <p>Teknologiutviklingen i vårt samfunn er helt avhengige av et tett samarbeid mellom det offentlige og det private næringsliv. Noen av de råeste tech-kvinnene jeg har møtt på min vei er ansatt i det offentlige og gir vesentlige bidrag til de samfunnskritiske oppdragene – noen som ledere – men veldig mange som hardcore utviklere, smidig coacher og hardtarbeidende driftere av kompliserte løsninger.</p> <p>Mesteparten av disse er de fremste ambassadørene for å avdekke ubevisste fordommer, og sikre et reelt mangfold. Mange av dem flekser mellom det private og det offentlige fordi de følger de spennende oppgavene. Akkurat nå har mange av dem valgt offentlig sektor akkurat fordi de vil sikre dette mangfoldet og for å få jobbe med de tøffeste tech-oppgavene i Norge.</p> <h2>Snevre kriterier</h2> <p>I juryens kriterier er det fastslått at kandidatene skal være fra næringslivet og at de skal jobbe med direkte verdiskapende oppgaver som for eksempel salg, utvikling og produksjon. Det er så mange fabelaktige kvinner både i det private næringsliv og i det offentlige. Med så snevre kriterier går vi glipp av å få hyllet og løftet frem variasjonen i de gode rollemodellene! Hva gjør vi med det ODA-nettverk, Abelia og det offentlige Norge?</p> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p><em>Jenny Molung, rådgiver i Trifid</em></p> </div></div> <!-- Related article list --> <div class="related-list " ng-if="extra.related"> <h3>Les Også:</h3> <ul> <li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner" href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner">Her er Norges 50 fremste teknologikvinner</a> </li> </ul> </div> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/debatt" href="/emne/debatt">Debatt</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/mangfold" href="/emne/mangfold">mangfold</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Denne oppskriften oppfyller drømmen til mange IT-miljøer" title="Denne oppskriften oppfyller drømmen til mange IT-miljøer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/1.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Denne oppskriften oppfyller drømmen til mange IT-miljøer</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Kjenner du til «kaste over gjerdet»-metoden? I så fall vet du at den er lite fruktbar.</p> </a> <a ng-href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/debatt/kan-regjeringen-samle-digital-norge" href="/artikkel/debatt/kan-regjeringen-samle-digital-norge"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Kan regjeringen samle digital-Norge?" title="Kan regjeringen samle digital-Norge?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/31898352647_3049b5a2a0_k.jpg"> <h2><strong>Les Også:</strong> Kan regjeringen samle digital-Norge?</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" title="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-640026090.jpg"> <h2><strong>Les Også:</strong> “Dultingens” muligheter og ansvar i beslutningsprosesser</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/tar-virtualisering-til-nye-hoyder-med-azure-stack" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/tar-virtualisering-til-nye-hoyder-med-azure-stack"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Tar virtualisering til nye høyder med Azure Stack" title="Tar virtualisering til nye høyder med Azure Stack" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/candidator.jpg.jpeg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Tar virtualisering til nye høyder med Azure Stack</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Candidator AS har doblet antallet hyperkonvergerte stacks på seks måneder.<br>
&nbsp;</p> </a> <a ng-href="http://bilag.cw.no/art/tar-virtualisering-til-nye-hoyder-med-azure-stack" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/tar-virtualisering-til-nye-hoyder-med-azure-stack">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">Debatt</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="debatt,mangfold" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold" class="ng-isolate-scope" href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Mangfold hylles gjennom nettopp mangfold" title="Mangfold hylles gjennom nettopp mangfold" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/02%20jenny%20mollung-sh.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mangfold hylles gjennom nettopp mangfold</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: For tredje året på rad kåret Abelia og ODA-Nettverk norsk næringslivs 50 fremste tech-kvinner. Heia dere for at dere løfter frem kvinner i tech!</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold" class="readmore ng-isolate-scope" href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner">Her er Norges 50 fremste teknologikvinner</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/5-sikkerhetsrad-ved-applikasjonsutvikling" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/5-sikkerhetsrad-ved-applikasjonsutvikling"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="5 sikkerhetsråd ved applikasjonsutvikling" title="5 sikkerhetsråd ved applikasjonsutvikling" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-502609596.jpg.jpeg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">5 sikkerhetsråd ved applikasjonsutvikling</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">–&nbsp;Sikkerhet som integrert del av utviklingsprosesser blir ingen bremsekloss. &nbsp;Det er derimot all grunn til å frykte full brems dersom kode blir sluppet uten at sikkerheten er på plass, i beste fall av CISO (Chief Information Security Officer) og i verste fall av hackere, sier Esten Hoel, Senior Vice President for kvalitet og sikkerhet i Basefarm.</p> </a> <a ng-href="http://bilag.cw.no/art/5-sikkerhetsrad-ved-applikasjonsutvikling" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/5-sikkerhetsrad-ved-applikasjonsutvikling">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" class="ng-isolate-scope" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" title="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-640026090.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">“Dultingens” muligheter og ansvar i beslutningsprosesser</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Forenkle beslutningen eller lede it-brukere på ville veier?</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" class="readmore ng-isolate-scope" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" class="ng-isolate-scope" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Personverndagen: Ingen tillit, ingen digitalisering" title="Personverndagen: Ingen tillit, ingen digitalisering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_20498454_large_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Personverndagen: Ingen tillit, ingen digitalisering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KRONIKK:</strong> Tillit er en forutsetning for å realisere digitalisering. Uten et godt personvern er det vanskelig å oppnå denne tilliten, skriver Ragna Hanum og Caroline Ringstad Schultz i Sopra Steria.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" class="readmore ng-isolate-scope" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/kan-regjeringen-samle-digital-norge" class="ng-isolate-scope" href="/artikkel/debatt/kan-regjeringen-samle-digital-norge"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Kan regjeringen samle digital-Norge?" title="Kan regjeringen samle digital-Norge?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/31898352647_3049b5a2a0_k.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kan regjeringen samle digital-Norge?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KOMMENTAR:</strong> Forrige uke fikk vi ny digitaliseringsminister og beredskapsminister, og denne uken kommer regjeringens strategi for digital sikkerhet. Forhåpentligvis fører det til at gamle skillelinjer viskes ut, skriver Birgitte Førsund.<br>
&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/kan-regjeringen-samle-digital-norge" class="readmore ng-isolate-scope" href="/artikkel/debatt/kan-regjeringen-samle-digital-norge">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/gjor-kunden-til-verdiskaper-slik-gar-du-frem" class="ng-isolate-scope" href="/artikkel/debatt/gjor-kunden-til-verdiskaper-slik-gar-du-frem"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Gjør kunden til verdiskaper: Slik går du frem" title="Gjør kunden til verdiskaper: Slik går du frem" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-648446454_0.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Gjør kunden til verdiskaper: Slik går du frem</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KOMMENTAR:</strong> Med rett tilnærming kan du involvere kundene dine i alt fra design til kundestøtte og markedsføring. Slik skaper du bedre tjenester og du kan potensielt gjøre store innsparinger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/gjor-kunden-til-verdiskaper-slik-gar-du-frem" class="readmore ng-isolate-scope" href="/artikkel/debatt/gjor-kunden-til-verdiskaper-slik-gar-du-frem">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/ny-digitaliseringsminister-na-ordner-seg-nok" class="ng-isolate-scope" href="/artikkel/debatt/ny-digitaliseringsminister-na-ordner-seg-nok"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Ny digitaliseringsminister. Nå ordner det seg nok. Eller?" title="Ny digitaliseringsminister. Nå ordner det seg nok. Eller?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/astrup-nikolai-iiii.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny digitaliseringsminister. Nå ordner det seg nok. Eller?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>KOMMENTAR:</strong> Da har IKT-bransjen fått det nesten som vi ville. Men kan egentlig en digitaliseringsminister uten eget departement klare å ta ut vårt store potensiale på digitaliseringsområdet, spør Gunnar Mørne og&nbsp;Benedicte Fjellanger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/ny-digitaliseringsminister-na-ordner-seg-nok" class="readmore ng-isolate-scope" href="/artikkel/debatt/ny-digitaliseringsminister-na-ordner-seg-nok">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-7split-5"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-5" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oljeenergi/hvordan-lage-en-autonom-offshoreinstallasjon" class="ng-isolate-scope" href="/artikkel/oljeenergi/hvordan-lage-en-autonom-offshoreinstallasjon"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KONTROLL: Det første steget mot ubemannete autonome plattformer er fjernstyring fra land. Det krever sterk sikkerhet og enveiskjøring i enkelte deler av nettverkene. (Foto: Stig Øyvann)" title="KONTROLL: Det første steget mot ubemannete autonome plattformer er fjernstyring fra land. Det krever sterk sikkerhet og enveiskjøring i enkelte deler av nettverkene. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kontroll1.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Hvordan lage en autonom offshoreinstallasjon</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Før var det bokstavelig talt vanntette skott mellom operasjonell teknologi og AI-tjenester i skyen. Nå kan de kommunisere, og det er en forutsetning for autonome installasjoner, men det krever høy sikkerhet.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/oljeenergi/hvordan-lage-en-autonom-offshoreinstallasjon" class="readmore ng-isolate-scope" href="/artikkel/oljeenergi/hvordan-lage-en-autonom-offshoreinstallasjon">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-7 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/30-ar-med-www" class="ng-isolate-scope" href="/artikkel/30-ar-med-www"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="GRUNNLEGGER: Tim Berners-Lee lanserte Contract for the Web i Lisboa i 2018 under Web Foundations Web Summit." title="GRUNNLEGGER: Tim Berners-Lee lanserte Contract for the Web i Lisboa i 2018 under Web Foundations Web Summit." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/tbl-at-web-summit_letter.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">30 år med www</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mannen bak world wide web, Tim Berners-Lee, skriver i anledning web-ens 30 år om hva som må gjøres de neste 30.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/30-ar-med-www" class="readmore ng-isolate-scope" href="/artikkel/30-ar-med-www">Les mer</a> </div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/personvern/tolldirektoratet-far-bot-av-datatilsynet" class="ng-isolate-scope" href="/artikkel/personvern/tolldirektoratet-far-bot-av-datatilsynet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ALVORLIG: Den siste personvernsaken under det gamle lovverket ble også den alvorligste, og Datatilsynet varsler rekordbot. (Foto: Datatilsynet)" title="ALVORLIG: Den siste personvernsaken under det gamle lovverket ble også den alvorligste, og Datatilsynet varsler rekordbot. (Foto: Datatilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjornerikthon-179.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tolldirektoratet får bot av Datatilsynet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Har kameraovervåket urettmessig, og fulgte ikke opp interne varsler om uhjemlet bruk av Vegvesenets overvåkingskameraer. Datatilsynet varsler bot på 900.000 kroner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/personvern/tolldirektoratet-far-bot-av-datatilsynet" class="readmore ng-isolate-scope" href="/artikkel/personvern/tolldirektoratet-far-bot-av-datatilsynet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/datatilsynet/millionbot-til-bergen-kommune">Millionbot til Bergen kommune</a> <span>|</span> <a href="/artikkel/datatilsynet/nei-til-digital-masseovervaking">– Nei til digital masseovervåking </a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oljeenergi/bidrar-til-verdikjeder" class="ng-isolate-scope" href="/artikkel/oljeenergi/bidrar-til-verdikjeder"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SAMMEN: Helene Torjusen, Eivind Gjesteland og Pankaj Welankiwar jobber sammen for å skape innovasjon hos Equinor gjennom tjenestedesign, avansert analyse og en rekke forbedringer. Målet er å oppnå innovasjon." title="SAMMEN: Helene Torjusen, Eivind Gjesteland og Pankaj Welankiwar jobber sammen for å skape innovasjon hos Equinor gjennom tjenestedesign, avansert analyse og en rekke forbedringer. Målet er å oppnå innovasjon." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/torjusen-helene-gjesteland-eivind-welankiwar-pankaj.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Capgemini bidrar til nye verdikjeder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><strong>OLJE/GASS:</strong> Capgemini har mange år med samarbeid med oljeindustrien. Med digitalisering må verdikjeder vurderes på nytt.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/oljeenergi/bidrar-til-verdikjeder" class="readmore ng-isolate-scope" href="/artikkel/oljeenergi/bidrar-til-verdikjeder">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oljeenergi/energiselskap-istedenfor-oljeselskap" class="ng-isolate-scope" href="/artikkel/oljeenergi/energiselskap-istedenfor-oljeselskap"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SPENNENDE: It-direktør Åshild Hanne Larsen påpeker at nå er det spennende å arbeide i en it-funksjon fordi it vil være kritisk for å nå Equinors mål. Samarbeidet med Microsoft skal bidra til at Equinor blir en digital leder innen energi. Enkle ta" title="SPENNENDE: It-direktør Åshild Hanne Larsen påpeker at nå er det spennende å arbeide i en it-funksjon fordi it vil være kritisk for å nå Equinors mål. Samarbeidet med Microsoft skal bidra til at Equinor blir en digital leder innen energi. Enkle ta" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/larsen-Åse-hanne-1-it-dir.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Energiselskap istedenfor oljeselskap</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml"><a href="http://desk.cw.no/artikkel/oljeenergi/bidrar-til-verdikjeder"><strong>OLJE/GASS:</strong></a> Equinor fortsetter i sporene til Statoil, men energiselskapet er bevisst at bærekraftig utvikling får større betydning i en verden hvor olje-virksomhet er et økonomisk gode, men vanskelig for miljøet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/oljeenergi/energiselskap-istedenfor-oljeselskap" class="readmore ng-isolate-scope" href="/artikkel/oljeenergi/energiselskap-istedenfor-oljeselskap">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitaliseringspadden/podcast-henning-meese" class="ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-henning-meese"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Henning Meese" title="Podcast: Henning Meese" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/henning-980x445.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">20 år med digital transformasjon</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PODCAST: Mediabransjen har konstant opplevd endringer og nye utfordringer de siste to decennier. Møt Henning Meese, ansvarlig redaktør i Computerworld, som har opplevd en utrolig digital reise.<br>
&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitaliseringspadden/podcast-henning-meese" class="readmore ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-henning-meese">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitaliseringspadden/podcast-anne-gretland">Hvorfor er "Marketing the new sales"?</a> <span>|</span> <a href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius">Hva gjør egentlig Difi?</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/salesforce/en-annerledes-videreutdanning" class="ng-isolate-scope" href="/artikkel/salesforce/en-annerledes-videreutdanning"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="MODULER: Mange forskjellige tema, og lærestoffet er delt inn i små bruddstykker. Slik skal Trailhead visstnok gi både lærdom og oversikt. (Skjermdump:&nbsp;trailhead.salesforce.com)" title="MODULER: Mange forskjellige tema, og lærestoffet er delt inn i små bruddstykker. Slik skal Trailhead visstnok gi både lærdom og oversikt. (Skjermdump:&nbsp;trailhead.salesforce.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/trail.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">En annerledes videreutdanning</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Salesforce lanserer myTrailhead som skal gjøre det enklere å ta videreutdanning mens man jobber.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/salesforce/en-annerledes-videreutdanning" class="readmore ng-isolate-scope" href="/artikkel/salesforce/en-annerledes-videreutdanning">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oppkjop-fusjoner/cgi-har-lagt-inn-bud-pa-acando" class="ng-isolate-scope" href="/artikkel/oppkjop-fusjoner/cgi-har-lagt-inn-bud-pa-acando"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="VOKSER: Administrerende direktør, Tom Hauge, i CGI Norge, er trolig fornøyd med at selskapet vil&nbsp;ha en omsetning i Norge på 1,5 milliarder kroner og nærmere 900 medarbeidere&nbsp;etter transaksjonen. (Foto: CGI)" title="VOKSER: Administrerende direktør, Tom Hauge, i CGI Norge, er trolig fornøyd med at selskapet vil&nbsp;ha en omsetning i Norge på 1,5 milliarder kroner og nærmere 900 medarbeidere&nbsp;etter transaksjonen. (Foto: CGI)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/cgi%20tom%20hauge.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">CGI har lagt inn bud på Acando</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">CGI har lagt inn et bud på alle aksjene i svenske Acando. Dette vil doble CGIs størrelse til 900 medarbeidere og 1,5 milliarder i omsetning. Dermed blir de også et av landets største it-selskap.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/oppkjop-fusjoner/cgi-har-lagt-inn-bud-pa-acando" class="readmore ng-isolate-scope" href="/artikkel/oppkjop-fusjoner/cgi-har-lagt-inn-bud-pa-acando">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia">Nordic Capital kjøper Conscia</a> <span>|</span> <a href="/artikkel/oppkjop-fusjoner/braathe-gruppen-kjoper-itum">Braathe Gruppen kjøper Itum</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Nytt datasenter på 20 minutter " title="Nytt datasenter på 20 minutter " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/seks_grunner_til_at_du_bor_vurdere_hci.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Nytt datasenter på 20 minutter </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Her er 6 grunner til at du bør vurdere hyperkonvergert infrastruktur.</p> </a> <a ng-href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/lanserer-nytt-mobilabonnement-unge" class="ng-isolate-scope" href="/artikkel/telenor/lanserer-nytt-mobilabonnement-unge"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NYTT FOR DE UNGE: Bjørn Ivar Moen, fungerende leder i Telenor Norge,&nbsp;mener at&nbsp;bransjen nå moden for en utvikling. (Foto: Martin Fjellanger)" title="NYTT FOR DE UNGE: Bjørn Ivar Moen, fungerende leder i Telenor Norge,&nbsp;mener at&nbsp;bransjen nå moden for en utvikling. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjørn%20ivar_vindu.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Lanserer nytt mobilabonnement for unge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor kommer med godbiter for de unge, når de nå lanserer abonnementet Yng Goodies.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/lanserer-nytt-mobilabonnement-unge" class="readmore ng-isolate-scope" href="/artikkel/telenor/lanserer-nytt-mobilabonnement-unge">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telenor-oppe-etter-uvaeret">Telenor oppe etter uværet</a> <span>|</span> <a href="/artikkel/telenor/tester-ut-pc-en-som-mobil">Tester ut pc-en som mobil</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/programmering/flere-tar-videreutdanning-programmering" class="ng-isolate-scope" href="/artikkel/programmering/flere-tar-videreutdanning-programmering"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KUNNSKAPSMINISTER: Jan Tore Sanner sier at med de nye lærerplaner fra 2020 blir algoritmisk tenkning, koding og programmering en del av flere fag. Vi ønsker å sikre at elever får kunnskap om og forståelse for teknologi, og at elevene ikke bare bruker" title="KUNNSKAPSMINISTER: Jan Tore Sanner sier at med de nye lærerplaner fra 2020 blir algoritmisk tenkning, koding og programmering en del av flere fag. Vi ønsker å sikre at elever får kunnskap om og forståelse for teknologi, og at elevene ikke bare bruker" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_8876.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Flere tar videreutdanning i programmering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Over 11.000 lærere søkte om videreutdanning i 2019. Når det kommer til programmering er søkertallet nesten tredoblet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/programmering/flere-tar-videreutdanning-programmering" class="readmore ng-isolate-scope" href="/artikkel/programmering/flere-tar-videreutdanning-programmering">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitalisering/na-blir-forerkortet-digitalt" class="ng-isolate-scope" href="/artikkel/digitalisering/na-blir-forerkortet-digitalt"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ALLTID MED: Snart trenger du ikke å huske på lommeboka med det lille rosa kortet i. I alle fall ikke for en liten kjøretur. Det digitale førerkortet vil være tilgjengelig via for eksempel mobiltelefon og vil være et frivillig, gratis supplement til " title="ALLTID MED: Snart trenger du ikke å huske på lommeboka med det lille rosa kortet i. I alle fall ikke for en liten kjøretur. Det digitale førerkortet vil være tilgjengelig via for eksempel mobiltelefon og vil være et frivillig, gratis supplement til " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jgd-digitale-forerkort-stort.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nå blir førerkortet digitalt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Statens vegvesen jobber for at publikum skal kunne ta i bruk det digitale førerkortet i løpet av høsten 2019.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitalisering/na-blir-forerkortet-digitalt" class="readmore ng-isolate-scope" href="/artikkel/digitalisering/na-blir-forerkortet-digitalt">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/altinn/altinn-oker-takten">Altinn øker takten</a> <span>|</span> <a href="/artikkel/mobil-video/anmelder-videosamtale-bil">Anmelder videosamtale i bil</a> <span>|</span> <a href="/artikkel/programmering/flere-tar-videreutdanning-programmering">Flere tar videreutdanning i programmering</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/alt-om-hyperkonvergert-infrastruktur" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/alt-om-hyperkonvergert-infrastruktur"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Alt om hyperkonvergert infrastruktur" title="Alt om hyperkonvergert infrastruktur" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/alt_om_hyperkonvergert_.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Alt om hyperkonvergert infrastruktur</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">For alle IT-organisasjoner er målet å forenkle driften så mye som mulig. Mange ser mot hyperkonvergert infrastruktur som svar på utfordringene sine. Her er alt du trenger å vite om hyperkonvergert infrastruktur.</p> </a> <a ng-href="http://bilag.cw.no/art/alt-om-hyperkonvergert-infrastruktur" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/alt-om-hyperkonvergert-infrastruktur">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold" class="ng-isolate-scope" href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Mangfold hylles gjennom nettopp mangfold" title="Mangfold hylles gjennom nettopp mangfold" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/02%20jenny%20mollung-sh.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mangfold hylles gjennom nettopp mangfold</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: For tredje året på rad kåret Abelia og ODA-Nettverk norsk næringslivs 50 fremste tech-kvinner. Heia dere for at dere løfter frem kvinner i tech!</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold" class="readmore ng-isolate-scope" href="/artikkel/debatt/mangfold-hylles-gjennom-nettopp-mangfold">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner">Her er Norges 50 fremste teknologikvinner</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/windows-10/windows-10-skal-avinstallere-oppdateringer" class="ng-isolate-scope" href="/artikkel/windows-10/windows-10-skal-avinstallere-oppdateringer"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="REPARERER: Windows Update skal heretter kunne rette opp feil ved å avinstallere oppdateringer som skaper&nbsp;problemer." title="REPARERER: Windows Update skal heretter kunne rette opp feil ved å avinstallere oppdateringer som skaper&nbsp;problemer." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/windows_update_support.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Windows 10 skal avinstallere oppdateringer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Brukere av Windows 10 begynner å bli vant til hyppige automatiske oppdateringer. Av og til går det feil, og det skal nå Windows Update kunne håndtere og fjerne problemer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/windows-10/windows-10-skal-avinstallere-oppdateringer" class="readmore ng-isolate-scope" href="/artikkel/windows-10/windows-10-skal-avinstallere-oppdateringer">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digital-postkasse/25-millioner-forsendelser-svarut" class="ng-isolate-scope" href="/artikkel/digital-postkasse/25-millioner-forsendelser-svarut"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DIGITAL FORSENDELSE: SvarUt brukes i dag av over 400 kommuner. (Illustrasjonsfoto: Pixabay)" title="DIGITAL FORSENDELSE: SvarUt brukes i dag av over 400 kommuner. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/pengepost.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">2,5 millioner forsendelser i SvarUt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Flere ser nytten av den digitale posttjenesten SvarUt.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digital-postkasse/25-millioner-forsendelser-svarut" class="readmore ng-isolate-scope" href="/artikkel/digital-postkasse/25-millioner-forsendelser-svarut">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digital-postkasse/mer-enn-bare-post">Mer enn bare post</a> <span>|</span> <a href="/artikkel/difi/millioner-digitale-postkasser">To millioner digitale postkasser</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner" class="ng-isolate-scope" href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LEDENDE KVINNER: Kriteriene for å bli utnevnt som en av Norges fremste tech-kvinner er at de skal være fra næringslivet og at de skal jobbe med direkte verdiskapende oppgaver som for eksempel salg, utvikling og produksjon. (Foto: Abelia)" title="LEDENDE KVINNER: Kriteriene for å bli utnevnt som en av Norges fremste tech-kvinner er at de skal være fra næringslivet og at de skal jobbe med direkte verdiskapende oppgaver som for eksempel salg, utvikling og produksjon. (Foto: Abelia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/norges%2050%20fremste%20tech-kvinner%20(foto%20esben%20johansen).jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Her er Norges 50 fremste teknologikvinner</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">For tredje året på rad kåres norsk næringslivs 50 fremste tech-kvinner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner" class="readmore ng-isolate-scope" href="/artikkel/mangfold/her-norges-50-fremste-teknologikvinner">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/oda-pris-til-heidi-austlid">Oda-pris til Heidi Austlid</a> <span>|</span> <a href="/artikkel/leder/om-kvinner-menn-it">Om kvinner, menn og it</a> <span>|</span> <a href="/artikkel/microsoft/samarbeid-om-jente-rekruttering">Samarbeid om jente-rekruttering</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bioteknologi/ny-teknologi-skal-gjore-kua-baerekraftig" class="ng-isolate-scope" href="/artikkel/bioteknologi/ny-teknologi-skal-gjore-kua-baerekraftig"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SORTERINGSSAMFUNN: Ved bruk av laser- og bioteknologi kan avlssamvirket Geno unngå innavl og dårlige gener. De kan også skille mellom sædceller og dermed velge mellom hann- og hunnceller for å avle frem den &amp;amp;quot;beste&amp;amp;quot; besetningen. Melkeku, du og du.." title="SORTERINGSSAMFUNN: Ved bruk av laser- og bioteknologi kan avlssamvirket Geno unngå innavl og dårlige gener. De kan også skille mellom sædceller og dermed velge mellom hann- og hunnceller for å avle frem den &amp;amp;quot;beste&amp;amp;quot; besetningen. Melkeku, du og du.." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/cow-3663400_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">​Ny teknologi skal gjøre&nbsp;kua bærekraftig</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Avlssamvirket Geno vil gjøre kurasen Norsk Rødt fe mer bærekraftig ved hjelp av bioteknologi.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/bioteknologi/ny-teknologi-skal-gjore-kua-baerekraftig" class="readmore ng-isolate-scope" href="/artikkel/bioteknologi/ny-teknologi-skal-gjore-kua-baerekraftig">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="– Det blir stadig flere tomme rack" title="– Det blir stadig flere tomme rack" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/3k7a0045-comp.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">– Det blir stadig flere tomme rack</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Digitale Gardermoen reduserte antallet racks med en tredjedel etter at de flyttet datasenteret sitt over på VxRail.</p> </a> <a ng-href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/sertifisering/atea-mottar-10-microsoft-gold-sertifiseringer" class="ng-isolate-scope" href="/artikkel/sertifisering/atea-mottar-10-microsoft-gold-sertifiseringer"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Atea mottar 10 Microsoft Gold-sertifiseringer" title="Atea mottar 10 Microsoft Gold-sertifiseringer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/thumbs-up-2056022_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Atea mottar 10 Microsoft Gold-sertifiseringer</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Blant teknologiselskapet Ateas ferske sertifiseringer er et nytt kompetanseområde på Data Analytics.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/sertifisering/atea-mottar-10-microsoft-gold-sertifiseringer" class="readmore ng-isolate-scope" href="/artikkel/sertifisering/atea-mottar-10-microsoft-gold-sertifiseringer">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/mobil/apple-mest-kjopt-februar" class="ng-isolate-scope" href="/artikkel/mobil/apple-mest-kjopt-februar"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="POPPIS: Syv av ti telefoner på Telias toppliste for februar er Apple-modeller." title="POPPIS: Syv av ti telefoner på Telias toppliste for februar er Apple-modeller." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/apple_logo_58161e_22.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Apple mest kjøpt i februar</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telia har tallene for februar klare. Det er Apple som troner kjøpstoppen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/mobil/apple-mest-kjopt-februar" class="readmore ng-isolate-scope" href="/artikkel/mobil/apple-mest-kjopt-februar">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/na-oker-bruken-av-windows-7">Nå ØKER bruken av Windows 7</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/na-oker-bruken-av-windows-7" class="ng-isolate-scope" href="/artikkel/na-oker-bruken-av-windows-7"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Nå ØKER bruken av Windows 7" title="Nå ØKER bruken av Windows 7" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/win7.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nå ØKER bruken av Windows 7</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Om et års tid vil Microsoft stoppe utvidet støtte for det aldrende operativsystemet. Ikke alle brukere bryr seg om det.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/na-oker-bruken-av-windows-7" class="readmore ng-isolate-scope" href="/artikkel/na-oker-bruken-av-windows-7">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitaliseringspadden/podcast-peder-naerbo" class="ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-peder-naerbo"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Podcast: Peder Nærbø" title="Podcast: Peder Nærbø" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/peder-980x445.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Podcast: Peder Nærbø</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">PODCAST: Internett kommer! Peder Nærbø bygger infrastrukturen som gjør digitalisering mulig. Med skikkelig Internett vil Norge bli et attraktivt land for datasentere. Hør den fantastiske historien.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitaliseringspadden/podcast-peder-naerbo" class="readmore ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-peder-naerbo">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitaliseringspadden/podcast-anne-gretland">Hvorfor er "Marketing the new sales"?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/offentlig-digitalisering/nav-loftet-altinn-bruken" class="ng-isolate-scope" href="/artikkel/offentlig-digitalisering/nav-loftet-altinn-bruken"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Nav løftet Altinn-bruken" title="Nav løftet Altinn-bruken" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-597639292.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nav løftet Altinn-bruken</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Bruken av Altinn som formidler av skjema og meldinger økte med 10 prosent i fjor. Nav sto for brorparten av denne veksten.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/offentlig-digitalisering/nav-loftet-altinn-bruken" class="readmore ng-isolate-scope" href="/artikkel/offentlig-digitalisering/nav-loftet-altinn-bruken">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/altinn/altinn-oker-takten">Altinn øker takten</a> <span>|</span> <a href="/artikkel/altinn/utvikler-altinn-bade-proffer-amatorer">Utvikler Altinn for både proffer og amatører</a> <span>|</span> <a href="/artikkel/kronikk/om-hundre-ar-altinn-glemt">Om hundre år er Altinn glemt?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oppdateringer-av-windows-10-en-oversikt" class="ng-isolate-scope" href="/artikkel/oppdateringer-av-windows-10-en-oversikt"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPDATERT: Det kommer ingen Windows 11, men oppdateringene strømmer på for det." title="OPPDATERT: Det kommer ingen Windows 11, men oppdateringene strømmer på for det." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/win10.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Oppdateringer av Windows 10 – en oversikt</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Windows 10 er den siste versjonen av operativsystemet, og den skal forbli den siste. Men det er ikke det samme som at det ikke oppdateres.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/oppdateringer-av-windows-10-en-oversikt" class="readmore ng-isolate-scope" href="/artikkel/oppdateringer-av-windows-10-en-oversikt">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/vr/fremtidsrettet-virtuell-happening" class="ng-isolate-scope" href="/artikkel/vr/fremtidsrettet-virtuell-happening"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Fremtidsrettet virtuell happening" title="Fremtidsrettet virtuell happening" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/vr-demo.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fremtidsrettet virtuell happening</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nesten 200 deltakere så fremtidens AR-løsninger og prøvde ut VR-teknologi i praksis på Virtualworld 2019.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/vr/fremtidsrettet-virtuell-happening" class="readmore ng-isolate-scope" href="/artikkel/vr/fremtidsrettet-virtuell-happening">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" class="ng-isolate-scope" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="FORNØYDE: Konsernsjef Claus Thorsgaard i Conscia Holding og&nbsp;Fredrik Näslund, partner hos rådgiveren til Nordic Capitals, er begge begeistret over oppkjøpet. (Foto: Conscia)" title="FORNØYDE: Konsernsjef Claus Thorsgaard i Conscia Holding og&nbsp;Fredrik Näslund, partner hos rådgiveren til Nordic Capitals, er begge begeistret over oppkjøpet. (Foto: Conscia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/claus-thorsgaard-fredrik-naslund.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nordic Capital kjøper Conscia</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Conscia&nbsp;vil fortsette sin raske vekst i Europa med hjelp fra Nordic Capital som ny eier.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" class="readmore ng-isolate-scope" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sertifisering/conscia-gullsertifiseres">Conscia gullsertifiseres</a> <span>|</span> <a href="/artikkel/nytt-om-navn/conscia-forsterker-salgsavdelingen">Conscia forsterker salgsavdelingen</a> <span>|</span> <a href="/artikkel/folk-farta/conscia-apner-stavanger">Conscia åpner i Stavanger.</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/robothand-med-ai" class="ng-isolate-scope" href="/artikkel/fredagstech/robothand-med-ai"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BIONISK MYK HÅND: Denne robothånden lærer ved prøving og feiling, men lynraskt i AI-programvare. Og så er den myk og følsom, og deler mange egenskaper med våre egne biologiske hender. (Foto: Festo/ Ruediger J. Vogel)" title="BIONISK MYK HÅND: Denne robothånden lærer ved prøving og feiling, men lynraskt i AI-programvare. Og så er den myk og følsom, og deler mange egenskaper med våre egne biologiske hender. (Foto: Festo/ Ruediger J. Vogel)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/00550-bionicsofthand-1532x900px.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Robothånd med AI</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Smart robothånd som etterligner mennesket, droner både over og under vann, nye forbedrete AR-briller.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/robothand-med-ai" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/robothand-med-ai">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/wi-fi-stedet-batterier">Wi-Fi i stedet for batterier</a> <span>|</span> <a href="/artikkel/fredagstech/virkelighetsnaer-vr">Virkelighetsnær VR</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" class="ng-isolate-scope" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="DIGITAL INFO: I videoen om eSignering forteller Trøndelag fylkeskommune om hvordan de benyttet eSignering når to fylkeskommuner ble slått sammen til en, og nye arbeidskontrakter skulle signeres. (Skjermdump: Difi/ Vimeo)" title="DIGITAL INFO: I videoen om eSignering forteller Trøndelag fylkeskommune om hvordan de benyttet eSignering når to fylkeskommuner ble slått sammen til en, og nye arbeidskontrakter skulle signeres. (Skjermdump: Difi/ Vimeo)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/videohjelp.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">En gavepakke til sammenslåtte kommuner</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Difi og Altinn har laget en pakke med åtte videopresentasjoner av digitale nasjonale fellesløsninger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" class="readmore ng-isolate-scope" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/difi/millioner-digitale-postkasser">To millioner digitale postkasser</a> <span>|</span> <a href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda">Digitalisering på ledernes agenda</a> <span>|</span> <a href="/artikkel/difi/en-million-digitalt-signerte-dokumenter">Én million digitalt signerte dokumenter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" class="ng-isolate-scope" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="FESTMIDDAG: Microsoft har&nbsp;intet mindre enn 1700 partnere, og torsdag ble disse hedret under en høytidlig middag. (Foto: Microsoft)" title="FESTMIDDAG: Microsoft har&nbsp;intet mindre enn 1700 partnere, og torsdag ble disse hedret under en høytidlig middag. (Foto: Microsoft)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/thumbnailbk72tevi.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Microsoft Norge kårer årets partnere</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Microsoft har vært et partnerdrevet selskap i over 40 år, og mer enn 95 prosent av selskapets kommersielle inntekter kommer gjennom partner-økosystemet. Torsdag var det derfor på sin plass med en hedring av partnerne.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" class="readmore ng-isolate-scope" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kunstig-intelligens/de-med-lav-kunnskap-om-ai-frykter-ai">De med lav kunnskap om AI, frykter AI</a> <span>|</span> <a href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel">Samler it-bransjen i "ny" bydel</a> <span>|</span> <a href="/artikkel/microsoft/samarbeid-om-jente-rekruttering">Samarbeid om jente-rekruttering</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" class="ng-isolate-scope" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="MER MANGFOLD: Kanskje kan målrettede initiativer&nbsp;bidra til økt mangfold i it-bransjen. På teknologidagen lærte elevene å hacke STEM og å lage egen chatbot. (Foto: Martine Næs)" title="MER MANGFOLD: Kanskje kan målrettede initiativer&nbsp;bidra til økt mangfold i it-bransjen. På teknologidagen lærte elevene å hacke STEM og å lage egen chatbot. (Foto: Martine Næs)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/ai_girl%20(1).jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Samarbeid om jente-rekruttering</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Microsoft, Oda Nettverk, Nasjonalt senter for realfagsrekruttering og Røde Kors arrangerte teknologidag for å rekruttere flere jenter til teknologiutdanningen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" class="readmore ng-isolate-scope" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/oda-pris-til-heidi-austlid">Oda-pris til Heidi Austlid</a> <span>|</span> <a href="/artikkel/leder/om-kvinner-menn-it">Om kvinner, menn og it</a> <span>|</span> <a href="/artikkel/kunstig-intelligens/de-med-lav-kunnskap-om-ai-frykter-ai">De med lav kunnskap om AI, frykter AI</a> <span>|</span> <a href="/artikkel/20-millioner-til-koding-barn">20 millioner til koding for barn</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="NY: Dino Dzafic vil styrke salgsteamet i Norge og sørge for ønsket vekst på&nbsp;Securelinks kjerneområder. (Foto: Securelink)" title="NY: Dino Dzafic vil styrke salgsteamet i Norge og sørge for ønsket vekst på&nbsp;Securelinks kjerneområder. (Foto: Securelink)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/dino%20dzafic%20sh.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Dino Dzafic til Securelink</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ansatt som business developer hos den europeiske leverandøren av sikkerhetsløsninger til bedriftsmarkedet.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/ansettelser/ny-salgssjef-securelink">Ny salgssjef i Securelink </a> <span>|</span> <a href="/artikkel/siste-nyheter/gar-fra-atea-til-securelink">Går fra Atea til Securelink</a> <span>|</span> <a href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet">Ny avdelingsleder for Atea Innlandet</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/jan_furseth_pressebilde.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny avdelingsleder for Atea Innlandet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Jan Furseth tar over som leder for Atea Innlandet.&nbsp;Han kommer fra stillingen som konsulentsjef i samme selskap.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/ifs/blir-europeisk-toppsjef">Blir europeisk toppsjef</a> <span>|</span> <a href="/artikkel/digitalfoto/storoppkjop-kamerabransjen">Storoppkjøp i kamerabransjen</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Fra konferanse til nettverk" title="Fra konferanse til nettverk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/img_5615.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fra konferanse til nettverk</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Halvparten uten opplæring</a> <span>|</span> <a href="/artikkel/siste-nyheter/fidusprisen-til-bronnoysund-registrene">Fidusprisen til Brønnøysund-registrene</a> <span>|</span> <a href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter">Sikkerhetstips for mindre bedrifter</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" class="ng-isolate-scope" href="/artikkel/rettssak/40-dager-betinget-bestikkelser"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" title="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/atea_ballerup_bygning_hr.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">40 dager betinget for bestikkelser</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Atea-saken i Danmark ruller videre, og nylig har en av de tiltalte fått sin dom: 40 dager betinget fengsel og 60 timers samfunnstjeneste for bestikkelser av offentlig ansatte.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" class="readmore ng-isolate-scope" href="/artikkel/rettssak/40-dager-betinget-bestikkelser">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/danske-atea-korupsjonssak">Danske Atea i korupsjonssak</a> <span>|</span> <a href="/artikkel/atea/ateas-danske-direktor-siktet-bestikkelsessaken">Ateas danske direktør siktet i korrupsjonssaken</a> <span>|</span> <a href="/artikkel/atea/atea-saken-millioner-av-kroner-forsvunnet">Atea-saken: Millioner av kroner forsvunnet</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ice/ice-forbereder-seg-pa-5g" class="ng-isolate-scope" href="/artikkel/ice/ice-forbereder-seg-pa-5g"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" title="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/eivind_helgaker_4500x2770.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ice forbereder seg på 5G</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ice gjør seg klar for 5G i flere områder i Norge. Dette gjøres ved å bygge ut et nett som er klargjort for 5G. Nytt er det at Ice legger frem en liste med hvor de klargjorte områdene er.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ice/ice-forbereder-seg-pa-5g" class="readmore ng-isolate-scope" href="/artikkel/ice/ice-forbereder-seg-pa-5g">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/cisco-spar-om-mobil-wifi">Cisco spår om mobil og wifi</a> <span>|</span> <a href="/artikkel/ericsson/ericssonsjefen-advarer-europa">Ericssonsjefen advarer Europa</a></div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/vr/fremtidsrettet-virtuell-happening" href="/artikkel/vr/fremtidsrettet-virtuell-happening"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Fremtidsrettet virtuell happening" title="Fremtidsrettet virtuell happening" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/vr-demo.jpg"> </a><div><a ng-href="/artikkel/vr/fremtidsrettet-virtuell-happening" href="/artikkel/vr/fremtidsrettet-virtuell-happening"> <h2 ng-bind-html="article.short_title">Fremtidsrettet virtuell happening</h2> <p ng-bind-html="article.teaser">Nesten 200 deltakere så fremtidens AR-løsninger og prøvde ut VR-teknologi i praksis på Virtualworld 2019.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/vr/fremtidsrettet-virtuell-happening" href="/artikkel/vr/fremtidsrettet-virtuell-happening"> </a><a ng-href="/artikkel/vr/fremtidsrettet-virtuell-happening" class="readmore" href="/artikkel/vr/fremtidsrettet-virtuell-happening">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORNØYDE: Konsernsjef Claus Thorsgaard i Conscia Holding og&nbsp;Fredrik Näslund, partner hos rådgiveren til Nordic Capitals, er begge begeistret over oppkjøpet. (Foto: Conscia)" title="FORNØYDE: Konsernsjef Claus Thorsgaard i Conscia Holding og&nbsp;Fredrik Näslund, partner hos rådgiveren til Nordic Capitals, er begge begeistret over oppkjøpet. (Foto: Conscia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/claus-thorsgaard-fredrik-naslund.jpg"> </a><div><a ng-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia"> <h2 ng-bind-html="article.short_title">Nordic Capital kjøper Conscia</h2> <p ng-bind-html="article.teaser">Conscia&nbsp;vil fortsette sin raske vekst i Europa med hjelp fra Nordic Capital som ny eier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia"> </a><a ng-href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia" class="readmore" href="/artikkel/oppkjop-fusjoner/nordic-capital-kjoper-conscia">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/robothand-med-ai" href="/artikkel/fredagstech/robothand-med-ai"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BIONISK MYK HÅND: Denne robothånden lærer ved prøving og feiling, men lynraskt i AI-programvare. Og så er den myk og følsom, og deler mange egenskaper med våre egne biologiske hender. (Foto: Festo/ Ruediger J. Vogel)" title="BIONISK MYK HÅND: Denne robothånden lærer ved prøving og feiling, men lynraskt i AI-programvare. Og så er den myk og følsom, og deler mange egenskaper med våre egne biologiske hender. (Foto: Festo/ Ruediger J. Vogel)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/00550-bionicsofthand-1532x900px.jpg"> </a><div><a ng-href="/artikkel/fredagstech/robothand-med-ai" href="/artikkel/fredagstech/robothand-med-ai"> <h2 ng-bind-html="article.short_title">Robothånd med AI</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Smart robothånd som etterligner mennesket, droner både over og under vann, nye forbedrete AR-briller.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/robothand-med-ai" href="/artikkel/fredagstech/robothand-med-ai"> </a><a ng-href="/artikkel/fredagstech/robothand-med-ai" class="readmore" href="/artikkel/fredagstech/robothand-med-ai">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/priser-utmerkelser/na-kommer-media-management-award" href="/artikkel/priser-utmerkelser/na-kommer-media-management-award"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VIL HEDRE: Noe av hensikten med prisen er å løfte frem brukerne, forteller Anne Gretland, som er administrerende direktør i FotoWare. (Foto: Stine Marie Hagen)" title="VIL HEDRE: Noe av hensikten med prisen er å løfte frem brukerne, forteller Anne Gretland, som er administrerende direktør i FotoWare. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/4.jpg"> </a><div><a ng-href="/artikkel/priser-utmerkelser/na-kommer-media-management-award" href="/artikkel/priser-utmerkelser/na-kommer-media-management-award"> <h2 ng-bind-html="article.short_title">Nå kommer Media Management Award</h2> <p ng-bind-html="article.teaser">Med en økende produksjon og deling av video og bilder, blir det stadig flere brukere av media management systemer. Nå lanserer FotoWare prisutdeling for brukerne.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/priser-utmerkelser/na-kommer-media-management-award" href="/artikkel/priser-utmerkelser/na-kommer-media-management-award"> </a><a ng-href="/artikkel/priser-utmerkelser/na-kommer-media-management-award" class="readmore" href="/artikkel/priser-utmerkelser/na-kommer-media-management-award">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITAL INFO: I videoen om eSignering forteller Trøndelag fylkeskommune om hvordan de benyttet eSignering når to fylkeskommuner ble slått sammen til en, og nye arbeidskontrakter skulle signeres. (Skjermdump: Difi/ Vimeo)" title="DIGITAL INFO: I videoen om eSignering forteller Trøndelag fylkeskommune om hvordan de benyttet eSignering når to fylkeskommuner ble slått sammen til en, og nye arbeidskontrakter skulle signeres. (Skjermdump: Difi/ Vimeo)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/videohjelp.jpg"> </a><div><a ng-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner"> <h2 ng-bind-html="article.short_title">En gavepakke til sammenslåtte kommuner</h2> <p ng-bind-html="article.teaser">Difi og Altinn har laget en pakke med åtte videopresentasjoner av digitale nasjonale fellesløsninger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner"> </a><a ng-href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner" class="readmore" href="/artikkel/kommunesammenslaing/en-gavepakke-til-sammenslatte-kommuner">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FESTMIDDAG: Microsoft har&nbsp;intet mindre enn 1700 partnere, og torsdag ble disse hedret under en høytidlig middag. (Foto: Microsoft)" title="FESTMIDDAG: Microsoft har&nbsp;intet mindre enn 1700 partnere, og torsdag ble disse hedret under en høytidlig middag. (Foto: Microsoft)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/thumbnailbk72tevi.jpg"> </a><div><a ng-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere"> <h2 ng-bind-html="article.short_title">Microsoft Norge kårer årets partnere</h2> <p ng-bind-html="article.teaser">Microsoft har vært et partnerdrevet selskap i over 40 år, og mer enn 95 prosent av selskapets kommersielle inntekter kommer gjennom partner-økosystemet. Torsdag var det derfor på sin plass med en hedring av partnerne.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere"> </a><a ng-href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere" class="readmore" href="/artikkel/microsoft/microsoft-norge-karer-arets-partnere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MER MANGFOLD: Kanskje kan målrettede initiativer&nbsp;bidra til økt mangfold i it-bransjen. På teknologidagen lærte elevene å hacke STEM og å lage egen chatbot. (Foto: Martine Næs)" title="MER MANGFOLD: Kanskje kan målrettede initiativer&nbsp;bidra til økt mangfold i it-bransjen. På teknologidagen lærte elevene å hacke STEM og å lage egen chatbot. (Foto: Martine Næs)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ai_girl%20(1).jpg"> </a><div><a ng-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering"> <h2 ng-bind-html="article.short_title">Samarbeid om jente-rekruttering</h2> <p ng-bind-html="article.teaser">Microsoft, Oda Nettverk, Nasjonalt senter for realfagsrekruttering og Røde Kors arrangerte teknologidag for å rekruttere flere jenter til teknologiutdanningen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering"> </a><a ng-href="/artikkel/microsoft/samarbeid-om-jente-rekruttering" class="readmore" href="/artikkel/microsoft/samarbeid-om-jente-rekruttering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY: Dino Dzafic vil styrke salgsteamet i Norge og sørge for ønsket vekst på&nbsp;Securelinks kjerneområder. (Foto: Securelink)" title="NY: Dino Dzafic vil styrke salgsteamet i Norge og sørge for ønsket vekst på&nbsp;Securelinks kjerneområder. (Foto: Securelink)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dino%20dzafic%20sh.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink"> <h2 ng-bind-html="article.short_title">Dino Dzafic til Securelink</h2> <p ng-bind-html="article.teaser">Ansatt som business developer hos den europeiske leverandøren av sikkerhetsløsninger til bedriftsmarkedet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink"> </a><a ng-href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink" class="readmore" href="/artikkel/nytt-om-navn/dino-dzafic-til-securelink">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ny avdelingsleder for Atea Innlandet" title="Ny avdelingsleder for Atea Innlandet" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jan_furseth_pressebilde.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet"> <h2 ng-bind-html="article.short_title">Ny avdelingsleder for Atea Innlandet</h2> <p ng-bind-html="article.teaser">Jan Furseth tar over som leder for Atea Innlandet.&nbsp;Han kommer fra stillingen som konsulentsjef i samme selskap.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet"> </a><a ng-href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet" class="readmore" href="/artikkel/nytt-om-navn/ny-avdelingsleder-atea-innlandet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Fra konferanse til nettverk" title="Fra konferanse til nettverk" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/img_5615.jpg"> </a><div><a ng-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <h2 ng-bind-html="article.short_title">Fra konferanse til nettverk</h2> <p ng-bind-html="article.teaser">Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> </a><a ng-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="readmore" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" href="/artikkel/rettssak/40-dager-betinget-bestikkelser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" title="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea_ballerup_bygning_hr.jpg"> </a><div><a ng-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" href="/artikkel/rettssak/40-dager-betinget-bestikkelser"> <h2 ng-bind-html="article.short_title">40 dager betinget for bestikkelser</h2> <p ng-bind-html="article.teaser">Atea-saken i Danmark ruller videre, og nylig har en av de tiltalte fått sin dom: 40 dager betinget fengsel og 60 timers samfunnstjeneste for bestikkelser av offentlig ansatte.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" href="/artikkel/rettssak/40-dager-betinget-bestikkelser"> </a><a ng-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" class="readmore" href="/artikkel/rettssak/40-dager-betinget-bestikkelser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ice/ice-forbereder-seg-pa-5g" href="/artikkel/ice/ice-forbereder-seg-pa-5g"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" title="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eivind_helgaker_4500x2770.jpg"> </a><div><a ng-href="/artikkel/ice/ice-forbereder-seg-pa-5g" href="/artikkel/ice/ice-forbereder-seg-pa-5g"> <h2 ng-bind-html="article.short_title">Ice forbereder seg på 5G</h2> <p ng-bind-html="article.teaser">Ice gjør seg klar for 5G i flere områder i Norge. Dette gjøres ved å bygge ut et nett som er klargjort for 5G. Nytt er det at Ice legger frem en liste med hvor de klargjorte områdene er.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ice/ice-forbereder-seg-pa-5g" href="/artikkel/ice/ice-forbereder-seg-pa-5g"> </a><a ng-href="/artikkel/ice/ice-forbereder-seg-pa-5g" class="readmore" href="/artikkel/ice/ice-forbereder-seg-pa-5g">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SLUTT PÅ PENN OG PAPIR: Nei da, det er kanskje ikke slutten for penn og papir helt ennå, men en gledelig nyhet er det kanskje uansett at flere nå benytter esignatur. (Illustrasjon: Pixabay)" title="SLUTT PÅ PENN OG PAPIR: Nei da, det er kanskje ikke slutten for penn og papir helt ennå, men en gledelig nyhet er det kanskje uansett at flere nå benytter esignatur. (Illustrasjon: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/business-962364.jpg"> </a><div><a ng-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter"> <h2 ng-bind-html="article.short_title">Én million digitalt signerte dokumenter</h2> <p ng-bind-html="article.teaser">En milepæl er nådd for Difis eSignering. Tjenesten har passert én million signerte dokumenter siden oppstarten i 2016.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter"> </a><a ng-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" class="readmore" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BEVIS: Vodafones toppsjef ber USA belegge sine påstander om spionasje fra kinesiske Huawei." title="BEVIS: Vodafones toppsjef ber USA belegge sine påstander om spionasje fra kinesiske Huawei." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vodafone%20nick%20read.jpg"> </a><div><a ng-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei"> <h2 ng-bind-html="article.short_title">– USA må legge frem bevis om Huawei</h2> <p ng-bind-html="article.teaser">Nick Read er sjef for Vodafone, verdens nest største mobiloperatør. Han krevde nylig på Mobile World Congress at USA må dele bevis for at Huawei utgjør noen sikkerhetsrisiko.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei"> </a><a ng-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" class="readmore" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/virtualisering/uansett-med-hva-hvor" href="/artikkel/virtualisering/uansett-med-hva-hvor"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SKYEN: Pat Gelsinger, administrerende direktør i Vmaware er opptatt av at kundene skal kunne få de beste tjenestene som er mulig. Derfor skjer det en intens utvikling for at Vmwares programvare skal kunne benyttes i private og kommersielle skysentre. Og" title="SKYEN: Pat Gelsinger, administrerende direktør i Vmaware er opptatt av at kundene skal kunne få de beste tjenestene som er mulig. Derfor skjer det en intens utvikling for at Vmwares programvare skal kunne benyttes i private og kommersielle skysentre. Og" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gelsinger-pat-sky-1.jpg"> </a><div><a ng-href="/artikkel/virtualisering/uansett-med-hva-hvor" href="/artikkel/virtualisering/uansett-med-hva-hvor"> <h2 ng-bind-html="article.short_title">Uansett med hva eller hvor</h2> <p ng-bind-html="article.teaser">Visjonen er klar. Vmwares programvare skal kunne kjøres på alle typer hjelpemidler med en prosessor.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/virtualisering/uansett-med-hva-hvor" href="/artikkel/virtualisering/uansett-med-hva-hvor"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/virtualisering/uansett-med-hva-hvor" class="readmore" href="/artikkel/virtualisering/uansett-med-hva-hvor">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/en-terabyte-pa-en-fingernegl" href="/artikkel/en-terabyte-pa-en-fingernegl"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STORT I SMÅTT: En terabyte lagring på et microSD-kort ble lansert på Mobile World Congress i Barcelona." title="STORT I SMÅTT: En terabyte lagring på et microSD-kort ble lansert på Mobile World Congress i Barcelona." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sandisk-extreme-micro-sd-1tb-main.png"> </a><div><a ng-href="/artikkel/en-terabyte-pa-en-fingernegl" href="/artikkel/en-terabyte-pa-en-fingernegl"> <h2 ng-bind-html="article.short_title">En terabyte på en fingernegl</h2> <p ng-bind-html="article.teaser">Sandisk har lansert et microSD lagringskort på 1 TB til glede for brukere med behov for mengder av høyoppløselige bilder og videoer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/en-terabyte-pa-en-fingernegl" href="/artikkel/en-terabyte-pa-en-fingernegl"> </a><a ng-href="/artikkel/en-terabyte-pa-en-fingernegl" class="readmore" href="/artikkel/en-terabyte-pa-en-fingernegl">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/statistikk/it-bransjen-forsker-mest" href="/artikkel/statistikk/it-bransjen-forsker-mest"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="It-bransjen forsker mest" title="It-bransjen forsker mest" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-957195294.jpg"> </a><div><a ng-href="/artikkel/statistikk/it-bransjen-forsker-mest" href="/artikkel/statistikk/it-bransjen-forsker-mest"> <h2 ng-bind-html="article.short_title">It-bransjen forsker mest</h2> <p ng-bind-html="article.teaser">Norsk næringsliv brukte totalt nær 40 milliarder kroner på forskning og utvikling i 2017. It-bransjen brukte mest av dette, og vokste også mest i 2017.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/statistikk/it-bransjen-forsker-mest" href="/artikkel/statistikk/it-bransjen-forsker-mest"> </a><a ng-href="/artikkel/statistikk/it-bransjen-forsker-mest" class="readmore" href="/artikkel/statistikk/it-bransjen-forsker-mest">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/unix-svaert-langsomme-dod" href="/artikkel/unix-svaert-langsomme-dod"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="UNIX: Det er liten grunn til å legge blomster på graven til Unix på mange år." title="UNIX: Det er liten grunn til å legge blomster på graven til Unix på mange år." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/burial-cemetery-dark-782x.jpg"> </a><div><a ng-href="/artikkel/unix-svaert-langsomme-dod" href="/artikkel/unix-svaert-langsomme-dod"> <h2 ng-bind-html="article.short_title">Unix' (svært) langsomme død</h2> <p ng-bind-html="article.teaser">På 1990-2000-tallet var det én plattform for virksomhetsløsninger om du ikke gikk for stormaskin. For kritiske applikasjoner som krevde full oppetid, robusthet og høy ytelse var det Unix som gjaldt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/unix-svaert-langsomme-dod" href="/artikkel/unix-svaert-langsomme-dod"> </a><a ng-href="/artikkel/unix-svaert-langsomme-dod" class="readmore" href="/artikkel/unix-svaert-langsomme-dod">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Torbjørn Larsen" title="Podcast: Torbjørn Larsen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/pod-ikon-torbjorn-larsen2.png"> </a><div><a ng-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen"> <h2 ng-bind-html="article.short_title">Podcast: Torbjørn Larsen</h2> <p ng-bind-html="article.teaser">PODCAST: Torbjørn Larsen har gått fra NAV til Mestergruppen. Nå er det eiendomsbransjen som skal digitaliseres.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen"> </a><a ng-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" class="readmore" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" title="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-02-25%20kl.%2010.43.32.png"> </a><div><a ng-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget"> <h2 ng-bind-html="article.short_title">Ny phishingteknikk oppdaget</h2> <p ng-bind-html="article.teaser">En ny metode for å narre bruker-id og passord ut av folk er oppdaget. Den er veldig vanskelig å oppdage, selv for de mest årvåkne brukere, men her er løsningen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget"> </a><a ng-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" class="readmore" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/mer-bretting-supre-kamera" href="/artikkel/huawei/mer-bretting-supre-kamera"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KOSTBART: Hvis Huawei Mate X kommer til Norge kommer den til å koste i overkant av 22.500 kroner. (Foto: Huawei)" title="KOSTBART: Hvis Huawei Mate X kommer til Norge kommer den til å koste i overkant av 22.500 kroner. (Foto: Huawei)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%20mate%20x.jpg"> </a><div><a ng-href="/artikkel/huawei/mer-bretting-supre-kamera" href="/artikkel/huawei/mer-bretting-supre-kamera"> <h2 ng-bind-html="article.short_title">Mer bretting og supre kamera</h2> <p ng-bind-html="article.teaser">Mobile World Congress i Barcelona er i gang. De første lanseringene byr på brettbar mobil fra Huawei og en kamerasentrert mobil fra Nokia.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/mer-bretting-supre-kamera" href="/artikkel/huawei/mer-bretting-supre-kamera"> </a><a ng-href="/artikkel/huawei/mer-bretting-supre-kamera" class="readmore" href="/artikkel/huawei/mer-bretting-supre-kamera">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/virkelighetsnaer-vr" href="/artikkel/fredagstech/virkelighetsnaer-vr"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DEN STORE FORSKJELLEN: For å lage VR-bilder der knapper, brytere og andre små detaljer er lesbare, krever stor oppløsning og bildekvalitet. Her sammenligner finske Varjo bildet i sine nylanserte VR-briller VR-1 med HTCs toppmodell Vive Pro. Du klarer n" title="DEN STORE FORSKJELLEN: For å lage VR-bilder der knapper, brytere og andre små detaljer er lesbare, krever stor oppløsning og bildekvalitet. Her sammenligner finske Varjo bildet i sine nylanserte VR-briller VR-1 med HTCs toppmodell Vive Pro. Du klarer n" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/2_htc-vivepro-left_varjo-vr–1-right.jpg"> </a><div><a ng-href="/artikkel/fredagstech/virkelighetsnaer-vr" href="/artikkel/fredagstech/virkelighetsnaer-vr"> <h2 ng-bind-html="article.short_title">Virkelighetsnær VR</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Superskarpe VR-biller på markedet, drone lander drone, robotsyn med radio.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/virkelighetsnaer-vr" href="/artikkel/fredagstech/virkelighetsnaer-vr"> </a><a ng-href="/artikkel/fredagstech/virkelighetsnaer-vr" class="readmore" href="/artikkel/fredagstech/virkelighetsnaer-vr">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" href="/artikkel/telenor/tester-ut-pc-en-som-mobil"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ALT I ETT-LØSNING: Konstituert it-leder i Voss kommune, Kim André Vaksdal, synes det er spennende med ny teknologi. Kommunen er først ute med å ta i bruk den nye tjenesten. (Foto: Telenor)" title="ALT I ETT-LØSNING: Konstituert it-leder i Voss kommune, Kim André Vaksdal, synes det er spennende med ny teknologi. Kommunen er først ute med å ta i bruk den nye tjenesten. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/kim%20andre%20vaksdal%20voss%20kommune.jpg"> </a><div><a ng-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" href="/artikkel/telenor/tester-ut-pc-en-som-mobil"> <h2 ng-bind-html="article.short_title">Tester ut pc-en som mobil</h2> <p ng-bind-html="article.teaser">Telenor kobler Office 365 med telefoni- og mobilintegrasjon direkte i Microsoft Teams, slik at du skal kunne bruke pc-en som mobiltelefon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" href="/artikkel/telenor/tester-ut-pc-en-som-mobil"> </a><a ng-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" class="readmore" href="/artikkel/telenor/tester-ut-pc-en-som-mobil">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Gartner: Digitale tvillinger mainstream" title="Gartner: Digitale tvillinger mainstream" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/file6vjeuou2p5v11gfsrk88.jpg"> </a><div><a ng-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream"> <h2 ng-bind-html="article.short_title">Gartner: Digitale tvillinger mainstream</h2> <p ng-bind-html="article.teaser">En undersøkelse fra analyseselskapet Gartner viser at stadig flere virksomheter utvikler og tar i bruk digitale tvillinger.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream"> </a><a ng-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" class="readmore" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/byggmester-evensen" href="/artikkel/byggmester-evensen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MER SAMARBEID: – Jeg skulle gjerne sett et bedre samarbeid mellom innholdsprodusenter, tv-selskap og distributører, for å sikre bedre mangfold av norsk nordisk innhold, slår Gunnar Evensen fast. (Foto: Martin Litwicki)" title="MER SAMARBEID: – Jeg skulle gjerne sett et bedre samarbeid mellom innholdsprodusenter, tv-selskap og distributører, for å sikre bedre mangfold av norsk nordisk innhold, slår Gunnar Evensen fast. (Foto: Martin Litwicki)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gunnar%20evensen%20ii.jpg"> </a><div><a ng-href="/artikkel/byggmester-evensen" href="/artikkel/byggmester-evensen"> <h2 ng-bind-html="article.short_title">Byggmester Evensen</h2> <p ng-bind-html="article.teaser">Få – om noen – har bygd mer i norsk bredbåndsbransje enn nå avgåtte Get-sjef Gunnar Evensen. I 20 år har han lagt milliard på milliard målt i selskapsverdier.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/byggmester-evensen" href="/artikkel/byggmester-evensen"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/byggmester-evensen" class="readmore" href="/artikkel/byggmester-evensen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Er det lov å bruke konkurrentenes varemerke som betalte søkeord?" title="Er det lov å bruke konkurrentenes varemerke som betalte søkeord?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/monitor-560634.jpg"> </a><div><a ng-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord"> <h2 ng-bind-html="article.short_title">Er det lov å bruke konkurrentenes varemerke som betalte søkeord?</h2> <p ng-bind-html="article.teaser">IT-JUSS: For enhver virksomhet gir det verdifull eksponering å dukke opp blant resultatene etter relevante søk på Internett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord"> </a><a ng-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" class="readmore" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nettleser/enes-dod" href="/artikkel/nettleser/enes-dod"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." title="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/windows_10_satya_nadella_(16151820338).jpg"> </a><div><a ng-href="/artikkel/nettleser/enes-dod" href="/artikkel/nettleser/enes-dod"> <h2 ng-bind-html="article.short_title">Den enes død</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Microsoft har tapt nettleser-krigen i 15 år, nå tas de siste skrittene mot graven. Ironisk nok kan overgangen til konkurrentens plattform gjenopplive den døende kjempen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nettleser/enes-dod" href="/artikkel/nettleser/enes-dod"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/nettleser/enes-dod" class="readmore" href="/artikkel/nettleser/enes-dod">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/utvikling/syntetisk-folkeregister" href="/artikkel/utvikling/syntetisk-folkeregister"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Credit: iStock" title="Credit: iStock" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000044716152_hacker-code-kode_1.jpg"> </a><div><a ng-href="/artikkel/utvikling/syntetisk-folkeregister" href="/artikkel/utvikling/syntetisk-folkeregister"> <h2 ng-bind-html="article.short_title">Syntetisk folkeregister</h2> <p ng-bind-html="article.teaser">Moderniseringen av folkeregisteret skal føre til letter tilgang og en mer digital hverdag for brukerne. Samtidig er det krefter i sving for å danne et helt syntetisk folkeregister som kan brukes til test.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/utvikling/syntetisk-folkeregister" href="/artikkel/utvikling/syntetisk-folkeregister"> </a><a ng-href="/artikkel/utvikling/syntetisk-folkeregister" class="readmore" href="/artikkel/utvikling/syntetisk-folkeregister">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" href="/artikkel/autonome-kjoretoy/autonom-avhengighet"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INFRASTRUKTUR: 5G vil hjelpe på veien mot full autonomitet sier Samferdselsminister&nbsp;Jon Georg Dale. (Foto: Toralv Østvang)" title="INFRASTRUKTUR: 5G vil hjelpe på veien mot full autonomitet sier Samferdselsminister&nbsp;Jon Georg Dale. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_dsc2679.jpg"> </a><div><a ng-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" href="/artikkel/autonome-kjoretoy/autonom-avhengighet"> <h2 ng-bind-html="article.short_title">Autonom avhengighet</h2> <p ng-bind-html="article.teaser">Selvkjørende transport er blitt selve symbolet på intelligent logistikk. Men har vi kommet langt nok på veien mot det autonome trafikkbildet?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" href="/artikkel/autonome-kjoretoy/autonom-avhengighet"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" class="readmore" href="/artikkel/autonome-kjoretoy/autonom-avhengighet">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bransjeprat/et-vellykket-ekteskap" href="/artikkel/bransjeprat/et-vellykket-ekteskap"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY TEKNOLOGI: – Det siste året har vi sett at norske virksomheter har investert mye mer enn før i ny teknologi, sier Christian Lorck hos Dell EMC. (Foto: Toralv Østvang)" title="NY TEKNOLOGI: – Det siste året har vi sett at norske virksomheter har investert mye mer enn før i ny teknologi, sier Christian Lorck hos Dell EMC. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_y4a0206.jpg"> </a><div><a ng-href="/artikkel/bransjeprat/et-vellykket-ekteskap" href="/artikkel/bransjeprat/et-vellykket-ekteskap"> <h2 ng-bind-html="article.short_title">– Et vellykket ekteskap</h2> <p ng-bind-html="article.teaser">BRANSJEPRAT: Sammenslåingen av pc-produsenten Dell og lagringsprodusenten EMC har resultert i et vellykket ekteskap, sierden norske Dell EMC-sjefen to år etter fusjonen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bransjeprat/et-vellykket-ekteskap" href="/artikkel/bransjeprat/et-vellykket-ekteskap"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/bransjeprat/et-vellykket-ekteskap" class="readmore" href="/artikkel/bransjeprat/et-vellykket-ekteskap">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/samsung/samsung-med-brettbar" href="/artikkel/samsung/samsung-med-brettbar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="BRETTBAR: Samsung Fold er riktignok brettbar men prisen er skyhøy med rundt 20.000 kroner. (Foto: Samsung)" title="BRETTBAR: Samsung Fold er riktignok brettbar men prisen er skyhøy med rundt 20.000 kroner. (Foto: Samsung)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/samsung%20fold.jpg"> </a><div><a ng-href="/artikkel/samsung/samsung-med-brettbar" href="/artikkel/samsung/samsung-med-brettbar"> <h2 ng-bind-html="article.short_title">Samsung med brettbar</h2> <p ng-bind-html="article.teaser">Samsung lanserte onsdag kveld sin nye brettbare mobiltelefon, Samsung Fold. Prisen blir blir imidlertid rundt 20.000 kroner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/samsung/samsung-med-brettbar" href="/artikkel/samsung/samsung-med-brettbar"> </a><a ng-href="/artikkel/samsung/samsung-med-brettbar" class="readmore" href="/artikkel/samsung/samsung-med-brettbar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NY FINANSAKTØRER: Når EUs betalingstjenestedirektiv trer i kraft i Norge den 1. april, får vi to nye aktørtyper på banen: Betalingsfullmektige og opplysningsfullmektige. Det åpner for nye muligheter. (Foto: Sébastien Bertrand (cc-by-2.0) )" title="NY FINANSAKTØRER: Når EUs betalingstjenestedirektiv trer i kraft i Norge den 1. april, får vi to nye aktørtyper på banen: Betalingsfullmektige og opplysningsfullmektige. Det åpner for nye muligheter. (Foto: Sébastien Bertrand (cc-by-2.0) )" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/european_commission_flags.jpg"> </a><div><a ng-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april"> <h2 ng-bind-html="article.short_title">EU PSD2 blir norsk lov 1. april</h2> <p ng-bind-html="article.teaser">EUs andre betalingstjenestedirektiv trådte i kraft i EU i februar i fjor. Nylig meldte regjeringen av dette regelverket blir norsk lov den 1. april i år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april"> </a><a ng-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" class="readmore" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ÅPENT: Informasjon om sykdomshistorikk, personnummer og telefonnummer ligger åpent for hvermansen. (Illustrasjonsfoto: Pixabay)" title="ÅPENT: Informasjon om sykdomshistorikk, personnummer og telefonnummer ligger åpent for hvermansen. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/woman-791874_1920.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie"> <h2 ng-bind-html="article.short_title">2,7 millioner sensitive data på avveie</h2> <p ng-bind-html="article.teaser">Skandale i Sverige! 2,7 millioner innspilte samtaler til helsetelefonen 1177 Vårdguiden ligger ubeskyttet på nett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie"> </a><a ng-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" class="readmore" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Fem feil om kunstig intelligens" title="Fem feil om kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-175169608_2.jpg"> </a><div><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Fem feil om kunstig intelligens</h2> <p ng-bind-html="article.teaser">Det finnes mange forestillinger om hva kunstig intelligens er. Her er analyseselskapet Gartners opplisting av fem utbredte myter og feiloppfatninger om AI.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> </a><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" class="readmore" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." title="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ioe_iot_thumb_800x450_003.jpg"> </a><div><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> <h2 ng-bind-html="article.short_title">Cisco spår om mobil og wifi</h2> <p ng-bind-html="article.teaser">I 2022 vil mobile nettverk støtte flere enn 12 milliarder mobile enheter og IOT-forbindelser, hevder Cisco i en fersk rapport.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> </a><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" class="readmore" href="/artikkel/cisco-spar-om-mobil-wifi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DÅRLIG KOMBO: Det er helt greit å ta bilde av bil. Verre er det om du tar bilde i bil. Eller har en videosamtale i bil. (Illustrasjonsfoto: Pixabay)" title="DÅRLIG KOMBO: Det er helt greit å ta bilde av bil. Verre er det om du tar bilde i bil. Eller har en videosamtale i bil. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mobile-phone-3987897_1920.jpg"> </a><div><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> <h2 ng-bind-html="article.short_title">Anmelder videosamtale i bil</h2> <p ng-bind-html="article.teaser">Politiet har stanset, anmeldt og beslaglagt førerkort hos person som kombinerte bilkjøring med videosamtale.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> </a><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" class="readmore" href="/artikkel/mobil-video/anmelder-videosamtale-bil">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" title="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wintry-2993370_1920.jpg"> </a><div><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> <h2 ng-bind-html="article.short_title">Digitale data stopper Rotkjuke</h2> <p ng-bind-html="article.teaser">Digitale data kan brukes til så mangt. Nå også til å minke råteskader i skog.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> </a><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" class="readmore" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" title="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/k-sim%20fishery%20bridge%20layout%20vdab_2.jpg"> </a><div><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> <h2 ng-bind-html="article.short_title">Norsk fiskerisimulator til Belgia</h2> <p ng-bind-html="article.teaser">Kongsberg Digital har undertegnet avtale om levering av sin helt nye K-Sim Fishery simulator til belgiske VDAB.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> </a><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" class="readmore" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vipps på snakkis-toppen" title="Vipps på snakkis-toppen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vipps.jpg"> </a><div><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> <h2 ng-bind-html="article.short_title">Vipps på snakkis-toppen</h2> <p ng-bind-html="article.teaser">Tar førsteplassen i kåringen over årets positive snakkis i 2018.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> </a><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" class="readmore" href="/artikkel/vipps/vipps-pa-snakkis-toppen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." title="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjørn%20amundsen_lofoten.jpg"> </a><div><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> <h2 ng-bind-html="article.short_title">Telenor oppe etter uværet</h2> <p ng-bind-html="article.teaser">Uværet som rammet Nordland og deler av Troms i helga førte til store utfall i Telenors nett. Søndag ettermiddag er de fleste tjenestene inne igjen, men fremdeles er det småfeil enkelte steder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> </a><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" class="readmore" href="/artikkel/telenor-oppe-etter-uvaeret">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" title="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_4057.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> <h2 ng-bind-html="article.short_title">Ny i Braathe Gruppen</h2> <p ng-bind-html="article.teaser">Imento-gründer fra Atea til Braathe Gruppen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> </a><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" class="readmore" href="/artikkel/nytt-om-navn/ny-braathe-gruppen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." title="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nylander%20cfo%20kitron.jpg"> </a><div><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> <h2 ng-bind-html="article.short_title">Kitron har gjennomført overtagelse</h2> <p ng-bind-html="article.teaser">Den norske elektronikkprodusenten Kitron har gjennomført overtagelsen av amerikanske API Technologis divisjon for produksjon elektroniske komponenter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> </a><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" class="readmore" href="/artikkel/kitron-har-gjennomfort-overtagelse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" title="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jens%20middborg.jpg"> </a><div><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> <h2 ng-bind-html="article.short_title">Avtale verdt flere millioner euro</h2> <p ng-bind-html="article.teaser">Equinor signerer en treårig kontraktsutvidelse med Capgemini.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> </a><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" class="readmore" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." title="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%204.jpeg"> </a><div><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> <h2 ng-bind-html="article.short_title">Britene kan leve med Huawei</h2> <p ng-bind-html="article.teaser">Mens stadig flere land blokkerer Huawei, har britene konkludert med at man kan leve med Huawei.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> </a><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" class="readmore" href="/artikkel/huawei/britene-kan-leve-med-huawei">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="30.000 bedrifter flytter (trolig) til skyen i år" title="30.000 bedrifter flytter (trolig) til skyen i år" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/janerikkaasa_2656_presse.jpg"> </a><div><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> <h2 ng-bind-html="article.short_title">30.000 bedrifter flytter (trolig) til skyen i år</h2> <p ng-bind-html="article.teaser">Det viser en undersøkelse gjennomført mot 200 ledere i små og mellomstore bedrifter. Flytteplanene kan ha sammenheng med at økonomiansvarlig mangler oversikt over it-kostnadene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> </a><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" class="readmore" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMSPILL: Den eneste realistisk muligheten for 5G i første fase er å bygge på samspill med Huaweis utstyr i 4G-nettet." title="SAMSPILL: Den eneste realistisk muligheten for 5G i første fase er å bygge på samspill med Huaweis utstyr i 4G-nettet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> <h2 ng-bind-html="article.short_title">Dramatisk om Huawei må ut</h2> <p ng-bind-html="article.teaser">Om Telenor og Telia må bytte ut eksisterende Huawei-utstyr i 14 000 basestasjoner vil det koste milliarder og forsinke 5G sterkt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> </a><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" class="readmore" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" title="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-640026090.jpg"> </a><div><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <h2 ng-bind-html="article.short_title">“Dultingens” muligheter og ansvar i beslutningsprosesser</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Forenkle beslutningen eller lede it-brukere på ville veier?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> </a><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" class="readmore" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Steffen Sutorius" title="Podcast: Steffen Sutorius" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/sutorius-frontpage.png"> </a><div><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> <h2 ng-bind-html="article.short_title">Hva gjør egentlig Difi?</h2> <p ng-bind-html="article.teaser">Mannen som kjørte en av Norges første og største offentlige digitaliseringsprosjekter er i studio. Vi har møtt Difi-direktør Steffen Sutorius. Hør om hvordan alt som kan deles, skal deles, og hvordan fremtidens digitale offentlige sektor vil bli.<br>
&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> </a><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" class="readmore" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DYSE:&nbsp;Desinfiseringståken spres gjennom dyser som er montert flere steder i rommet og på badet, og rommet utluftes automatisk som en del av prosessen. (Skjermdump: Youtube/Sunnaas Sykehus)" title="DYSE:&nbsp;Desinfiseringståken spres gjennom dyser som er montert flere steder i rommet og på badet, og rommet utluftes automatisk som en del av prosessen. (Skjermdump: Youtube/Sunnaas Sykehus)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dyse.jpg"> </a><div><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> <h2 ng-bind-html="article.short_title">Automatisk desinfeksjon av pasientrom</h2> <p ng-bind-html="article.teaser">Ved Sunnaas sykehus er det utviklet en helautomatisert desinfeksjonsmetode som skal drepe mikrober i rom der pasienter med smitte har oppholdt seg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> </a><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" class="readmore" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DOG MODE: Den nye Tesla-funksjonen gjør det litt mer behagelig å være hund i bil. (Illustrasjon: Pixabay)" title="DOG MODE: Den nye Tesla-funksjonen gjør det litt mer behagelig å være hund i bil. (Illustrasjon: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dog-1451448_1920.jpg"> </a><div><a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> <h2 ng-bind-html="article.short_title">&nbsp;Tesla med "dog mode"</h2> <p ng-bind-html="article.teaser">En ny oppdatering skal gjøre det mer behagelig for hunden å være igjen i bilen - selv på de varmeste sommerdagene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> </a><a ng-href="/artikkel/tesla/tesla-med-dog-mode" class="readmore" href="/artikkel/tesla/tesla-med-dog-mode">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FULL KONTROLL: Nå tar Christen Sveaas via Telecom Holding3 full kontroll over NextGenTel og tar det av børs." title="FULL KONTROLL: Nå tar Christen Sveaas via Telecom Holding3 full kontroll over NextGenTel og tar det av børs." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vil-overta-hele-nextgentel3.jpg"> </a><div><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> <h2 ng-bind-html="article.short_title">Vil overta hele NextGenTel</h2> <p ng-bind-html="article.teaser">Kistefos via Telecom Holding 3 ønsker å overta hele NextGenTel for en pris som verdsetter selskapet til 325 millioner kroner. De eier fra før 25 prosent av aksjene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> </a><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" class="readmore" href="/artikkel/nextgentel/vil-overta-hele-nextgentel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VIL STRØMME: Tim Cook og&nbsp;Apple kommer etter all sannsynlighet til å lansere en egen strømmetjeneste i mars. (Foto: Appple)&nbsp;" title="VIL STRØMME: Tim Cook og&nbsp;Apple kommer etter all sannsynlighet til å lansere en egen strømmetjeneste i mars. (Foto: Appple)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/apple-keynote-tim-cook-september-event-09122018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> <h2 ng-bind-html="article.short_title">Apple lanserer strømmetjeneste</h2> <p ng-bind-html="article.teaser">I forbindelse med sitt arrangement 25. mars vil Apple etter all sannsynlighet lansere strømmentjeneste i stil med Netflix.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> </a><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" class="readmore" href="/artikkel/apple/apple-lanserer-strommetjeneste">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="20 millioner til koding for barn" title="20 millioner til koding for barn" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/generasjon_micriobit_sparebankstiftelsen_2_1.jpg"> </a><div><a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> <h2 ng-bind-html="article.short_title">20 millioner til koding for barn</h2> <p ng-bind-html="article.teaser">Vitensenterforeningen og Lær Kidsa Koding får 19,95 millioner kroner fra Sparebankstiftelsen DNB til å utstyre landets grunnskoler med&nbsp;klassesett for å forstå programmering.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> </a><a ng-href="/artikkel/20-millioner-til-koding-barn" class="readmore" href="/artikkel/20-millioner-til-koding-barn">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ber om ekom-innspill" title="Ber om ekom-innspill" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-509932820_0.jpg"> </a><div><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> <h2 ng-bind-html="article.short_title">Ber om ekom-innspill</h2> <p ng-bind-html="article.teaser">Samferdselsdepartementet ber om overordnende synspunkter på nytt felleseuropeisk rammeverk for elektronisk kommunikasjon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> </a><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" class="readmore" href="/artikkel/telekom/ber-om-ekom-innspill">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="I TET: Huawei-brukere er de mest fornøyde, mens Samsung- og Iphone-brukere ligger like bak. (Skjermdump: Epsi)" title="I TET: Huawei-brukere er de mest fornøyde, mens Samsung- og Iphone-brukere ligger like bak. (Skjermdump: Epsi)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/happy.jpg"> </a><div><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> <h2 ng-bind-html="article.short_title">Fornøyde Huawei-brukere</h2> <p ng-bind-html="article.teaser">Huawei&nbsp;går forbi iPhone og Samsung i brukertilfredshet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> </a><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" class="readmore" href="/artikkel/mobil/fornoyde-huawei-brukere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPARER LIV: Helsedirektoratet mener at de kan redde rundt 20 liv hvert år hvis alle ringer 113 fra denne appen. (Foto: Stiftelsen Norsk Luftambulanse)" title="SPARER LIV: Helsedirektoratet mener at de kan redde rundt 20 liv hvert år hvis alle ringer 113 fra denne appen. (Foto: Stiftelsen Norsk Luftambulanse)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/stiftelsennorskamb.jpg"> </a><div><a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> <h2 ng-bind-html="article.short_title">En livreddende app</h2> <p ng-bind-html="article.teaser">Helsedirektoratet oppfordrer alle til å laste ned appen som lar deg ringe alle nødnummer, og forteller nødsentralene nøyaktig hvor du er.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> </a><a ng-href="/artikkel/helse/en-livreddende-app" class="readmore" href="/artikkel/helse/en-livreddende-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORLENGET_ Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" title="FORLENGET_ Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor%20og%20eltel%20signerer%20forlenget%20rammeavtale.png"> </a><div><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> <h2 ng-bind-html="article.short_title">Telenor forlenger avtale med Eltel</h2> <p ng-bind-html="article.teaser">Eltel Networks AS har signert en forlengelse av eksisterende rammeavtale med Telenor Norge AS. Opprinnelig rammeavtale ble iverksatt i januar 2015, og den ettårige forlengelsen vil gjøre avtalen gjeldende ut desember 2020.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> </a><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" class="readmore" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Watson til alle plattformer" title="Watson til alle plattformer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-kunstig_intelligens.jpeg"> </a><div><a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> <h2 ng-bind-html="article.short_title">Watson til alle plattformer</h2> <p ng-bind-html="article.teaser">IBM melder at de vil tilby sine Watson-tjenester innen kunstig intelligens også på konkurrenters skyplattformer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> </a><a ng-href="/artikkel/watson-til-alle-plattformer" class="readmore" href="/artikkel/watson-til-alle-plattformer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="33 000 «sovende» bredbåndskunder" title="33 000 «sovende» bredbåndskunder" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-910148024.jpg"> </a><div><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> <h2 ng-bind-html="article.short_title">33.000 «sovende» bredbåndskunder</h2> <p ng-bind-html="article.teaser">De betaler for bredbåndet, men bruker det ikke. Get/Telia og Telenor har til sammen 33.000 såkalt «sovende bredbåndskunder». Det vil si i hovedsak borettslagtsmedlemmer tilknyttet via kollektive avtaler. Og folk på flyttefot.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> </a><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" class="readmore" href="/artikkel/bredband/33-000-sovende-bredbandskunder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIER NEI: Teknas leder Lise&nbsp;Lyngsnes Randeberg er positiv til at departementet reviderer loven om etterretningstjenesten, men har likevel valgt å ikke støtte forslaget om «tilrettelagt innhenting av grenseoverskridende elektronisk kommunikasjon». (Fo" title="SIER NEI: Teknas leder Lise&nbsp;Lyngsnes Randeberg er positiv til at departementet reviderer loven om etterretningstjenesten, men har likevel valgt å ikke støtte forslaget om «tilrettelagt innhenting av grenseoverskridende elektronisk kommunikasjon». (Fo" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lise%20lyngsnes%20randeberg-2015_7846.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> <h2 ng-bind-html="article.short_title">Nei&nbsp;til nytt overvåkingssystem</h2> <p ng-bind-html="article.teaser">Tekna ønsker ikke å gi etterretningstjenesten adgang&nbsp;til å lagre datatrafikk&nbsp;som krysser grensen, slik regjeringen foreslår.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> </a><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" class="readmore" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DEAL: Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" title="DEAL: Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor%20og%20eltel%20signerer%20forlenget%20rammeavtale.jpg"> </a><div><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> <h2 ng-bind-html="article.short_title">Telenor + Eltel = fortsatt sant!</h2> <p ng-bind-html="article.teaser">Telenor forlenger rammeavtalen med Eltel med ett år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> </a><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" class="readmore" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STORE ENDRINGER: Transportbransjen vil oppleve store endringer de neste årene. Derfor er både gründerne og store etablerte aktører viktige for oss, sier Jardar Andersen, Transportøkonomisk Institutt, bildet (FOTO: Astrid B Lund)." title="STORE ENDRINGER: Transportbransjen vil oppleve store endringer de neste årene. Derfor er både gründerne og store etablerte aktører viktige for oss, sier Jardar Andersen, Transportøkonomisk Institutt, bildet (FOTO: Astrid B Lund)." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/transportøkonomisk%20institutt.jpg"> </a><div><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> <h2 ng-bind-html="article.short_title">MobilityLab er viktig for oss</h2> <p ng-bind-html="article.teaser">Transportøkonomisk Institutt (TØI) mener det er viktig for deres forskere å kunne ha et nært samarbeide med oppstartsbedrifter</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> </a><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" class="readmore" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPRÅK: I IOT-prosjekter er det gamle kjenninger som benyttes mest. Java topper listen med C, Javascript, Python og C++ samlet rett bak." title="SPRÅK: I IOT-prosjekter er det gamle kjenninger som benyttes mest. Java topper listen med C, Javascript, Python og C++ samlet rett bak." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iot-developer-survey-2018-21-1024.jpg"> </a><div><a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> <h2 ng-bind-html="article.short_title">Språkene for IOT</h2> <p ng-bind-html="article.teaser">Trenger du å lære nye programmeringsspråk for å kunne jobbe med utvikling av tingenes internett? Neppe, viser det seg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> </a><a ng-href="/artikkel/sprakene-iot" class="readmore" href="/artikkel/sprakene-iot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Arne Norheim har vært daglig leder for IMB Norge siden 2013. Han startet sin karrière i det samme selskapet i 1996. Nå&nbsp;tar han over som konsernsjef i Webstep. (Foto: Webstep)" title="Arne Norheim har vært daglig leder for IMB Norge siden 2013. Han startet sin karrière i det samme selskapet i 1996. Nå&nbsp;tar han over som konsernsjef i Webstep. (Foto: Webstep)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/arnenorheim.jpg"> </a><div><a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> <h2 ng-bind-html="article.short_title">Lederbytte i Webstep</h2> <p ng-bind-html="article.teaser">Arne Norheim overtar stafettpinnen etter Kjetil Bakke Eriksen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> </a><a ng-href="/artikkel/webstep/lederbytte-webstep" class="readmore" href="/artikkel/webstep/lederbytte-webstep">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1552066711"></script> <script src="/build/computerworld/newsfront.combined.js?1552066711"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> </body></html>