<!DOCTYPE html><html lang="no" dir="ltr" xmlns:ng="https://angularjs.org" id="ng-app" ng-app="newsfront"><head><style type="text/css">@charset "UTF-8";[ng\:cloak],[ng-cloak],[data-ng-cloak],[x-ng-cloak],.ng-cloak,.x-ng-cloak,.ng-hide{display:none !important;}ng\:form{display:block;}.ng-animate-block-transitions{transition:0s all!important;-webkit-transition:0s all!important;}</style> <base href="/"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"> <link rel="alternate" type="application/rss+xml" title="RSS" ng-href="https://admin.cw.no/rss.xml" href="https://admin.cw.no/rss.xml"> <link rel="icon" href="/sites/computerworld/img/favicon/16x16-favicon.png" sizes="16x16" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/32x32-favicon.png" sizes="32x32" type="image/png"> <link rel="icon" href="/sites/computerworld/img/favicon/64x64-favicon.png" sizes="64x64" type="image/png"> <!-- FB OG --> <meta property="og:title" content="Fra konferanse til nettverk | Computerworld"> <meta property="og:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/divas_2018_div_6.jpg"> <meta property="og:site_name" content="Computerworld"> <meta property="og:url" content="http://www.cw.no/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <meta name="description" property="og:description" content="Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo."> <meta name="author" content="Stig Øyvann"> <!-- Twitter Meta --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@ComputerworldNO"> <meta name="twitter:title" content="Fra konferanse til nettverk | Computerworld"> <meta name="twitter:description" content="Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo."> <meta name="twitter:image" content="http://static.cw.newsfront.no/sites/default/files/styles/full/public/dcx/divas_2018_div_6.jpg"> <title>Fra konferanse til nettverk | Computerworld</title> <link href="//cloud.webtype.com/css/3fbbf615-718f-48fa-816c-bd86c9440257.css" rel="stylesheet" type="text/css"> <link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic" rel="stylesheet" type="text/css"> <link href="/sites/computerworld/css/icons.css?1549642618" rel="stylesheet"> <link href="/css/computerworld.css?1549642618" rel="stylesheet"> <link href="/css/print.css?1549642618" rel="stylesheet" media="print"> <!-- CW Bilag --> <script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-5LSSKW"></script><script>
    if(window.location.host.indexOf('bilag') >= 0) { window.cwBilag = true; }
  </script> <!--[if lte IE 8]> <link rel="stylesheet" type="text/css" href="/sites/default/css/ie.css" /> <script src="/js/legacy/respond.min.js"></script> <script src="/js/legacy/html5shiv.js"></script> <![endif]--> <!--[if lt IE 10]> <script src="/js/legacy/xhr-xdr-adapter.js"></script> <![endif]--> <!-- Piwik --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      var _paq = _paq || [];
      _paq.push(["enableLinkTracking"]);
      _paq.push(["setTrackerUrl", "https://stats.newsfront.no/piwik.php"]);
      _paq.push(["setSiteId", "8"]);
      document.write('<scr'+'ipt type="text/javascript" defer="" async="" src="//stats.newsfront.no/piwik.js"></scr'+'ipt>');
    }
  </script> <!-- End Piwik Code --> <!-- Google Analytics --> <script>
    if(navigator.userAgent !== 'NewsPhantom') {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-50963599-1', 'auto');
      ga('create', 'UA-50963599-5', 'auto', {'name': 'itbTracker'});
      ga('create', 'UA-50963599-4', 'auto', {'name': 'mcwTracker'});
      ga('create', 'UA-50963599-3', 'auto', {'name': 'pcwTracker'});
      ga('create', 'UA-50963599-6', 'auto', {'name': 'idgTracker'});
      ga('require', 'displayfeatures');
    }
  </script> <!-- End Google Analytics --> <!-- Link Pulse --> <script type="text/javascript">
    if(navigator.userAgent !== 'NewsPhantom') {
      document.write('<scr'+'ipt type="text/javascript" src="http://ll.lp4.io/app/53/7f/15/537f1529e45a1db9506d8d3f.js"></scr'+'ipt>');
    }
  </script> <!-- End LinkPulse --> <!-- Cxense script begin --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145204478274472326']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  }
  </script> <!-- Cxense script end --> </head> <body data-status="" ng-class="{'exp-menu-open': showExpMenu, 'user-menu-open': showUserMenu}"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LSSKW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LSSKW');</script> <!-- End Google Tag Manager --> <!-- EXPANDED MENU OVERLAY --> <div class="expanded-menu-overlay" ng-click="toggleExpMenu()"></div> <!-- Bigboard --> <div class="cw-bigboard"> <div class="big-wrapper"> <div idg-ad="" position="Bigboard" responsive="true" mq="(min-width:1215px)" class="ng-isolate-scope"></div> </div> </div> <div class="cw-bigboard-companion"> <div class="companion-wrapper"> <div idg-ad="" position="Bigboard_Companion" responsive="true" mq="(max-width:1214px)" class="ng-isolate-scope"></div> </div> </div> <!-- AD "Leaderboard_Forside_980x150" --> <div class="cw-ad-wrapper ng-isolate-scope" idg-ad="" position="Leaderboard_980x150" target="desktop"></div> <!-- AD "Leaderboard_Tablet" --> <div class="cw-ad-wrapper ad-responsive x-980-150 ng-isolate-scope" idg-ad="" position="Leaderboard_Tablet" target="tablet" responsive="true"></div> <!-- MAIN MENU --> <header class="cw-header"> <div class="cw-wrapper clearfix"> <nav class="mobile-menu"> <ul> <li class="keep-mobile ng-hide" ng-show="showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="i-cancel"></i><span class="visuallyhidden">Close</span></a> </li> <li class="keep-mobile" ng-show="!showExpMenu"> <a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span>Meny</span></a> </li> </ul> </nav> <nav class="main-menu"> <ul> <li><a href="" ng-click="toggleExpMenu()"><i class="icon-menu"></i><span class="visuallyhidden">Meny</span></a></li> <li><a href="" ng-click="toggleSearch()"><i class="icon-search"></i><span class="visuallyhidden">Søk</span></a></li> <li class="keep-mobile"><a href="" ng-click="toggleUserMenu()"><i class="icon-user"></i><span class="visuallyhidden">Bruker</span></a></li> <ul> </ul></ul></nav> <div class="mobile-logo"><a cw-href="/" class="ng-isolate-scope" href="/">CW</a></div> <div class="logo white"> <a cw-href="/" class="ng-isolate-scope" href="/"><img src="/sites/computerworld/img/main-logo.png" alt="Computerworld"></a> </div> <nav class="text-menu"> <ul> <li><a cw-href="/emne/ehelse" class="ng-isolate-scope" href="/emne/ehelse">E-helse</a></li> <li><a cw-href="/emne/energi" class="ng-isolate-scope" href="/emne/energi">Olje/energi</a></li> <li><a cw-href="/emne/bygganlegg" class="ng-isolate-scope" href="/emne/bygganlegg">Bygg/anlegg</a></li> <li><a cw-href="/emne/offentlig-it" class="ng-isolate-scope" href="/emne/offentlig-it">Offentlig it</a></li> <li><a cw-href="/emne/fintech" class="ng-isolate-scope" href="/emne/fintech">Fintech</a></li> </ul> </nav> </div> </header> <header class="sub-header clearfix"> <div class="cw-wrapper"> <nav class="sub-menu"> <ul> <li><a cw-href="/" class="ng-isolate-scope" href="/">Computerworld</a></li> <li><a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a></li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li><a href="http://eavis.cw.no/">E-Avis</a></li> </ul> </nav> </div> </header> <!-- EXPANDED MENU --> <nav class="expanded-menu" ng-click="toggleExpMenu()"> <div class="l-row " ng-include="'/sites/computerworld/includes/expanded-menu.html'"> <div class="menu-container " ng-click="$event.stopPropagation()"> <nav class="menu-content"> <div class="nf-searchbar ng-hide" ng-show="showExpSearch"> <form action="/s" class="ng-pristine ng-valid"> <label for="searchBarTxt" class="visuallyhidden">Søk</label> <input id="searchBarTxt" type="text" name="q" placeholder="Søk..."> <input type="submit" value="" style="display: none;"> <span class="nf-search-cancel" ng-click="hideExpSearch()"> <i class="i-cancel"></i> </span> </form> </div> <ul> <li ng-class="{'open': expMO2}"> <i ng-click="expMO2=!expMO2"></i> <a cw-href="/macworld" class="ng-isolate-scope" href="/macworld">Macworld</a> <ul class="submenu"> <li><a cw-href="/emne/tester" class="ng-isolate-scope" href="/emne/tester">Tester</a></li> </ul> </li> <li><a cw-href="/it-bransjen" class="ng-isolate-scope" href="/it-bransjen">IT-bransjen</a></li> <li><a href="http://www.telecomrevy.no/">Telecom Revy</a></li> <li><a cw-href="/emne/it-helse/" class="ng-isolate-scope" href="/emne/it-helse/">IT-Helse</a></li> <li><a cw-href="/emne/it-karriere/" class="ng-isolate-scope" href="/emne/it-karriere/">IT-Karriere</a></li> <li><a href="http://event.cw.no/">Event</a></li> <li><a href="http://whitepaper.idg.no/">Whitepaper</a></li> <li><a href="http://itjobb.idg.no/">Stilling ledig</a></li> <li class="open"> <a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld</a> <ul class="submenu"> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/logoer" class="ng-isolate-scope" href="/om/logoer">Logoarkiv</a></li> </ul> </li> </ul> </nav> </div> </div> </nav> <!-- USER MENU --> <nav class="exp-user-menu" ng-click="toggleUserMenu()"> <div class="l-row"> <div class="menu-container" ng-click="$event.stopPropagation()"> <nav class="menu-content"> <ul> <li ng-show="user" class="ng-hide"><a href="" ng-click="logout()">Logg ut</a></li> <li ng-show="user" class="ng-hide"><a href="" ng-click="frontidMyPage()">Min side</a></li> <li ng-show="!user"><a href="" ng-click="frontidLogin()">Logg inn</a></li> <li ng-show="!user"><a href="" ng-click="frontidRegister()">Registrer deg</a></li> <li><a href="" ng-click="frontidRegisterViaPlan()">Bestill abonnement</a></li> </ul> </nav> </div> </div> </nav> <!-- SEARCH BOX --> <section class="l-container ng-hide" ng-show="isSearch || searchOpen"> <header class="search--form"> <div class="l-row"> <form id="nf-search-form" class="nf-sbform nf-sbopen ng-pristine ng-valid" ng-submit="$root.search()"> <label for="nf-search-q" class="visuallyhidden">Søk</label> <input id="nf-search-q" type="text" ng-model="$root.q" placeholder="Søk Computerworld..." class="ng-pristine ng-valid"> <input type="submit" class="with-icon" value="b"> </form> </div> </header> </section> <!-- MAIN CONTENT --> <div class="main-content"> <script type="text/javascript">
      if(navigator.userAgent !== 'NewsPhantom')
        document.write('<scr'+'ipt type="text/javascript" src="http://ad1.emediate.dk/eas?cu=28636;cre=mu;js=y;pageviewid=;target=_blank"></scr'+'ipt>');
    </script> <!-- AD "Skyscraper_180x600" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600" mq="(min-width:1215px)"></div> <!-- AD "Skyscraper_180x600_2" --> <div ng-if="!$root.cwBilag" class="cw-ad-sidebar-left x-180-600  ng-isolate-scope" idg-ad="" position="Skyscraper_180x600_2" mq="(min-width:1396px)"></div> <!-- AD "Wallpaper_Ads" --> <div class="cw-ad-wall-top ng-isolate-scope" idg-ad="" position="Wallpaper_Top" mq="(min-width:830px)"></div> <div class="cw-ad-wall"> <div class="cw-ad-wall-left ng-isolate-scope" idg-ad="" position="Wallpaper_Left" mq="(min-width:1025px)"></div> <div class="cw-ad-wall-right ng-isolate-scope" idg-ad="" position="Wallpaper_Right" mq="(min-width:1025px)"></div> </div> <div ng-view=""> <div ng-include="'/sites/default/includes/404.html'"> </div> <div class="l-container article-wrapper clearfix article-section-cw" ng-if="!notFound"> <!-- "Mobil_580x400_01" --> <div class="l-row mobile-only ad-header-top"> <div class="ad-responsive x-580-400 ng-isolate-scope" idg-ad="" position="Mobil_580x400_01" responsive="true" target="mobile"></div> </div> <div class="l-row desktop-only"> <!-- Services Iframe --> <iframe src="http://idgservices.devz.no/widget/jobs-simple" style="width:100%;height:120px;margin-bottom:15px;" scrolling="no"></iframe> </div> <!-- Full Article content --> <div class="l-row"> <article role="main" class="article" itemtype="http://schema.org/Article" itemscope=""> <!-- Article Header --> <header> <!-- <div ng-if="restrict" class="login-overlay"> <h2>This article is available only to subscribers!</h2> <p>Please login to read it.</p> <a href="" ng-click="mcLogin()" class="btn-simple">Logg inn</a> </div> --> <div nf-multi-media="article" options="{imageStyle:'large'}" class="ng-isolate-scope"> <!-- Image --> <figure class="image main-image " ng-if="article.isImage"> <img itemprop="image" nf-image="article" type="large" class="ng-isolate-scope" alt="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" title="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_large/public/dcx/divas_2018_div_6.jpg"> <figcaption ng-show="article.media.image.main.caption || article.image_caption"> <p ng-bind-html="article.media.image.main.caption || article.image_caption">KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)</p> </figcaption> </figure> <!-- Video --> <!-- Gallery --> <!-- Map --> </div> <h1 itemprop="name headline" ng-bind-html="article.long_title">Fra konferanse til nettverk</h1> <div class="teaser " ng-bind-html="article.intro || article.teaser">Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo.</div> <div class="byline clearfix"> <!-- Author sharing --> <div class="author"> <div class="name ">Stig Øyvann</div> <div class="email " ng-if="extra.mainAuthor.mail"> <a ng-href="mailto:stig.oyvann@cw.no?subject=Fra konferanse til nettverk" target="_blank" href="mailto:stig.oyvann@cw.no?subject=Fra konferanse til nettverk">stig.oyvann@cw.no</a> </div> <time datetime="2019-02-28"> <span class="label">Publisert:</span> torsdag 28. februar 2019, kl. 07:23
            </time> <time ng-show="article.changed > article.published" datetime="2019-02-28" class=" ng-hide"> <span class="label">Endret:</span> 28. februar 2019, kl. 07:23
            </time> </div> <!-- Byline sharing --> <div class="sharing"> <ul> <li><a href="" ng-click="shareByEmail(article.title)" target="_blank"><i class="i-mail"></i></a></li> </ul> </div> </div> </header> <div class="l-inner-row"> <div class="grid-8 article-grid"> <!-- "Netboard_580x400_Artikkel" --> <div class="ad-fit-body tabletup-only " ng-if="!restrict"> <div class="x-580-400 ad-responsive ng-isolate-scope" idg-ad="" position="Netboard_580x400_No1" responsive="true" target="tabletup"></div> </div> <!-- PAYWALL POPUP --> <!-- ARTICLE BODY --> <div class="article--body"><div class="field field-name-body field-type-text-with-summary field-label-hidden "> <p>Norsk senter for informasjonssikring, Norsis, startet opp konferansen Security Divas i 2010. Dette var og er en konferanse rettet mot kvinner som jobber med og er interessert i informasjonssikkerhet.</p> <p>Arrangementet ble etablert fordi Norsis innså at det var manglende deltakelse og manglende inkludering av kvinner innen dette fagområdet.</p> <p>På årets utgave av konferansen, som gikk av stabelen i januar, ble det besluttet at arrangementet skal videreutvikles til å bli et fagnettverk som møtes oftere enn én gang i året. Nå inviterer Norsis til det første nettverksmøtet til Security Divas, på Mesh i Oslo den 13. mars.</p> <h2>Mentorprogram</h2> <p>I strategidokumentet for den videre utviklingen av Security Divas kan vi lese følgende visjon:</p> <p>«Security Divas skal være et nettverk for kvinner som jobber med, og interesserer seg for informasjonssikkerhet. Det skal være en arena hvor kvinner kan møtes, øke sin faglige kompetanse, utveksle erfaringer og bygge nettverk».</p> <p>For å lykkes bedre med nettverksaktiviteten er det et behov for å møtes oftere enn den årlige konferansen, noe Norsis nå ønsker å tilrettelegge for, både ved tydeligere nærvær i sosiale medier, og nettverksmøter.</p> <div class="tabletup-only left ng-isolate-scope" idg-ad="" position="InlineAd_01" target="tabletup"></div> <p>Norsis skriver også at de har merket et behov for og et ønske om et mentorprogram for kvinner i bransjen, og dette skal også realiseres i nettverket, basert på frivillighet fra deltakerne.</p> <p>I invitasjonen til nettverkstreffet opplyser Norsis at det foreløpig er planlagt to slike arrangementer i 2019, i regi av samarbeidspartnerne Accenture og Buypass.</p> <p>Du finner invitasjonen med program og mulighet til <a href="https://norsis.no/nettverkstreff-for-security-divas-onsdag-13-mars/">påmelding her</a>, og strategien for Security Divas de kommende årene <a href="https://norsis.no/wp-content/uploads/2019/01/security_divas_strategy_2019%E2%80%932021_web.pdf">her (PDF-fil)</a>.</p> </div></div> <!-- Related article list --> <div class="related-list " ng-if="extra.related"> <h3>Les Også:</h3> <ul> <li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/siste-nyheter/halvparten-uten-opplaering" href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Halvparten uten opplæring</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/siste-nyheter/fidusprisen-til-bronnoysund-registrene" href="/artikkel/siste-nyheter/fidusprisen-til-bronnoysund-registrene">Fidusprisen til Brønnøysund-registrene</a> </li><li ng-repeat="(k,item) in extra.related"> <a ng-href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter" href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter">Sikkerhetstips for mindre bedrifter</a> </li> </ul> </div> <!-- Tags --> <div class="tag-list " ng-if="article.tags"> <h3>Les om:</h3> <ul class="tag__list inline"> <li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/it-sikkerhet" href="/emne/it-sikkerhet">It-sikkerhet</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/informasjonssikkerhet" href="/emne/informasjonssikkerhet">Informasjonssikkerhet</a> </li><li class="tag__item " ng-repeat="k in article.tags"> <a ng-href="/emne/norsis" href="/emne/norsis">Norsis</a> </li> </ul> </div> <!-- ARTICLE FOOTER --> <footer class="l-inner-row"> <!-- Page slider --> <!-- Share box --> <div class="sharing"> <ul class="clearfix"> <li class="twitter"> <a href="" ng-click="shareOnTwitter(article.short_title);"><i class="icon-share-twitter"></i> <span>Tvitre</span></a> </li> <li class="gplus"> <a href="" ng-click="shareOnGplus();"><i class="icon-share-gplus"></i> <span>Google+</span></a> </li> <li class="facebook"> <a href="" ng-click="shareOnFacebook();"><i class="icon-share-facebook"></i> <span>Anbefal</span></a> </li> <li class="email"> <a href="" ng-click="shareByEmail(article.title)"><i class="icon-share-mail"></i> <span>Send artikkel</span></a> </li> <li class="print"> <a href="" ng-click="showPrintDialog()"><i class="icon-share-print"></i> <span>Utskrift</span></a> </li> </ul> </div> <!-- Advertorial --> <div class="cw-grids"> <div ng-if="tagPage" ng-init="data = { tag: allTags }" ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Nytt datasenter på 20 minutter " title="Nytt datasenter på 20 minutter " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/seks_grunner_til_at_du_bor_vurdere_hci.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Nytt datasenter på 20 minutter </h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Her er 6 grunner til at du bør vurdere hyperkonvergert infrastruktur.</p> </a> <a ng-href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/nytt-datasenter-pa-20-minutter">Les mer</a> </div> </div> </div> <!-- Related article box --> <div class="related-articles clearfix " ng-if="extra.popular"> <div class="grid-6 " ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din" href="/artikkel/kronikk/vet-du-hvordan-du-vasker-mobilen-din"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="Vet du hvordan du vasker mobilen din?&nbsp;" title="Vet du hvordan du vasker mobilen din?&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/idg_import/old_cellphones-800_62579e.jpg"> <h2><strong>Les Også:</strong> Vet du hvordan du vasker mobilen din?&nbsp;</h2> </a> </article> </div><div class="grid-6  omega" ng-repeat="item in extra.popular" ng-class="{
                omega: $index%2
               }"> <article class="clearfix"> <a ng-href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet" href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet"> <img nf-image="item" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Justis- og innvandringsminister Tor Mikkel Wara klippet snoren, for anledningen en Ethernet-kabel, da det nye nasjonale cybersikkerhetssenteret NC3 hos Kripos åpnet. (Foto: Kripos)" title="ÅPNING: Justis- og innvandringsminister Tor Mikkel Wara klippet snoren, for anledningen en Ethernet-kabel, da det nye nasjonale cybersikkerhetssenteret NC3 hos Kripos åpnet. (Foto: Kripos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/apning-nc3_hdr.jpeg"> <h2><strong>Les Også:</strong> Nasjonalt cyberkrimsenter har åpnet</h2> </a> </article> </div> </div> </footer> <!-- Disqus --> <div id="disqus_thread" ng-if="!restrict"></div> </div> <!-- SIDEBAR --> <aside class="grid-4 omega ad-displace-sidebar " ng-if="!restrict"> <!-- Facts box --> <!-- Quotes (not used) --> <!-- Product box --> <br> <!-- Whitepapers --> <div class="fif-container" style="height:200px;width:100%;margin-bottom:25px;"> <iframe src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;" scrolling="no"></iframe> </div> <!-- "MPU_300x250_No1" --> <div class="ad-center-sidebar x-300-250 ad-responsive tabletup-only ng-isolate-scope" idg-ad="" position="MPU_300x250_No1" responsive="true" target="tabletup"></div> <br> <!-- Advertorials --> <div class="cw-grids"> <div ng-include="'/sites/computerworld/widgets/AdvertArticle.html'"> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/8-fordeler-ved-microsoft-tier-1-skyleverandorer-azure" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/8-fordeler-ved-microsoft-tier-1-skyleverandorer-azure"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="8 fordeler ved Microsoft Tier 1-skyleverandører for Azure" title="8 fordeler ved Microsoft Tier 1-skyleverandører for Azure" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/istock-940308660_0.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">8 fordeler ved Microsoft Tier 1-skyleverandører for Azure</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Microsoft Cloud Solution Provider (CSP) er et leveranseprogram hvor partnere som Basefarm kan levere Microsoft Azure-tjenester direkte til sluttkunder. Det innebærer blant annet tilrettelegging, drift og support.</p> </a> <a ng-href="http://bilag.cw.no/art/8-fordeler-ved-microsoft-tier-1-skyleverandorer-azure" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/8-fordeler-ved-microsoft-tier-1-skyleverandorer-azure">Les mer</a> </div> </div> </div> </aside> </div> </article> </div> </div> <div class="l-container "> <div ng-if="firstTag"> <div class="l-row"> <header class="site-tag-header " ng-bind="extra.tags[article.tags[0]].name">It-sikkerhet</header> </div> <!-- Desked page (tag) --> <div class="cw-grids site-section-" nf-desk-page="tagPage" use-tag="it-sikkerhet,informasjonssikkerhet,norsis" limit="3"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" title="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/divas_2018_div_6.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fra konferanse til nettverk</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Halvparten uten opplæring</a> <span>|</span> <a href="/artikkel/siste-nyheter/fidusprisen-til-bronnoysund-registrene">Fidusprisen til Brønnøysund-registrene</a> <span>|</span> <a href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter">Sikkerhetstips for mindre bedrifter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/q-free-med-smarte-parkeringslosninger" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/q-free-med-smarte-parkeringslosninger"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Q-Free med smarte parkeringsløsninger" title="Q-Free med smarte parkeringsløsninger" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/sensorinstallasjon.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Q-Free med smarte parkeringsløsninger</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Omlag en tredjedel av trafikken i byer er generert av kjøretøy på leting etter et sted å parkere.</p> </a> <a ng-href="http://bilag.cw.no/art/q-free-med-smarte-parkeringslosninger" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/q-free-med-smarte-parkeringslosninger">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" title="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-02-25%20kl.%2010.43.32.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny phishingteknikk oppdaget</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny metode for å narre bruker-id og passord ut av folk er oppdaget. Den er veldig vanskelig å oppdage, selv for de mest årvåkne brukere, men her er løsningen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/phishing/slik-sikrer-du-deg-mot-phishing">Slik sikrer du deg mot phishing</a> <span>|</span> <a href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https">Halvparten av phishing-stedene bruker HTTPS</a> <span>|</span> <a href="/artikkel/it-sikkerhet/menneskelig-brannmur">Menneskelig brannmur</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="23786" responsive="true" position="" target="768up"></div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/atea/et-godt-ar-atea-norge" class="ng-isolate-scope" href="/artikkel/atea/et-godt-ar-atea-norge"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="FORNØYD:&nbsp;Atea Norges administrerende direktør, Michael Jacobs, har god grunn til å smile.&nbsp;Omsetningen for 2018 ble NOK 8,7 milliarder&nbsp;- opp 5,6 prosent sammenlignet med i fjor. (Foto: Atea)" title="FORNØYD:&nbsp;Atea Norges administrerende direktør, Michael Jacobs, har god grunn til å smile.&nbsp;Omsetningen for 2018 ble NOK 8,7 milliarder&nbsp;- opp 5,6 prosent sammenlignet med i fjor. (Foto: Atea)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/michaeljacobs2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Et godt år&nbsp;for Atea Norge</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Med et samlet årsresultat på NOK 308 millioner, investerer Atea ytterligere i&nbsp;rekruttering og kompetanseløft.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/atea/et-godt-ar-atea-norge" class="readmore ng-isolate-scope" href="/artikkel/atea/et-godt-ar-atea-norge">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitalisering/sparer-millioner-med-digital-bru">Sparer millioner med digital bru</a> <span>|</span> <a href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder">Atea tar DNT mot nye høyder</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" class="ng-isolate-scope" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="FELLESSKAP: Digital sikkerhet er en prioritet for regjeringen, men det er likevel en oppgave som samfunnet må løse i fellesskap, sa Erna Solberg under lanseringen av sikkerhetsstrategiene. (Foto: Skjermbilde fra Regjeringen.no)" title="FELLESSKAP: Digital sikkerhet er en prioritet for regjeringen, men det er likevel en oppgave som samfunnet må løse i fellesskap, sa Erna Solberg under lanseringen av sikkerhetsstrategiene. (Foto: Skjermbilde fra Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-01-30%20kl.%2013.12.39.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Slik skal Erna bruke 1,6 milliarder</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Regjeringens nye strategier for digital sikkerhet i Norge inneholder tiltak som kommer til å koste staten omlag 1,6 milliarder kroner. Her er listen som viser pengebruken.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" class="readmore ng-isolate-scope" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene">Regjeringens sikkerhetsråd til virksomhetene</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="LANSERER: Statsminister Erna Solberg lanserte den nye statlige strategien for digital sikkerhet den 30. januar. (Foto: Skjermbilde fra Regjeringen.no)" title="LANSERER: Statsminister Erna Solberg lanserte den nye statlige strategien for digital sikkerhet den 30. januar. (Foto: Skjermbilde fra Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-01-30%20kl.%2013.08.14.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Regjeringens sikkerhetsråd til virksomhetene</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Regjeringen har lansert sin nye strategi for digital sikkerhet i Norge. Både myndighetene og samfunnet forøvrig må bidra. Her er regjeringens ti sikkerhetsråd til virksomhetene.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/sikre-e-posten">Sikre e-posten!</a> <span>|</span> <a href="/artikkel/it-sikkerhet/menneskelig-brannmur">Menneskelig brannmur</a> <span>|</span> <a href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter">Sikkerhetstips for mindre bedrifter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet" class="ng-isolate-scope" href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="ÅPNING: Justis- og innvandringsminister Tor Mikkel Wara klippet snoren, for anledningen en Ethernet-kabel, da det nye nasjonale cybersikkerhetssenteret NC3 hos Kripos åpnet. (Foto: Kripos)" title="ÅPNING: Justis- og innvandringsminister Tor Mikkel Wara klippet snoren, for anledningen en Ethernet-kabel, da det nye nasjonale cybersikkerhetssenteret NC3 hos Kripos åpnet. (Foto: Kripos)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/apning-nc3_hdr.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Nasjonalt cyberkrimsenter har åpnet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Politiets senter for bekjempelse av datakriminalitet, Nasjonalt cyberkrimsenter, åpnet nylig. Det skal bli en spydspiss for politiet inn i det digitale rom.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet" class="readmore ng-isolate-scope" href="/artikkel/datakriminalitet/nasjonalt-cyberkrimsenter-har-apnet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/offentlig-it/na-blir-lettere-anmelde-datakriminalitet">Nå blir det lettere å anmelde datakriminalitet</a> <span>|</span> <a href="/artikkel/siste-nyheter/oslo-politidistrikt-med-nettpatrulje">Oslo politidistrikt med nettpatrulje</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-300-250" idg-ad="26780" responsive="true" position="" target="768up"></div> </div> </div> </div> </div> <div class="l-row"> <header class="site-tag-header"></header> </div> </div> <!-- Desked page (section) --> <div class="cw-grids site-section-cw" ng-if="sectionPage" nf-desk-page="sectionPage" exclude-ads="true" on-results="loadedArticles"> <!-- Row --> <div ng-repeat="row in rows" class="l-row style-7split-5"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-5" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" class="ng-isolate-scope" href="/artikkel/rettssak/40-dager-betinget-bestikkelser"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" title="OPPRYDDING: Det er lenge siden Atea ryddet i sitt danske hovedkvarter på Ballerup, men flere tidligere Atea-ansatte har fremdeles rettssaken foran seg. (Foto: Atea/Torben Klint)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/atea_ballerup_bygning_hr.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">40 dager betinget for bestikkelser</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Atea-saken i Danmark ruller videre, og nylig har en av de tiltalte fått sin dom: 40 dager betinget fengsel og 60 timers samfunnstjeneste for bestikkelser av offentlig ansatte.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/rettssak/40-dager-betinget-bestikkelser" class="readmore ng-isolate-scope" href="/artikkel/rettssak/40-dager-betinget-bestikkelser">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/danske-atea-korupsjonssak">Danske Atea i korupsjonssak</a> <span>|</span> <a href="/artikkel/atea/ateas-danske-direktor-siktet-bestikkelsessaken">Ateas danske direktør siktet i korrupsjonssaken</a> <span>|</span> <a href="/artikkel/atea/atea-saken-millioner-av-kroner-forsvunnet">Atea-saken: Millioner av kroner forsvunnet</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-7 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ice/ice-forbereder-seg-pa-5g" class="ng-isolate-scope" href="/artikkel/ice/ice-forbereder-seg-pa-5g"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" title="KLAR: Eivind Helgaker, administrerende i Ice Group, kan nå vise hvor Ice er klargjort for 5G. (Foto: Ice)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/eivind_helgaker_4500x2770.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ice forbereder seg på 5G</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ice gjør seg klar for 5G i flere områder i Norge. Dette gjøres ved å bygge ut et nett som er klargjort for 5G. Nytt er det at Ice legger frem en liste med hvor de klargjorte områdene er.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ice/ice-forbereder-seg-pa-5g" class="readmore ng-isolate-scope" href="/artikkel/ice/ice-forbereder-seg-pa-5g">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/cisco-spar-om-mobil-wifi">Cisco spår om mobil og wifi</a> <span>|</span> <a href="/artikkel/ericsson/ericssonsjefen-advarer-europa">Ericssonsjefen advarer Europa</a></div> </article> </div><div ng-repeat="spot in col.spots" class="spot grid-item grid-6 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" class="ng-isolate-scope" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SLUTT PÅ PENN OG PAPIR: Nei da, det er kanskje ikke slutten for penn og papir helt ennå, men en gledelig nyhet er det kanskje uansett at flere nå benytter esignatur. (Illustrasjon: Pixabay)" title="SLUTT PÅ PENN OG PAPIR: Nei da, det er kanskje ikke slutten for penn og papir helt ennå, men en gledelig nyhet er det kanskje uansett at flere nå benytter esignatur. (Illustrasjon: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/business-962364.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Én million digitalt signerte dokumenter</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En milepæl er nådd for Difis eSignering. Tjenesten har passert én million signerte dokumenter siden oppstarten i 2016.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/difi/en-million-digitalt-signerte-dokumenter" class="readmore ng-isolate-scope" href="/artikkel/difi/en-million-digitalt-signerte-dokumenter">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/difi/millioner-digitale-postkasser">To millioner digitale postkasser</a> <span>|</span> <a href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda">Digitalisering på ledernes agenda</a> <span>|</span> <a href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius">Hva gjør egentlig Difi?</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/virtualisering/uansett-med-hva-hvor" class="ng-isolate-scope" href="/artikkel/virtualisering/uansett-med-hva-hvor"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="SKYEN: Pat Gelsinger, administrerende direktør i Vmaware er opptatt av at kundene skal kunne få de beste tjenestene som er mulig. Derfor skjer det en intens utvikling for at Vmwares programvare skal kunne benyttes i private og kommersielle skysentre. Og" title="SKYEN: Pat Gelsinger, administrerende direktør i Vmaware er opptatt av at kundene skal kunne få de beste tjenestene som er mulig. Derfor skjer det en intens utvikling for at Vmwares programvare skal kunne benyttes i private og kommersielle skysentre. Og" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/gelsinger-pat-sky-1.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Vmware: Uansett<br>
med hva eller hvor</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Visjonen er klar. Vmwares programvare skal kunne kjøres på alle typer hjelpemidler med en prosessor.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/virtualisering/uansett-med-hva-hvor" class="readmore ng-isolate-scope" href="/artikkel/virtualisering/uansett-med-hva-hvor">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/virtualisering/sikkerhetshull-vmware-esx">Sikkerhetshull i Vmware ESX</a> <span>|</span> <a href="/artikkel/bransjeprat/et-vellykket-ekteskap">– Et vellykket ekteskap</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/bransjeprat/et-vellykket-ekteskap" class="ng-isolate-scope" href="/artikkel/bransjeprat/et-vellykket-ekteskap"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="NY TEKNOLOGI: – Det siste året har vi sett at norske virksomheter har investert mye mer enn før i ny teknologi, sier Christian Lorck hos Dell EMC. (Foto: Toralv Østvang)" title="NY TEKNOLOGI: – Det siste året har vi sett at norske virksomheter har investert mye mer enn før i ny teknologi, sier Christian Lorck hos Dell EMC. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_y4a0206.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– Et vellykket ekteskap</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">BRANSJEPRAT: Sammenslåingen av pc-produsenten Dell og lagringsprodusenten EMC har resultert i et vellykket ekteskap, sierden norske Dell EMC-sjefen to år etter fusjonen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/bransjeprat/et-vellykket-ekteskap" class="readmore ng-isolate-scope" href="/artikkel/bransjeprat/et-vellykket-ekteskap">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/distribusjon/dell-emc-vil-bli-forutsigbar-profitabel">Dell EMC vil bli forutsigbar og profitabel</a> <span>|</span> <a href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar">30.000 bedrifter flytter (trolig) til skyen i år</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" class="ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Torbjørn Larsen" title="Podcast: Torbjørn Larsen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/pod-ikon-torbjorn-larsen2.png"> </figure> <h2 ng-bind-html="data.title|trustHtml"><strong>Podcast:</strong> Torbjørn Larsen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Torbjørn Larsen har gått fra NAV til Mestergruppen. Nå er det eiendomsbransjen som skal digitaliseres.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen" class="readmore ng-isolate-scope" href="/artikkel/digitaliseringspadden/podcast-torbjorn-larsen">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row desktop-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega tabletup-only" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-980-300" idg-ad="" responsive="true" position="Superboard_980x300" target="desktop"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 183px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/dnd/art/dnd_include.cfm" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/dnd/art/dnd_include.cfm" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_02" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" class="ng-isolate-scope" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="BEVIS: Vodafones toppsjef ber USA belegge sine påstander om spionasje fra kinesiske Huawei." title="BEVIS: Vodafones toppsjef ber USA belegge sine påstander om spionasje fra kinesiske Huawei." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vodafone%20nick%20read.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">– USA må legge frem bevis om Huawei</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Nick Read er sjef for Vodafone, verdens nest største mobiloperatør. Han krevde nylig på Mobile World Congress at USA må dele bevis for at Huawei utgjør noen sikkerhetsrisiko.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei" class="readmore ng-isolate-scope" href="/artikkel/mobil/usa-ma-legge-frem-bevis-om-huawei">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/huawei/dramatisk-om-huawei-ma-ut">Dramatisk om Huawei må ut</a> <span>|</span> <a href="/artikkel/huawei/britene-kan-leve-med-huawei">Britene kan leve med Huawei</a> <span>|</span> <a href="/artikkel/ericsson/ericssonsjefen-advarer-europa">Ericssonsjefen advarer Europa</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/statistikk/it-bransjen-forsker-mest" class="ng-isolate-scope" href="/artikkel/statistikk/it-bransjen-forsker-mest"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="It-bransjen forsker mest" title="It-bransjen forsker mest" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-957195294.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">It-bransjen forsker mest</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsk næringsliv brukte totalt nær 40 milliarder kroner på forskning og utvikling i 2017. It-bransjen brukte mest av dette, og vokste også mest i 2017.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/statistikk/it-bransjen-forsker-mest" class="readmore ng-isolate-scope" href="/artikkel/statistikk/it-bransjen-forsker-mest">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kommune/regionale-digi-nettverk-brer-om-seg">Regionale digi-nettverk brer om seg</a> <span>|</span> <a href="/artikkel/mobilibtylab/mobilitylab-viktig-oss">MobilityLab er viktig for oss</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/videreutdanning-innen-it-ledelse" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/videreutdanning-innen-it-ledelse"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Videreutdanning innen IT og ledelse" title="Videreutdanning innen IT og ledelse" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/bendik-knut_980x445.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Videreutdanning innen IT og ledelse</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Trenger du faglig utvikling eller inspirasjon? Sørg for et kompetanseløft som er relevant for deg og dine karrieremål. Vårt videreutdanningsprogram er tilpasset deg som er i jobb.</p> </a> <a ng-href="http://bilag.cw.no/art/videreutdanning-innen-it-ledelse" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/videreutdanning-innen-it-ledelse">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/en-terabyte-pa-en-fingernegl" class="ng-isolate-scope" href="/artikkel/en-terabyte-pa-en-fingernegl"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="STORT I SMÅTT: En terabyte lagring på et microSD-kort ble lansert på Mobile World Congress i Barcelona." title="STORT I SMÅTT: En terabyte lagring på et microSD-kort ble lansert på Mobile World Congress i Barcelona." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sandisk-extreme-micro-sd-1tb-main.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">En terabyte på en fingernegl</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Sandisk har lansert et microSD lagringskort på 1 TB til glede for brukere med behov for mengder av høyoppløselige bilder og videoer.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/en-terabyte-pa-en-fingernegl" class="readmore ng-isolate-scope" href="/artikkel/en-terabyte-pa-en-fingernegl">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/ericsson/ericssonsjefen-advarer-europa" class="ng-isolate-scope" href="/artikkel/ericsson/ericssonsjefen-advarer-europa"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="Ericssonsjefen advarer Europa" title="Ericssonsjefen advarer Europa" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/borje-ekholm-mwc-2019.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ericssonsjefen advarer Europa</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Ericssonsjefen, Börje Ekholm, benyttet sitt foredrag under Mobile World Congress til å komme med en klar advarsel til Europa.<br>
&nbsp;</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/ericsson/ericssonsjefen-advarer-europa" class="readmore ng-isolate-scope" href="/artikkel/ericsson/ericssonsjefen-advarer-europa">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/5g/15-milliarder-5g-abonnenter">1,5 milliarder 5G-abonnenter</a> <span>|</span> <a href="/artikkel/huawei/dramatisk-om-huawei-ma-ut">Dramatisk om Huawei må ut</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" title="TREDJEPART: Innlogging med Facebooks Oauth-tjeneste er trygg nok, men nå har noen funnet ut at de kan forfalske den, og da blir det phishing av det. (Ill: skjermdump)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-02-25%20kl.%2010.43.32.png"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny phishingteknikk oppdaget</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En ny metode for å narre bruker-id og passord ut av folk er oppdaget. Den er veldig vanskelig å oppdage, selv for de mest årvåkne brukere, men her er løsningen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/ny-phishingteknikk-oppdaget">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/phishing/slik-sikrer-du-deg-mot-phishing">Slik sikrer du deg mot phishing</a> <span>|</span> <a href="/artikkel/siste-nyheter/halvparten-av-phishing-stedene-bruker-https">Halvparten av phishing-stedene bruker HTTPS</a> <span>|</span> <a href="/artikkel/it-sikkerhet/menneskelig-brannmur">Menneskelig brannmur</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 210px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/whitepaper" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/whitepaper" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="– Det blir stadig flere tomme rack" title="– Det blir stadig flere tomme rack" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/3k7a0045-comp.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">– Det blir stadig flere tomme rack</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Digitale Gardermoen reduserte antallet racks med en tredjedel etter at de flyttet datasenteret sitt over på VxRail.</p> </a> <a ng-href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/blir-stadig-flere-tomme-rack">Les mer</a> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" title="KVINNENETTVERK: Norsis-konferansen Security Divas går fra å være en årlig konferanse til å bli et fagnettverk for kvinner innen informasjonssikkerhet. (Foto: Norsis)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/divas_2018_div_6.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fra konferanse til nettverk</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Norsis’ kvinnekonferanse «Security Divas» går fra å være årlig konferanse til et nettverk for kvinner som er interessert i informasjonssikkerhet. Første nettverksmøte er 13. mars i Oslo.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk" class="readmore ng-isolate-scope" href="/artikkel/it-sikkerhet/fra-konferanse-til-nettverk">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/siste-nyheter/halvparten-uten-opplaering">Halvparten uten opplæring</a> <span>|</span> <a href="/artikkel/siste-nyheter/fidusprisen-til-bronnoysund-registrene">Fidusprisen til Brønnøysund-registrene</a> <span>|</span> <a href="/artikkel/norsis/sikkerhetstips-mindre-bedrifter">Sikkerhetstips for mindre bedrifter</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/huawei/mer-bretting-supre-kamera" class="ng-isolate-scope" href="/artikkel/huawei/mer-bretting-supre-kamera"> <figure> <img nf-image="data" source="main" type="small" class="ng-isolate-scope" alt="KOSTBART: Hvis Huawei Mate X kommer til Norge kommer den til å koste i overkant av 22.500 kroner. (Foto: Huawei)" title="KOSTBART: Hvis Huawei Mate X kommer til Norge kommer den til å koste i overkant av 22.500 kroner. (Foto: Huawei)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%20mate%20x.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Mer bretting og supre kamera</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mobile World Congress i Barcelona er i gang. De første lanseringene byr på brettbar mobil fra Huawei og en kamerasentrert mobil fra Nokia.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/huawei/mer-bretting-supre-kamera" class="readmore ng-isolate-scope" href="/artikkel/huawei/mer-bretting-supre-kamera">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row mobile-only"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid- clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="ad-responsive x-580-400" idg-ad="" responsive="true" position="Mobil_580x400_03" target="mobile"></div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fredagstech/virkelighetsnaer-vr" class="ng-isolate-scope" href="/artikkel/fredagstech/virkelighetsnaer-vr"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="DEN STORE FORSKJELLEN: For å lage VR-bilder der knapper, brytere og andre små detaljer er lesbare, krever stor oppløsning og bildekvalitet. Her sammenligner finske Varjo bildet i sine nylanserte VR-briller VR-1 med HTCs toppmodell Vive Pro. Du klarer n" title="DEN STORE FORSKJELLEN: For å lage VR-bilder der knapper, brytere og andre små detaljer er lesbare, krever stor oppløsning og bildekvalitet. Her sammenligner finske Varjo bildet i sine nylanserte VR-briller VR-1 med HTCs toppmodell Vive Pro. Du klarer n" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/2_htc-vivepro-left_varjo-vr–1-right.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Virkelighetsnær VR</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Superskarpe VR-biller på markedet, drone lander drone, robotsyn med radio.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fredagstech/virkelighetsnaer-vr" class="readmore ng-isolate-scope" href="/artikkel/fredagstech/virkelighetsnaer-vr">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/fredagstech/fredagstech">Fredagstech!</a> <span>|</span> <a href="/artikkel/fredagstech-1">Fredagstech!</a> <span>|</span> <a href="/artikkel/fredagstech/wi-fi-stedet-batterier">Wi-Fi i stedet for batterier</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" class="ng-isolate-scope" href="/artikkel/telenor/tester-ut-pc-en-som-mobil"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ALT I ETT-LØSNING: Konstituert it-leder i Voss kommune, Kim André Vaksdal, synes det er spennende med ny teknologi. Kommunen er først ute med å ta i bruk den nye tjenesten. (Foto: Telenor)" title="ALT I ETT-LØSNING: Konstituert it-leder i Voss kommune, Kim André Vaksdal, synes det er spennende med ny teknologi. Kommunen er først ute med å ta i bruk den nye tjenesten. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/kim%20andre%20vaksdal%20voss%20kommune.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Tester ut pc-en som mobil</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Telenor kobler Office 365 med telefoni- og mobilintegrasjon direkte i Microsoft Teams, slik at du skal kunne bruke pc-en som mobiltelefon.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor/tester-ut-pc-en-som-mobil" class="readmore ng-isolate-scope" href="/artikkel/telenor/tester-ut-pc-en-som-mobil">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telenor/telenor-samarbeider-med-snohetta">Telenor samarbeider med Snøhetta</a> <span>|</span> <a href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant">Telenor + Eltel = fortsatt sant!</a> <span>|</span> <a href="/artikkel/samsung/samsung-med-brettbar">Samsung med brettbar</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" class="ng-isolate-scope" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Gartner: Digitale tvillinger mainstream" title="Gartner: Digitale tvillinger mainstream" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/file6vjeuou2p5v11gfsrk88.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Gartner: Digitale tvillinger mainstream</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">En undersøkelse fra analyseselskapet Gartner viser at stadig flere virksomheter utvikler og tar i bruk digitale tvillinger.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream" class="readmore ng-isolate-scope" href="/artikkel/digital-tvilling/gartner-digitale-tvillinger-mainstream">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/krever-digital-tvilling">Krever digital tvilling</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div ng-transclude="" cw-advert-article="" class="w-advert-article clearfix  ng-isolate-scope" advert-id="data.id" advert-tag="data.tag"> <a ng-href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer" target="_blank" rel="noopener noreferer" href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer"> <figure> <img nf-image="adv" type="medium" class="ng-isolate-scope" alt="Denne oppskriften oppfyller drømmen til mange IT-miljøer" title="Denne oppskriften oppfyller drømmen til mange IT-miljøer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_medium/public/img/1.jpg"> </figure> <h2 ng-bind-html="adv.title|trustHtml">Denne oppskriften oppfyller drømmen til mange IT-miljøer</h2> <p class="teaser " ng-show="adv.teaser" ng-bind-html="adv.teaser|trustHtml">Kjenner du til «kaste over gjerdet»-metoden? I så fall vet du at den er lite fruktbar.</p> </a> <a ng-href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer" target="_blank" rel="noopener noreferer" class="readmore " href="http://bilag.cw.no/art/denne-oppskriften-oppfyller-drommen-til-mange-it-miljoer">Les mer</a> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/byggmester-evensen" class="ng-isolate-scope" href="/artikkel/byggmester-evensen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="MER SAMARBEID: – Jeg skulle gjerne sett et bedre samarbeid mellom innholdsprodusenter, tv-selskap og distributører, for å sikre bedre mangfold av norsk nordisk innhold, slår Gunnar Evensen fast. (Foto: Martin Litwicki)" title="MER SAMARBEID: – Jeg skulle gjerne sett et bedre samarbeid mellom innholdsprodusenter, tv-selskap og distributører, for å sikre bedre mangfold av norsk nordisk innhold, slår Gunnar Evensen fast. (Foto: Martin Litwicki)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/gunnar%20evensen%20ii.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Byggmester Evensen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Få – om noen – har bygd mer i norsk bredbåndsbransje enn nå avgåtte Get-sjef Gunnar Evensen. I 20 år har han lagt milliard på milliard målt i selskapsverdier.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/byggmester-evensen" class="readmore ng-isolate-scope" href="/artikkel/byggmester-evensen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" class="ng-isolate-scope" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Er det lov å bruke konkurrentenes varemerke som betalte søkeord?" title="Er det lov å bruke konkurrentenes varemerke som betalte søkeord?" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/monitor-560634.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Er det lov å bruke konkurrentenes varemerke som betalte søkeord?</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">IT-JUSS: For enhver virksomhet gir det verdifull eksponering å dukke opp blant resultatene etter relevante søk på Internett.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord" class="readmore ng-isolate-scope" href="/artikkel/it-juss/lov-bruke-konkurrentenes-varemerke-som-betalte-sokeord">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-juss/lov-stromme-innhold-som-ulovlig-utlagt-pa-internett">Er det lov å strømme innhold som er ulovlig utlagt på Internett?</a> <span>|</span> <a href="/artikkel/it-juss/selvkjorende-kjoretoy-hvem-har-ansvaret">Selvkjørende kjøretøy – hvem har ansvaret?</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nettleser/enes-dod" class="ng-isolate-scope" href="/artikkel/nettleser/enes-dod"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." title="SLOW DOWN: IT administrators ask Satya Nadelle to slow down the Windows 10 upgrade pace." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/windows_10_satya_nadella_(16151820338).jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Den enes død</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">KOMMENTAR: Microsoft har tapt nettleser-krigen i 15 år, nå tas de siste skrittene mot graven. Ironisk nok kan overgangen til konkurrentens plattform gjenopplive den døende kjempen.</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/nettleser/enes-dod" class="readmore ng-isolate-scope" href="/artikkel/nettleser/enes-dod">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar">Internet Explorer: Bruk den på eget ansvar</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 230px; width: 100%;"> <iframe ng-src="http://idgservices.devz.no/widget/jobs" scrolling="no" ng-style="data.frameStyle" src="http://idgservices.devz.no/widget/jobs" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 65px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/online/nyhetsbrev/computerworld/registrering/form.html" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" class="ng-isolate-scope" href="/artikkel/autonome-kjoretoy/autonom-avhengighet"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="INFRASTRUKTUR: 5G vil hjelpe på veien mot full autonomitet sier Samferdselsminister&nbsp;Jon Georg Dale. (Foto: Toralv Østvang)" title="INFRASTRUKTUR: 5G vil hjelpe på veien mot full autonomitet sier Samferdselsminister&nbsp;Jon Georg Dale. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/_dsc2679.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Autonom avhengighet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Selvkjørende transport er blitt selve symbolet på intelligent logistikk. Men har vi kommet langt nok på veien mot det autonome trafikkbildet?</p> </a> <div class="readmore-wrap"> <span class="plus-label " ng-if="data.premium"></span> <a cw-href="/artikkel/autonome-kjoretoy/autonom-avhengighet" class="readmore ng-isolate-scope" href="/artikkel/autonome-kjoretoy/autonom-avhengighet">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/it-juss/selvkjorende-kjoretoy-hvem-har-ansvaret">Selvkjørende kjøretøy – hvem har ansvaret?</a> <span>|</span> <a href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer">– Ukjent og skremmende, med store potensialer</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/samsung/samsung-med-brettbar" class="ng-isolate-scope" href="/artikkel/samsung/samsung-med-brettbar"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="BRETTBAR: Samsung Fold er riktignok brettbar men prisen er skyhøy med rundt 20.000 kroner. (Foto: Samsung)" title="BRETTBAR: Samsung Fold er riktignok brettbar men prisen er skyhøy med rundt 20.000 kroner. (Foto: Samsung)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/samsung%20fold.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Samsung med brettbar</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Samsung lanserte onsdag kveld sin nye brettbare mobiltelefon, Samsung Fold. Prisen blir blir imidlertid rundt 20.000 kroner.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/samsung/samsung-med-brettbar" class="readmore ng-isolate-scope" href="/artikkel/samsung/samsung-med-brettbar">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" class="ng-isolate-scope" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="NY FINANSAKTØRER: Når EUs betalingstjenestedirektiv trer i kraft i Norge den 1. april, får vi to nye aktørtyper på banen: Betalingsfullmektige og opplysningsfullmektige. Det åpner for nye muligheter. (Foto: Sébastien Bertrand (cc-by-2.0) )" title="NY FINANSAKTØRER: Når EUs betalingstjenestedirektiv trer i kraft i Norge den 1. april, får vi to nye aktørtyper på banen: Betalingsfullmektige og opplysningsfullmektige. Det åpner for nye muligheter. (Foto: Sébastien Bertrand (cc-by-2.0) )" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/european_commission_flags.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">EU PSD2 blir norsk lov 1. april</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">EUs andre betalingstjenestedirektiv trådte i kraft i EU i februar i fjor. Nylig meldte regjeringen av dette regelverket blir norsk lov den 1. april i år.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april" class="readmore ng-isolate-scope" href="/artikkel/fintech/eu-psd2-blir-norsk-lov-1-april">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/kronikk/psd2-banknaeringens-storste-utfordring">PSD2 er banknæringens største utfordring</a> <span>|</span> <a href="/artikkel/fintech/nordea-apner-opp">Nordea åpner opp</a> <span>|</span> <a href="/artikkel/samarbeid-eksportsuksess">Samarbeid for eksportsuksess</a></div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" class="ng-isolate-scope" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ÅPENT: Informasjon om sykdomshistorikk, personnummer og telefonnummer ligger åpent for hvermansen. (Illustrasjonsfoto: Pixabay)" title="ÅPENT: Informasjon om sykdomshistorikk, personnummer og telefonnummer ligger åpent for hvermansen. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/woman-791874_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">2,7 millioner sensitive data på avveie</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Skandale i Sverige! 2,7 millioner innspilte samtaler til helsetelefonen 1177 Vårdguiden ligger ubeskyttet på nett.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie" class="readmore ng-isolate-scope" href="/artikkel/sikkerhet/27-millioner-sensitive-data-pa-avveie">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/sikkerhet/datatilsynet-sier-nei-til-digitalt-grenseforsvar">Datatilsynet sier nei</a> <span>|</span> <a href="/artikkel/datatilsynet/nei-til-digital-masseovervaking">– Nei til digital masseovervåking </a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" class="ng-isolate-scope" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="Fem feil om kunstig intelligens" title="Fem feil om kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/img/istock-175169608_2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Fem feil om kunstig intelligens</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Det finnes mange forestillinger om hva kunstig intelligens er. Her er analyseselskapet Gartners opplisting av fem utbredte myter og feiloppfatninger om AI.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" class="readmore ng-isolate-scope" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/telekommentar/kunstig-intelligens-fra-hype-til-hardt-arbeid">Kunstig intelligens – fra hype til hardt arbeid</a> <span>|</span> <a href="/artikkel/personvern/frykter-ai-vil-true-personvernet">Frykter at AI vil true personvernet</a> <span>|</span> <a href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere">Vil slåss mot AI-skepsis hos ledere</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/cisco-spar-om-mobil-wifi" class="ng-isolate-scope" href="/artikkel/cisco-spar-om-mobil-wifi"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." title="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/ioe_iot_thumb_800x450_003.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Cisco spår om mobil og wifi</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">I 2022 vil mobile nettverk støtte flere enn 12 milliarder mobile enheter og IOT-forbindelser, hevder Cisco i en fersk rapport.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/cisco-spar-om-mobil-wifi" class="readmore ng-isolate-scope" href="/artikkel/cisco-spar-om-mobil-wifi">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" class="ng-isolate-scope" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" title="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/wintry-2993370_1920.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Digitale data stopper Rotkjuke</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Digitale data kan brukes til så mangt. Nå også til å minke råteskader i skog.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" class="readmore ng-isolate-scope" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/digitalisering/verdens-hoyeste-led-skjerm-til-sjos">Verdens høyeste LED-skjerm til sjøs</a> <span>|</span> <a href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia">Norsk fiskerisimulator til Belgia</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" class="ng-isolate-scope" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" title="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/k-sim%20fishery%20bridge%20layout%20vdab_2.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Norsk fiskerisimulator til Belgia</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Kongsberg Digital har undertegnet avtale om levering av sin helt nye K-Sim Fishery simulator til belgiske VDAB.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" class="readmore ng-isolate-scope" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/energi/over-pa-fritt-fall-oljebransjen">Øver på fritt fall i oljebransjen</a> <span>|</span> <a href="/artikkel/vr/forsker-pa-tunnelbrann-vr">Forsker på tunnelbrann i VR</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/vipps/vipps-pa-snakkis-toppen" class="ng-isolate-scope" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/vipps.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Vipps på snakkis-toppen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Tar førsteplassen i kåringen over årets positive snakkis i 2018.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/vipps/vipps-pa-snakkis-toppen" class="readmore ng-isolate-scope" href="/artikkel/vipps/vipps-pa-snakkis-toppen">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row "> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-12 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 185px; width: 100%;"> <iframe ng-src="http://klikk.cw.no//widget/it-calendar-bilag" scrolling="no" ng-style="data.frameStyle" src="http://klikk.cw.no//widget/it-calendar-bilag" style="overflow: inherit;"></iframe> </div> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/telenor-oppe-etter-uvaeret" class="ng-isolate-scope" href="/artikkel/telenor-oppe-etter-uvaeret"> <figure> <img nf-image="data" source="landscape" type="small" class="ng-isolate-scope" alt="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." title="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_small/public/dcx/bjørn%20amundsen_lofoten.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Telenor oppe etter uværet</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Uværet som rammet Nordland og deler av Troms i helga førte til store utfall i Telenors nett. Søndag ettermiddag er de fleste tjenestene inne igjen, men fremdeles er det småfeil enkelte steder.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/telenor-oppe-etter-uvaeret" class="readmore ng-isolate-scope" href="/artikkel/telenor-oppe-etter-uvaeret">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" class="ng-isolate-scope" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" title="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/img_4057.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Ny i Braathe Gruppen</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Imento-gründer fra Atea til Braathe Gruppen.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" class="readmore ng-isolate-scope" href="/artikkel/nytt-om-navn/ny-braathe-gruppen">Les mer</a> </div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kitron-har-gjennomfort-overtagelse" class="ng-isolate-scope" href="/artikkel/kitron-har-gjennomfort-overtagelse"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." title="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/nylander%20cfo%20kitron.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Kitron har gjennomført overtagelse</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Den norske elektronikkprodusenten Kitron har gjennomført overtagelsen av amerikanske API Technologis divisjon for produksjon elektroniske komponenter.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kitron-har-gjennomfort-overtagelse" class="readmore ng-isolate-scope" href="/artikkel/kitron-har-gjennomfort-overtagelse">Les mer</a> </div> </article> </div> </div> </div><div ng-repeat="row in rows" class="l-row style-4"> <!-- Column --> <div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <div class="fif-container " ng-style="data.containerStyle" ng-class="{'advertorial-iframe': data.advertorial }" style="height: 250px; width: 100%;"> <iframe ng-src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" scrolling="no" ng-style="data.frameStyle" src="http://web.idg.no/app/web/tjeneste/include/eavis_promo.html" style="overflow: inherit;"></iframe> </div> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" class="ng-isolate-scope" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" title="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/jens%20middborg.jpg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Avtale verdt flere millioner euro</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Equinor signerer en treårig kontraktsutvidelse med Capgemini.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" class="readmore ng-isolate-scope" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro">Les mer</a> </div> <div class="related  " ng-if="data.related" ng-bind-html="data.related"><a href="/artikkel/webstep/lederbytte-webstep">Lederbytte i Webstep</a> <span>|</span> <a href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel">Telenor forlenger avtale med Eltel</a></div> </article> </div> </div><div ng-repeat="col in row.columns" class="col grid-item grid-4 omega" ng-class="{omega: $last}"> <!-- Spot --> <div ng-repeat="spot in col.spots" class="spot grid-item grid-0 clearfix omega" ng-class="{omega: $last, 'tabletup-only': spot.content.type==='EmediateAd' &amp;&amp; spot.content.target!=='mobile'}"> <!-- Widget --> <article ng-if="data.id"> <a cw-href="/artikkel/huawei/britene-kan-leve-med-huawei" class="ng-isolate-scope" href="/artikkel/huawei/britene-kan-leve-med-huawei"> <figure> <img nf-image="data" source="landscape" type="large" class="ng-isolate-scope" alt="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." title="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_landscape_large/public/dcx/huawei%204.jpeg"> </figure> <h2 ng-bind-html="data.title|trustHtml">Britene kan leve med Huawei</h2> <p class="teaser " ng-show="data.teaser" ng-bind-html="data.teaser|trustHtml">Mens stadig flere land blokkerer Huawei, har britene konkludert med at man kan leve med Huawei.</p> </a> <div class="readmore-wrap"> <a cw-href="/artikkel/huawei/britene-kan-leve-med-huawei" class="readmore ng-isolate-scope" href="/artikkel/huawei/britene-kan-leve-med-huawei">Les mer</a> </div> </article> </div> </div> </div> </div> <!-- Infinite section --> <div class="l-container  ng-isolate-scope" ng-if="query" nf-infinite-scroll="query"> <!-- Bottom list --> <div class="l-row cw-infinite-list ng-isolate-scope" infinite-scroll="loadMore()" infinite-scroll-distance="0" infinite-scroll-disabled="!infinite || loading || !hasMore"> <div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Fem feil om kunstig intelligens" title="Fem feil om kunstig intelligens" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-175169608_2.jpg"> </a><div><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Fem feil om kunstig intelligens</h2> <p ng-bind-html="article.teaser">Det finnes mange forestillinger om hva kunstig intelligens er. Her er analyseselskapet Gartners opplisting av fem utbredte myter og feiloppfatninger om AI.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens"> </a><a ng-href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens" class="readmore" href="/artikkel/kunstig-intelligens/fem-feil-om-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." title="TRENDER: Cisco har undersøkt verdens nettverktrafikk og hvordan den vil utvikle seg i årene som kommer." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ioe_iot_thumb_800x450_003.jpg"> </a><div><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> <h2 ng-bind-html="article.short_title">Cisco spår om mobil og wifi</h2> <p ng-bind-html="article.teaser">I 2022 vil mobile nettverk støtte flere enn 12 milliarder mobile enheter og IOT-forbindelser, hevder Cisco i en fersk rapport.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" href="/artikkel/cisco-spar-om-mobil-wifi"> </a><a ng-href="/artikkel/cisco-spar-om-mobil-wifi" class="readmore" href="/artikkel/cisco-spar-om-mobil-wifi">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DÅRLIG KOMBO: Det er helt greit å ta bilde av bil. Verre er det om du tar bilde i bil. Eller har en videosamtale i bil. (Illustrasjonsfoto: Pixabay)" title="DÅRLIG KOMBO: Det er helt greit å ta bilde av bil. Verre er det om du tar bilde i bil. Eller har en videosamtale i bil. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/mobile-phone-3987897_1920.jpg"> </a><div><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> <h2 ng-bind-html="article.short_title">Anmelder videosamtale i bil</h2> <p ng-bind-html="article.teaser">Politiet har stanset, anmeldt og beslaglagt førerkort hos person som kombinerte bilkjøring med videosamtale.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" href="/artikkel/mobil-video/anmelder-videosamtale-bil"> </a><a ng-href="/artikkel/mobil-video/anmelder-videosamtale-bil" class="readmore" href="/artikkel/mobil-video/anmelder-videosamtale-bil">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" title="DIGITAL SKOGHJELP: Soppen rotkjuke tar knekken på hvert femte norske grantre og gir store tap for skogbransjen.&nbsp;Heldigvis, det finnes en redning. Og den er digital. (Illustrasjonsfoto: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/wintry-2993370_1920.jpg"> </a><div><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> <h2 ng-bind-html="article.short_title">Digitale data stopper Rotkjuke</h2> <p ng-bind-html="article.teaser">Digitale data kan brukes til så mangt. Nå også til å minke råteskader i skog.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke"> </a><a ng-href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke" class="readmore" href="/artikkel/digital-livsstil/digitale-data-stopper-rotkjuke">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" title="TOPPMODERNE: Simulatoren som Kongsberg Digital skal levere til Belgia inneholder både nautisk og fiskerisimulering, der båtens oppførsel etterlignes når trålene er ute. (Ill: Kongsberg Digital)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/k-sim%20fishery%20bridge%20layout%20vdab_2.jpg"> </a><div><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> <h2 ng-bind-html="article.short_title">Norsk fiskerisimulator til Belgia</h2> <p ng-bind-html="article.teaser">Kongsberg Digital har undertegnet avtale om levering av sin helt nye K-Sim Fishery simulator til belgiske VDAB.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia"> </a><a ng-href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia" class="readmore" href="/artikkel/simulator/norsk-fiskerisimulator-til-belgia">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Vipps på snakkis-toppen" title="Vipps på snakkis-toppen" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vipps.jpg"> </a><div><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> <h2 ng-bind-html="article.short_title">Vipps på snakkis-toppen</h2> <p ng-bind-html="article.teaser">Tar førsteplassen i kåringen over årets positive snakkis i 2018.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" href="/artikkel/vipps/vipps-pa-snakkis-toppen"> </a><a ng-href="/artikkel/vipps/vipps-pa-snakkis-toppen" class="readmore" href="/artikkel/vipps/vipps-pa-snakkis-toppen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." title="Dekningsdirektør Bjørn Amundsen&nbsp;i Svolvær noen dager før uværet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjørn%20amundsen_lofoten.jpg"> </a><div><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> <h2 ng-bind-html="article.short_title">Telenor oppe etter uværet</h2> <p ng-bind-html="article.teaser">Uværet som rammet Nordland og deler av Troms i helga førte til store utfall i Telenors nett. Søndag ettermiddag er de fleste tjenestene inne igjen, men fremdeles er det småfeil enkelte steder.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" href="/artikkel/telenor-oppe-etter-uvaeret"> </a><a ng-href="/artikkel/telenor-oppe-etter-uvaeret" class="readmore" href="/artikkel/telenor-oppe-etter-uvaeret">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" title="ANSATT: Anders&nbsp;Pedersen har 15 års erfaring fra it-bransjen. (Foto: Caroline Svae)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_4057.jpg"> </a><div><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> <h2 ng-bind-html="article.short_title">Ny i Braathe Gruppen</h2> <p ng-bind-html="article.teaser">Imento-gründer fra Atea til Braathe Gruppen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" href="/artikkel/nytt-om-navn/ny-braathe-gruppen"> </a><a ng-href="/artikkel/nytt-om-navn/ny-braathe-gruppen" class="readmore" href="/artikkel/nytt-om-navn/ny-braathe-gruppen">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." title="– Dette er et gjennombrudd for Kitron i det amerikanske markedet, sier&nbsp;Cathrin Nylander, finansdirektør og konstituert konsernsjef i Kitron." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nylander%20cfo%20kitron.jpg"> </a><div><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> <h2 ng-bind-html="article.short_title">Kitron har gjennomført overtagelse</h2> <p ng-bind-html="article.teaser">Den norske elektronikkprodusenten Kitron har gjennomført overtagelsen av amerikanske API Technologis divisjon for produksjon elektroniske komponenter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" href="/artikkel/kitron-har-gjennomfort-overtagelse"> </a><a ng-href="/artikkel/kitron-har-gjennomfort-overtagelse" class="readmore" href="/artikkel/kitron-har-gjennomfort-overtagelse">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" title="LEVERER: – Vi er meget glade for at Equinor har fornyet sin tillit til oss som strategiske partner, sier norgessjef i Capgemini, Jens Middborg. (Foto: Capgemini)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/jens%20middborg.jpg"> </a><div><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> <h2 ng-bind-html="article.short_title">Avtale verdt flere millioner euro</h2> <p ng-bind-html="article.teaser">Equinor signerer en treårig kontraktsutvidelse med Capgemini.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro"> </a><a ng-href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro" class="readmore" href="/artikkel/kontrakter-avtaler/avtale-verdt-flere-millioner-euro">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." title="HÅNTERBART: Britene mener Huawei er håndterbare i de fremtidige 5G-nettene." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/huawei%204.jpeg"> </a><div><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> <h2 ng-bind-html="article.short_title">Britene kan leve med Huawei</h2> <p ng-bind-html="article.teaser">Mens stadig flere land blokkerer Huawei, har britene konkludert med at man kan leve med Huawei.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" href="/artikkel/huawei/britene-kan-leve-med-huawei"> </a><a ng-href="/artikkel/huawei/britene-kan-leve-med-huawei" class="readmore" href="/artikkel/huawei/britene-kan-leve-med-huawei">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="30.000 bedrifter flytter (trolig) til skyen i år" title="30.000 bedrifter flytter (trolig) til skyen i år" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/janerikkaasa_2656_presse.jpg"> </a><div><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> <h2 ng-bind-html="article.short_title">30.000 bedrifter flytter (trolig) til skyen i år</h2> <p ng-bind-html="article.teaser">Det viser en undersøkelse gjennomført mot 200 ledere i små og mellomstore bedrifter. Flytteplanene kan ha sammenheng med at økonomiansvarlig mangler oversikt over it-kostnadene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar"> </a><a ng-href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar" class="readmore" href="/artikkel/skyen/30000-bedrifter-flytter-trolig-til-skyen-ar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMSPILL: Den eneste realistisk muligheten for 5G i første fase er å bygge på samspill med Huaweis utstyr i 4G-nettet." title="SAMSPILL: Den eneste realistisk muligheten for 5G i første fase er å bygge på samspill med Huaweis utstyr i 4G-nettet." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/5g-web.jpg"> </a><div><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> <h2 ng-bind-html="article.short_title">Dramatisk om Huawei må ut</h2> <p ng-bind-html="article.teaser">Om Telenor og Telia må bytte ut eksisterende Huawei-utstyr i 14 000 basestasjoner vil det koste milliarder og forsinke 5G sterkt.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut"> </a><a ng-href="/artikkel/huawei/dramatisk-om-huawei-ma-ut" class="readmore" href="/artikkel/huawei/dramatisk-om-huawei-ma-ut">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" title="“Dultingens” muligheter og ansvar i informasjons- og beslutningsprosesser" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-640026090.jpg"> </a><div><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> <h2 ng-bind-html="article.short_title">“Dultingens” muligheter og ansvar i beslutningsprosesser</h2> <p ng-bind-html="article.teaser">KOMMENTAR: Forenkle beslutningen eller lede it-brukere på ville veier?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser"> </a><a ng-href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser" class="readmore" href="/artikkel/debatt/dultingens-muligheter-ansvar-informasjons-beslutningsprosesser">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Steffen Sutorius" title="Podcast: Steffen Sutorius" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/sutorius-frontpage.png"> </a><div><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> <h2 ng-bind-html="article.short_title">Hva gjør egentlig Difi?</h2> <p ng-bind-html="article.teaser">Mannen som kjørte en av Norges første og største offentlige digitaliseringsprosjekter er i studio. Vi har møtt Difi-direktør Steffen Sutorius. Hør om hvordan alt som kan deles, skal deles, og hvordan fremtidens digitale offentlige sektor vil bli.<br>
&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius"> </a><a ng-href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius" class="readmore" href="/artikkel/digitaliseringspadden/podcast-steffen-sutorius">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DYSE:&nbsp;Desinfiseringståken spres gjennom dyser som er montert flere steder i rommet og på badet, og rommet utluftes automatisk som en del av prosessen. (Skjermdump: Youtube/Sunnaas Sykehus)" title="DYSE:&nbsp;Desinfiseringståken spres gjennom dyser som er montert flere steder i rommet og på badet, og rommet utluftes automatisk som en del av prosessen. (Skjermdump: Youtube/Sunnaas Sykehus)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dyse.jpg"> </a><div><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> <h2 ng-bind-html="article.short_title">Automatisk desinfeksjon av pasientrom</h2> <p ng-bind-html="article.teaser">Ved Sunnaas sykehus er det utviklet en helautomatisert desinfeksjonsmetode som skal drepe mikrober i rom der pasienter med smitte har oppholdt seg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom"> </a><a ng-href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom" class="readmore" href="/artikkel/helse/automatisk-desinfeksjon-av-pasientrom">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DOG MODE: Den nye Tesla-funksjonen gjør det litt mer behagelig å være hund i bil. (Illustrasjon: Pixabay)" title="DOG MODE: Den nye Tesla-funksjonen gjør det litt mer behagelig å være hund i bil. (Illustrasjon: Pixabay)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dog-1451448_1920.jpg"> </a><div><a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> <h2 ng-bind-html="article.short_title">&nbsp;Tesla med "dog mode"</h2> <p ng-bind-html="article.teaser">En ny oppdatering skal gjøre det mer behagelig for hunden å være igjen i bilen - selv på de varmeste sommerdagene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/tesla/tesla-med-dog-mode" href="/artikkel/tesla/tesla-med-dog-mode"> </a><a ng-href="/artikkel/tesla/tesla-med-dog-mode" class="readmore" href="/artikkel/tesla/tesla-med-dog-mode">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FULL KONTROLL: Nå tar Christen Sveaas via Telecom Holding3 full kontroll over NextGenTel og tar det av børs." title="FULL KONTROLL: Nå tar Christen Sveaas via Telecom Holding3 full kontroll over NextGenTel og tar det av børs." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/vil-overta-hele-nextgentel3.jpg"> </a><div><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> <h2 ng-bind-html="article.short_title">Vil overta hele NextGenTel</h2> <p ng-bind-html="article.teaser">Kistefos via Telecom Holding 3 ønsker å overta hele NextGenTel for en pris som verdsetter selskapet til 325 millioner kroner. De eier fra før 25 prosent av aksjene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" href="/artikkel/nextgentel/vil-overta-hele-nextgentel"> </a><a ng-href="/artikkel/nextgentel/vil-overta-hele-nextgentel" class="readmore" href="/artikkel/nextgentel/vil-overta-hele-nextgentel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="VIL STRØMME: Tim Cook og&nbsp;Apple kommer etter all sannsynlighet til å lansere en egen strømmetjeneste i mars. (Foto: Appple)&nbsp;" title="VIL STRØMME: Tim Cook og&nbsp;Apple kommer etter all sannsynlighet til å lansere en egen strømmetjeneste i mars. (Foto: Appple)&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/apple-keynote-tim-cook-september-event-09122018.jpg"> </a><div><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> <h2 ng-bind-html="article.short_title">Apple lanserer strømmetjeneste</h2> <p ng-bind-html="article.teaser">I forbindelse med sitt arrangement 25. mars vil Apple etter all sannsynlighet lansere strømmentjeneste i stil med Netflix.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" href="/artikkel/apple/apple-lanserer-strommetjeneste"> </a><a ng-href="/artikkel/apple/apple-lanserer-strommetjeneste" class="readmore" href="/artikkel/apple/apple-lanserer-strommetjeneste">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="20 millioner til koding for barn" title="20 millioner til koding for barn" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/generasjon_micriobit_sparebankstiftelsen_2_1.jpg"> </a><div><a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> <h2 ng-bind-html="article.short_title">20 millioner til koding for barn</h2> <p ng-bind-html="article.teaser">Vitensenterforeningen og Lær Kidsa Koding får 19,95 millioner kroner fra Sparebankstiftelsen DNB til å utstyre landets grunnskoler med&nbsp;klassesett for å forstå programmering.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/20-millioner-til-koding-barn" href="/artikkel/20-millioner-til-koding-barn"> </a><a ng-href="/artikkel/20-millioner-til-koding-barn" class="readmore" href="/artikkel/20-millioner-til-koding-barn">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Ber om ekom-innspill" title="Ber om ekom-innspill" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-509932820_0.jpg"> </a><div><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> <h2 ng-bind-html="article.short_title">Ber om ekom-innspill</h2> <p ng-bind-html="article.teaser">Samferdselsdepartementet ber om overordnende synspunkter på nytt felleseuropeisk rammeverk for elektronisk kommunikasjon.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" href="/artikkel/telekom/ber-om-ekom-innspill"> </a><a ng-href="/artikkel/telekom/ber-om-ekom-innspill" class="readmore" href="/artikkel/telekom/ber-om-ekom-innspill">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="I TET: Huawei-brukere er de mest fornøyde, mens Samsung- og Iphone-brukere ligger like bak. (Skjermdump: Epsi)" title="I TET: Huawei-brukere er de mest fornøyde, mens Samsung- og Iphone-brukere ligger like bak. (Skjermdump: Epsi)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/happy.jpg"> </a><div><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> <h2 ng-bind-html="article.short_title">Fornøyde Huawei-brukere</h2> <p ng-bind-html="article.teaser">Huawei&nbsp;går forbi iPhone og Samsung i brukertilfredshet.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" href="/artikkel/mobil/fornoyde-huawei-brukere"> </a><a ng-href="/artikkel/mobil/fornoyde-huawei-brukere" class="readmore" href="/artikkel/mobil/fornoyde-huawei-brukere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPARER LIV: Helsedirektoratet mener at de kan redde rundt 20 liv hvert år hvis alle ringer 113 fra denne appen. (Foto: Stiftelsen Norsk Luftambulanse)" title="SPARER LIV: Helsedirektoratet mener at de kan redde rundt 20 liv hvert år hvis alle ringer 113 fra denne appen. (Foto: Stiftelsen Norsk Luftambulanse)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/stiftelsennorskamb.jpg"> </a><div><a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> <h2 ng-bind-html="article.short_title">En livreddende app</h2> <p ng-bind-html="article.teaser">Helsedirektoratet oppfordrer alle til å laste ned appen som lar deg ringe alle nødnummer, og forteller nødsentralene nøyaktig hvor du er.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/helse/en-livreddende-app" href="/artikkel/helse/en-livreddende-app"> </a><a ng-href="/artikkel/helse/en-livreddende-app" class="readmore" href="/artikkel/helse/en-livreddende-app">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORLENGET_ Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" title="FORLENGET_ Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor%20og%20eltel%20signerer%20forlenget%20rammeavtale.png"> </a><div><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> <h2 ng-bind-html="article.short_title">Telenor forlenger avtale med Eltel</h2> <p ng-bind-html="article.teaser">Eltel Networks AS har signert en forlengelse av eksisterende rammeavtale med Telenor Norge AS. Opprinnelig rammeavtale ble iverksatt i januar 2015, og den ettårige forlengelsen vil gjøre avtalen gjeldende ut desember 2020.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel"> </a><a ng-href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel" class="readmore" href="/artikkel/telenor/telenor-forlenger-avtale-med-eltel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Watson til alle plattformer" title="Watson til alle plattformer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-kunstig_intelligens.jpeg"> </a><div><a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> <h2 ng-bind-html="article.short_title">Watson til alle plattformer</h2> <p ng-bind-html="article.teaser">IBM melder at de vil tilby sine Watson-tjenester innen kunstig intelligens også på konkurrenters skyplattformer.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/watson-til-alle-plattformer" href="/artikkel/watson-til-alle-plattformer"> </a><a ng-href="/artikkel/watson-til-alle-plattformer" class="readmore" href="/artikkel/watson-til-alle-plattformer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="33 000 «sovende» bredbåndskunder" title="33 000 «sovende» bredbåndskunder" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-910148024.jpg"> </a><div><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> <h2 ng-bind-html="article.short_title">33.000 «sovende» bredbåndskunder</h2> <p ng-bind-html="article.teaser">De betaler for bredbåndet, men bruker det ikke. Get/Telia og Telenor har til sammen 33.000 såkalt «sovende bredbåndskunder». Det vil si i hovedsak borettslagtsmedlemmer tilknyttet via kollektive avtaler. Og folk på flyttefot.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" href="/artikkel/bredband/33-000-sovende-bredbandskunder"> </a><a ng-href="/artikkel/bredband/33-000-sovende-bredbandskunder" class="readmore" href="/artikkel/bredband/33-000-sovende-bredbandskunder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SIER NEI: Teknas leder Lise&nbsp;Lyngsnes Randeberg er positiv til at departementet reviderer loven om etterretningstjenesten, men har likevel valgt å ikke støtte forslaget om «tilrettelagt innhenting av grenseoverskridende elektronisk kommunikasjon». (Fo" title="SIER NEI: Teknas leder Lise&nbsp;Lyngsnes Randeberg er positiv til at departementet reviderer loven om etterretningstjenesten, men har likevel valgt å ikke støtte forslaget om «tilrettelagt innhenting av grenseoverskridende elektronisk kommunikasjon». (Fo" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lise%20lyngsnes%20randeberg-2015_7846.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> <h2 ng-bind-html="article.short_title">Nei&nbsp;til nytt overvåkingssystem</h2> <p ng-bind-html="article.teaser">Tekna ønsker ikke å gi etterretningstjenesten adgang&nbsp;til å lagre datatrafikk&nbsp;som krysser grensen, slik regjeringen foreslår.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem"> </a><a ng-href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem" class="readmore" href="/artikkel/offentlig-sektor/nei-til-nytt-overvakingssystem">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DEAL: Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" title="DEAL: Telenor og Eltel enige om ett års forlengelse av samarbeidsavtale. Fra venstre: Thor-Egel Bråthen, adm. dir. Eltel Networks AS og Bjørn Ivar Moen, fungerende adm. dir. Telenor Norge. (Foto: Eltel Networks)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/telenor%20og%20eltel%20signerer%20forlenget%20rammeavtale.jpg"> </a><div><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> <h2 ng-bind-html="article.short_title">Telenor + Eltel = fortsatt sant!</h2> <p ng-bind-html="article.teaser">Telenor forlenger rammeavtalen med Eltel med ett år.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant"> </a><a ng-href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant" class="readmore" href="/artikkel/kontrakter-avtaler/telenor-eltel-fortsatt-sant">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="STORE ENDRINGER: Transportbransjen vil oppleve store endringer de neste årene. Derfor er både gründerne og store etablerte aktører viktige for oss, sier Jardar Andersen, Transportøkonomisk Institutt, bildet (FOTO: Astrid B Lund)." title="STORE ENDRINGER: Transportbransjen vil oppleve store endringer de neste årene. Derfor er både gründerne og store etablerte aktører viktige for oss, sier Jardar Andersen, Transportøkonomisk Institutt, bildet (FOTO: Astrid B Lund)." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/transportøkonomisk%20institutt.jpg"> </a><div><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> <h2 ng-bind-html="article.short_title">MobilityLab er viktig for oss</h2> <p ng-bind-html="article.teaser">Transportøkonomisk Institutt (TØI) mener det er viktig for deres forskere å kunne ha et nært samarbeide med oppstartsbedrifter</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss"> </a><a ng-href="/artikkel/mobilibtylab/mobilitylab-viktig-oss" class="readmore" href="/artikkel/mobilibtylab/mobilitylab-viktig-oss">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SPRÅK: I IOT-prosjekter er det gamle kjenninger som benyttes mest. Java topper listen med C, Javascript, Python og C++ samlet rett bak." title="SPRÅK: I IOT-prosjekter er det gamle kjenninger som benyttes mest. Java topper listen med C, Javascript, Python og C++ samlet rett bak." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/iot-developer-survey-2018-21-1024.jpg"> </a><div><a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> <h2 ng-bind-html="article.short_title">Språkene for IOT</h2> <p ng-bind-html="article.teaser">Trenger du å lære nye programmeringsspråk for å kunne jobbe med utvikling av tingenes internett? Neppe, viser det seg.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sprakene-iot" href="/artikkel/sprakene-iot"> </a><a ng-href="/artikkel/sprakene-iot" class="readmore" href="/artikkel/sprakene-iot">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Arne Norheim har vært daglig leder for IMB Norge siden 2013. Han startet sin karrière i det samme selskapet i 1996. Nå&nbsp;tar han over som konsernsjef i Webstep. (Foto: Webstep)" title="Arne Norheim har vært daglig leder for IMB Norge siden 2013. Han startet sin karrière i det samme selskapet i 1996. Nå&nbsp;tar han over som konsernsjef i Webstep. (Foto: Webstep)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/arnenorheim.jpg"> </a><div><a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> <h2 ng-bind-html="article.short_title">Lederbytte i Webstep</h2> <p ng-bind-html="article.teaser">Arne Norheim overtar stafettpinnen etter Kjetil Bakke Eriksen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/webstep/lederbytte-webstep" href="/artikkel/webstep/lederbytte-webstep"> </a><a ng-href="/artikkel/webstep/lederbytte-webstep" class="readmore" href="/artikkel/webstep/lederbytte-webstep">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic" href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DATASENTER:&nbsp;Utbyggingen vil sikre Europas beste vilkår for etablering av storskala datasentre.&nbsp;" title="DATASENTER:&nbsp;Utbyggingen vil sikre Europas beste vilkår for etablering av storskala datasentre.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/planlegger-sjokabel-trondheim-celtic3.jpg"> </a><div><a ng-href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic" href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic"> <h2 ng-bind-html="article.short_title">Planlegger sjøkabel Trondheim-Celtic</h2> <p ng-bind-html="article.teaser">Det regionalt eide selskapet Nordavind Data Center Sites AS i Innlandet vil bygge en ny fiberoptisk dataoverføringskabel mellom Irland og Norge – Celtic Norse.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic" href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic" class="readmore" href="/artikkel/fiber/planlegger-sjokabel-trondheim-celtic">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-samarbeider-med-snohetta" href="/artikkel/telenor/telenor-samarbeider-med-snohetta"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DESIGN: Snøhetta har designet Telenors nye ruter. (Foto: Telenor)" title="DESIGN: Snøhetta har designet Telenors nye ruter. (Foto: Telenor)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/ruter%20snøhetta.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-samarbeider-med-snohetta" href="/artikkel/telenor/telenor-samarbeider-med-snohetta"> <h2 ng-bind-html="article.short_title">Telenor samarbeider med Snøhetta</h2> <p ng-bind-html="article.teaser">I et forsøk på å gjøre Wi-Fi rutere litt mer spiselig rent utseendemessig har Telenor inngått et samarbeid med Snøhetta.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-samarbeider-med-snohetta" href="/artikkel/telenor/telenor-samarbeider-med-snohetta"> </a><a ng-href="/artikkel/telenor/telenor-samarbeider-med-snohetta" class="readmore" href="/artikkel/telenor/telenor-samarbeider-med-snohetta">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-bransjen/ansetter-stavanger" href="/artikkel/it-bransjen/ansetter-stavanger"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KAM OG KONSULENT: Rebecca Rosseland og Anders Hansen. (Foto: Conscia)" title="KAM OG KONSULENT: Rebecca Rosseland og Anders Hansen. (Foto: Conscia)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3987.jpg"> </a><div><a ng-href="/artikkel/it-bransjen/ansetter-stavanger" href="/artikkel/it-bransjen/ansetter-stavanger"> <h2 ng-bind-html="article.short_title">Ansetter i Stavanger</h2> <p ng-bind-html="article.teaser">Conscia opprettet Stavanger-kontor i desember 2018. Nå har de to nyansatte på plass.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-bransjen/ansetter-stavanger" href="/artikkel/it-bransjen/ansetter-stavanger"> </a><a ng-href="/artikkel/it-bransjen/ansetter-stavanger" class="readmore" href="/artikkel/it-bransjen/ansetter-stavanger">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler" href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TAKT: Outsourcing-ekspert Geir Alexander Talseth i KMPG Digital kan fortelle at outsourcing vokser i takt med virksomhetenes behov for bistand og kompetanse på digitaliserings- og automatiseringsreisen. (Foto: KPMG)" title="TAKT: Outsourcing-ekspert Geir Alexander Talseth i KMPG Digital kan fortelle at outsourcing vokser i takt med virksomhetenes behov for bistand og kompetanse på digitaliserings- og automatiseringsreisen. (Foto: KPMG)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/geir%20alexander%20talseth.jpg"> </a><div><a ng-href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler" href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler"> <h2 ng-bind-html="article.short_title">Stadig flere outsourcing-avtaler</h2> <p ng-bind-html="article.teaser">Mangel på digital kompetanse og innsikt i ny teknologi skaper store utfordringer for nordiske virksomheter.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler" href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler" class="readmore" href="/artikkel/outsourcing/stadig-flere-outsourcing-avtaler">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda" href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMMENHENG: Åshild Egerdal mener det er en sammenheng og at der det er mangfold og inkludering, er det også bedre klima for nytenkning. Dette viser at digitalisering henger nøye sammen med god ledelse og innovasjon, mener hun.&nbsp;" title="SAMMENHENG: Åshild Egerdal mener det er en sammenheng og at der det er mangfold og inkludering, er det også bedre klima for nytenkning. Dette viser at digitalisering henger nøye sammen med god ledelse og innovasjon, mener hun.&nbsp;" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/egerdal.jpg"> </a><div><a ng-href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda" href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda"> <h2 ng-bind-html="article.short_title">Digitalisering på ledernes agenda</h2> <p ng-bind-html="article.teaser">Statsansattundersøkelsen viser en økning av statlige ledere&nbsp;som ønsker å utnytte mulighetene som ligger i digitalisering. Likevel&nbsp;er det fortsatt en vei å gå på det digitale området.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda" href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda"> </a><a ng-href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda" class="readmore" href="/artikkel/digitalisering/digitalisering-pa-ledernes-agenda">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar" href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKKE BRUK: Microsofts sikkerhetssjef anbefaler at man ikke lenger bruker Internet Explorer som nettleser. (Ill: Microsoft)" title="IKKE BRUK: Microsofts sikkerhetssjef anbefaler at man ikke lenger bruker Internet Explorer som nettleser. (Ill: Microsoft)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/internet_explorer_9_icon.png"> </a><div><a ng-href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar" href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar"> <h2 ng-bind-html="article.short_title">Internet Explorer: Bruk den på eget ansvar</h2> <p ng-bind-html="article.teaser">Microsofts sikkerhetssjef sier at Internet Explorer (IE) ikke lenger er en nettleser og må brukes på eget ansvar.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar" href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar"> </a><a ng-href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar" class="readmore" href="/artikkel/microsoft/internet-explorer-bruk-pa-eget-ansvar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ikea/ikea-med-iphone-ladekabel" href="/artikkel/ikea/ikea-med-iphone-ladekabel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="IKEA med iPhone-ladekabel" title="IKEA med iPhone-ladekabel" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/0631911_pe695248_s5.jpg.png"> </a><div><a ng-href="/artikkel/ikea/ikea-med-iphone-ladekabel" href="/artikkel/ikea/ikea-med-iphone-ladekabel"> <h2 ng-bind-html="article.short_title">IKEA med iPhone-ladekabel</h2> <p ng-bind-html="article.teaser">Et kult og rimeligere alternativ til Apples Lightning-ladekabel for iPhone.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ikea/ikea-med-iphone-ladekabel" href="/artikkel/ikea/ikea-med-iphone-ladekabel"> </a><a ng-href="/artikkel/ikea/ikea-med-iphone-ladekabel" class="readmore" href="/artikkel/ikea/ikea-med-iphone-ladekabel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/atea/et-godt-ar-atea-norge" href="/artikkel/atea/et-godt-ar-atea-norge"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORNØYD:&nbsp;Atea Norges administrerende direktør, Michael Jacobs, har god grunn til å smile.&nbsp;Omsetningen for 2018 ble NOK 8,7 milliarder&nbsp;- opp 5,6 prosent sammenlignet med i fjor. (Foto: Atea)" title="FORNØYD:&nbsp;Atea Norges administrerende direktør, Michael Jacobs, har god grunn til å smile.&nbsp;Omsetningen for 2018 ble NOK 8,7 milliarder&nbsp;- opp 5,6 prosent sammenlignet med i fjor. (Foto: Atea)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/michaeljacobs2.jpg"> </a><div><a ng-href="/artikkel/atea/et-godt-ar-atea-norge" href="/artikkel/atea/et-godt-ar-atea-norge"> <h2 ng-bind-html="article.short_title">Et godt år&nbsp;for Atea Norge</h2> <p ng-bind-html="article.teaser">Med et samlet årsresultat på NOK 308 millioner, investerer Atea ytterligere i&nbsp;rekruttering og kompetanseløft.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/atea/et-godt-ar-atea-norge" href="/artikkel/atea/et-godt-ar-atea-norge"> </a><a ng-href="/artikkel/atea/et-godt-ar-atea-norge" class="readmore" href="/artikkel/atea/et-godt-ar-atea-norge">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/offentlig-sektor/sanners-nye-nettportal" href="/artikkel/offentlig-sektor/sanners-nye-nettportal"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="NORA:&nbsp;På portalen kan ungdom se historier om hvordan det er å leve med negativ sosial kontroll, hvilke rettigheter man har og hvem man bør snakke med hvis man trenger hjelp. (Skjermdump: Imdi/Nora)" title="NORA:&nbsp;På portalen kan ungdom se historier om hvordan det er å leve med negativ sosial kontroll, hvilke rettigheter man har og hvem man bør snakke med hvis man trenger hjelp. (Skjermdump: Imdi/Nora)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/nora.jpg"> </a><div><a ng-href="/artikkel/offentlig-sektor/sanners-nye-nettportal" href="/artikkel/offentlig-sektor/sanners-nye-nettportal"> <h2 ng-bind-html="article.short_title">Sanners nye nettportal</h2> <p ng-bind-html="article.teaser">Nettportalen "Nora" skal hjelpe ungdom mot negativ sosial kontroll.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/offentlig-sektor/sanners-nye-nettportal" href="/artikkel/offentlig-sektor/sanners-nye-nettportal"> </a><a ng-href="/artikkel/offentlig-sektor/sanners-nye-nettportal" class="readmore" href="/artikkel/offentlig-sektor/sanners-nye-nettportal">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/datatilsynet/nei-til-digital-masseovervaking" href="/artikkel/datatilsynet/nei-til-digital-masseovervaking"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="KLART NEI!: Etter Datatilsynets syn er ikke lovforslaget i tråd med våre menneskerettslige forpliktelser, og mener derfor at det ikke kan vedtas i sin nåværende form. (Foto: Datatilsynet)" title="KLART NEI!: Etter Datatilsynets syn er ikke lovforslaget i tråd med våre menneskerettslige forpliktelser, og mener derfor at det ikke kan vedtas i sin nåværende form. (Foto: Datatilsynet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjornerikthon-179.jpg"> </a><div><a ng-href="/artikkel/datatilsynet/nei-til-digital-masseovervaking" href="/artikkel/datatilsynet/nei-til-digital-masseovervaking"> <h2 ng-bind-html="article.short_title">– Nei til digital masseovervåking </h2> <p ng-bind-html="article.teaser">Datatilsynet mener at Forsvarsdepartementets forslag til ny lov om Etterretningstjenesten er altfor inngripende i norske innbyggeres rett til privatliv.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/datatilsynet/nei-til-digital-masseovervaking" href="/artikkel/datatilsynet/nei-til-digital-masseovervaking"> </a><a ng-href="/artikkel/datatilsynet/nei-til-digital-masseovervaking" class="readmore" href="/artikkel/datatilsynet/nei-til-digital-masseovervaking">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/til-unnsetning-40-ar" href="/artikkel/sikkerhet/til-unnsetning-40-ar"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="REDNINGSMANN: Kjell Berge var med å starte opp Ibas for 40 år siden. Han kan glede seg over å ha hjulpet et utall personer og bedrifter med å få tilbake tapte data. (Foto: Stig Øyvann)" title="REDNINGSMANN: Kjell Berge var med å starte opp Ibas for 40 år siden. Han kan glede seg over å ha hjulpet et utall personer og bedrifter med å få tilbake tapte data. (Foto: Stig Øyvann)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/dsc06942.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/til-unnsetning-40-ar" href="/artikkel/sikkerhet/til-unnsetning-40-ar"> <h2 ng-bind-html="article.short_title">Ibas: Til unnsetning i 40 år</h2> <p ng-bind-html="article.teaser">Når harddisker krasjer og backupen mangler er Ibas redningen for mange. Selskapet feiret nylig 40-årsjubileum i visshet om å være best i verden på dataredning.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/til-unnsetning-40-ar" href="/artikkel/sikkerhet/til-unnsetning-40-ar"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/sikkerhet/til-unnsetning-40-ar" class="readmore" href="/artikkel/sikkerhet/til-unnsetning-40-ar">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitaliseringspadden/podcast-anne-gretland" href="/artikkel/digitaliseringspadden/podcast-anne-gretland"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Podcast: Anne Gretland" title="Podcast: Anne Gretland" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/annegretland-frontpage.png"> </a><div><a ng-href="/artikkel/digitaliseringspadden/podcast-anne-gretland" href="/artikkel/digitaliseringspadden/podcast-anne-gretland"> <h2 ng-bind-html="article.short_title">Hvorfor er "Marketing the new sales"?</h2> <p ng-bind-html="article.teaser">PODCAST: Vi har snakket med Anne Gretland, initiativtager for Oda-nettverket og daglig leder i Fotoware. Hun vil sparke selgere og automatisere markedføringen.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitaliseringspadden/podcast-anne-gretland" href="/artikkel/digitaliseringspadden/podcast-anne-gretland"> </a><a ng-href="/artikkel/digitaliseringspadden/podcast-anne-gretland" class="readmore" href="/artikkel/digitaliseringspadden/podcast-anne-gretland">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sandefjord/sandefjord-apner-opp" href="/artikkel/sandefjord/sandefjord-apner-opp"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="TILGANG: Sondre Andersen, IT-sjef&nbsp;i Sandefjord kommune kan glede seg over mer fornuftig tilgang til informasjon i kommunen." title="TILGANG: Sondre Andersen, IT-sjef&nbsp;i Sandefjord kommune kan glede seg over mer fornuftig tilgang til informasjon i kommunen." src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/sondre%20andersen.jpg"> </a><div><a ng-href="/artikkel/sandefjord/sandefjord-apner-opp" href="/artikkel/sandefjord/sandefjord-apner-opp"> <h2 ng-bind-html="article.short_title">Sandefjord åpner opp</h2> <p ng-bind-html="article.teaser">Med én pålogging, tilpasset informasjon og en ny arbeidsflate, er Sandefjord kommune blitt mer åpen og oversiktlig. Den nye arbeidsflaten gir de ansatte tilgang til alt – uavhengig av tid og sted.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sandefjord/sandefjord-apner-opp" href="/artikkel/sandefjord/sandefjord-apner-opp"> </a><a ng-href="/artikkel/sandefjord/sandefjord-apner-opp" class="readmore" href="/artikkel/sandefjord/sandefjord-apner-opp">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/outsourcing/bankid-outsources-til-dxc" href="/artikkel/outsourcing/bankid-outsources-til-dxc"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="POPULÆR: Bankids tjeneste for autentisering og signatur er Norges mest brukte digital id-løsning. I snitt vises dette skjermbildet cirka 1,8 millioner ganger her til lands. (Ill: Skjermbilde Bankid)" title="POPULÆR: Bankids tjeneste for autentisering og signatur er Norges mest brukte digital id-løsning. I snitt vises dette skjermbildet cirka 1,8 millioner ganger her til lands. (Ill: Skjermbilde Bankid)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bankid.png"> </a><div><a ng-href="/artikkel/outsourcing/bankid-outsources-til-dxc" href="/artikkel/outsourcing/bankid-outsources-til-dxc"> <h2 ng-bind-html="article.short_title">Bankid outsources til DXC</h2> <p ng-bind-html="article.teaser">Vipps har undertegnet avtale med amerikanske DXC Technology om outsourcing av Bankid-tjenestene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/outsourcing/bankid-outsources-til-dxc" href="/artikkel/outsourcing/bankid-outsources-til-dxc"> </a><a ng-href="/artikkel/outsourcing/bankid-outsources-til-dxc" class="readmore" href="/artikkel/outsourcing/bankid-outsources-til-dxc">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/arbeidsplassen/helt-rensa-daukjott" href="/artikkel/arbeidsplassen/helt-rensa-daukjott"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GJENGEN: Henning Haugen (liggende foran), Anita Aldridge, Tor Lambrecht og Isabel Vartdal poserer for fotografen. (Foto: Stine Marie Hagen)" title="GJENGEN: Henning Haugen (liggende foran), Anita Aldridge, Tor Lambrecht og Isabel Vartdal poserer for fotografen. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3028.jpg"> </a><div><a ng-href="/artikkel/arbeidsplassen/helt-rensa-daukjott" href="/artikkel/arbeidsplassen/helt-rensa-daukjott"> <h2 ng-bind-html="article.short_title">– Helt rensa for daukjøtt</h2> <p ng-bind-html="article.teaser">ARBEIDSPLASSEN: Hos Conscia går de rundt i sokkelesten, brygger øl og reiser på hytteturer sammen. Likevel ligger de ikke på latsiden.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/arbeidsplassen/helt-rensa-daukjott" href="/artikkel/arbeidsplassen/helt-rensa-daukjott"> </a><a ng-href="/artikkel/arbeidsplassen/helt-rensa-daukjott" class="readmore" href="/artikkel/arbeidsplassen/helt-rensa-daukjott">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel" href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt=" Om internett og kunsten å bygge et kirkeorgel " title=" Om internett og kunsten å bygge et kirkeorgel " src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/cb9a5568.jpg"> </a><div><a ng-href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel" href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel"> <h2 ng-bind-html="article.short_title"> Om internett og kunsten å bygge et kirkeorgel </h2> <p ng-bind-html="article.teaser">Internett er 30 år. Nå er nettets fremste innovatører dets fremste kritikere. Noen har begynt å bygge kirkeorgler. Hva skjedde?</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel" href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel" class="readmore" href="/artikkel/internett/om-internett-kunsten-bygge-et-kirkeorgel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann" href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FISK ELLER IT: Nils-Ove Gamlem har jobbet på tråler og har kjent på dilemmaet å velge mellom fiskeryrket eller å skaffe seg it-utdanning. Sunnmøringen prøvde fiskerlivet, men valgte it. (Foto: Toralv Østvang)" title="FISK ELLER IT: Nils-Ove Gamlem har jobbet på tråler og har kjent på dilemmaet å velge mellom fiskeryrket eller å skaffe seg it-utdanning. Sunnmøringen prøvde fiskerlivet, men valgte it. (Foto: Toralv Østvang)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/_y4a0172.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann" href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann"> <h2 ng-bind-html="article.short_title">– Vil ikke være mørkemann</h2> <p ng-bind-html="article.teaser">– Jeg vil ikke springe rundt som mørkemann, sier Nils-Ove Gamlem, den nye teknologilederen hos sikkerhetsfirmaet Check Point.&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann" href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann" class="readmore" href="/artikkel/sikkerhet/vil-ikke-vaere-morkemann">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/leder/om-kvinner-menn-it" href="/artikkel/leder/om-kvinner-menn-it"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Om kvinner, menn og it" title="Om kvinner, menn og it" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_000044347928_large_0.jpg"> </a><div><a ng-href="/artikkel/leder/om-kvinner-menn-it" href="/artikkel/leder/om-kvinner-menn-it"> <h2 ng-bind-html="article.short_title">Om kvinner, menn og it</h2> <p ng-bind-html="article.teaser"><strong>LEDER:</strong> Det er ikke egentlig overraskende at det er flere menn enn kvinner i it-sektoren.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/leder/om-kvinner-menn-it" href="/artikkel/leder/om-kvinner-menn-it"> </a><a ng-href="/artikkel/leder/om-kvinner-menn-it" class="readmore" href="/artikkel/leder/om-kvinner-menn-it">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens" href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MUSE: Nasjonalbibliotekar Aslak Sira Myhre ga digitaliseringsministeren en innføring i arbeidet med den digitale bibliotekaren Nancy. Astrup&nbsp;på sin side ønsket å bli inspirert av denne type eksempler. (Foto: Stine Marie Hagen)" title="MUSE: Nasjonalbibliotekar Aslak Sira Myhre ga digitaliseringsministeren en innføring i arbeidet med den digitale bibliotekaren Nancy. Astrup&nbsp;på sin side ønsket å bli inspirert av denne type eksempler. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3151.jpg"> </a><div><a ng-href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens" href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens"> <h2 ng-bind-html="article.short_title">Lager strategi for kunstig intelligens</h2> <p ng-bind-html="article.teaser">Digitaliseringsminister Nikolai Astrup fikk innføring i Nasjonalbibliotekets digitaliseringsarbeid. Samtidig kunne han kunngjøre planene om en nasjonal strategi for å klargjøre samfunnet for kunstig intelligens.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens" href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens"> </a><a ng-href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens" class="readmore" href="/artikkel/digitalisering/lager-strategi-kunstig-intelligens">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett" href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="INGEN PEKEFINGER: Cathrine Singstad fra Sopra Steria og Torgeir Waterhouse i IKT-Norge vil sammen med Lær Kidsa Koding gi 10-13-åring kunnskapen de trenger til å ta tryggere nettvalg i hverdagen. Dette vil de gjøre uten å være belærende. Foto: Hann" title="INGEN PEKEFINGER: Cathrine Singstad fra Sopra Steria og Torgeir Waterhouse i IKT-Norge vil sammen med Lær Kidsa Koding gi 10-13-åring kunnskapen de trenger til å ta tryggere nettvalg i hverdagen. Dette vil de gjøre uten å være belærende. Foto: Hann" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/singstad%20waterhouse%201.jpg"> </a><div><a ng-href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett" href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett"> <h2 ng-bind-html="article.short_title">Vil gjøre kidsa tryggere på nett</h2> <p ng-bind-html="article.teaser">Det nye samarbeidsprosjektet "Er du sikker" skal hjelpe 10-13-åringer med å ta bedre og tryggere valg på nett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett" href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett"> </a><a ng-href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett" class="readmore" href="/artikkel/sikkerhet/vil-gjore-kidsa-tryggere-pa-nett">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel" href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="SAMARBEID: Carl Onstad i Rebel og Sonja Horn i Entra jobber sammen for å skape det som skal bli Norges kraftsenter for deling av it-kompetanse. (Foto: Stine Marie Hagen)" title="SAMARBEID: Carl Onstad i Rebel og Sonja Horn i Entra jobber sammen for å skape det som skal bli Norges kraftsenter for deling av it-kompetanse. (Foto: Stine Marie Hagen)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/img_3122.jpg"> </a><div><a ng-href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel" href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel"> <h2 ng-bind-html="article.short_title">Samler it-bransjen i "ny" bydel</h2> <p ng-bind-html="article.teaser">I 2021 vil et nytt samlingssted bli født. Rebel blir navnet, og målet er intet mindre enn å bruke delingskultur til å gjøre Norge verdensledende på kompetanse innen it.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel" href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel"> <span class="plus-label " ng-if="article.premium"></span> </a><a ng-href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel" class="readmore" href="/artikkel/it-bransjen/samler-it-bransjen-ny-bydel">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer" href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="– Ukjent og skremmende, med store potensialer" title="– Ukjent og skremmende, med store potensialer" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/afull_sal.jpg"> </a><div><a ng-href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer" href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer"> <h2 ng-bind-html="article.short_title">– Ukjent og skremmende, med store potensialer</h2> <p ng-bind-html="article.teaser">Med økende standardisering og større sikkerhet er intelligente transportsystemer i ferd med å bli et modent marked som frister stadig flere aktører. Årets ITS-konferanse hadde nesten 200 deltakere, som er en formidabel økning fra i fjor.<br>
&nbsp;</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer" href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer"> </a><a ng-href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer" class="readmore" href="/artikkel/intelligent-transport/ukjent-skremmende-med-store-potensialer">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/fredagstech/wi-fi-stedet-batterier" href="/artikkel/fredagstech/wi-fi-stedet-batterier"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Wi-Fi i stedet for batterier" title="Wi-Fi i stedet for batterier" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock-502396726.jpg"> </a><div><a ng-href="/artikkel/fredagstech/wi-fi-stedet-batterier" href="/artikkel/fredagstech/wi-fi-stedet-batterier"> <h2 ng-bind-html="article.short_title">Wi-Fi i stedet for batterier</h2> <p ng-bind-html="article.teaser">FREDAGSTECH: Spennende smånyheter som du kanskje har gått glipp av denne uken: Lager strøm av Wi-Fi-bølger i lufta, store harddisker krasjer mindre, farvel skolisser.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/fredagstech/wi-fi-stedet-batterier" href="/artikkel/fredagstech/wi-fi-stedet-batterier"> </a><a ng-href="/artikkel/fredagstech/wi-fi-stedet-batterier" class="readmore" href="/artikkel/fredagstech/wi-fi-stedet-batterier">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="Personverndagen: Ingen tillit, ingen digitalisering" title="Personverndagen: Ingen tillit, ingen digitalisering" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/img/istock_20498454_large_0.jpg"> </a><div><a ng-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering"> <h2 ng-bind-html="article.short_title">Personverndagen: Ingen tillit, ingen digitalisering</h2> <p ng-bind-html="article.teaser"><strong>KRONIKK:</strong> Tillit er en forutsetning for å realisere digitalisering. Uten et godt personvern er det vanskelig å oppnå denne tilliten, skriver Ragna Hanum og Caroline Ringstad Schultz i Sopra Steria.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering"> </a><a ng-href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering" class="readmore" href="/artikkel/debatt/personverndagen-ingen-tillit-ingen-digitalisering">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FELLESSKAP: Digital sikkerhet er en prioritet for regjeringen, men det er likevel en oppgave som samfunnet må løse i fellesskap, sa Erna Solberg under lanseringen av sikkerhetsstrategiene. (Foto: Skjermbilde fra Regjeringen.no)" title="FELLESSKAP: Digital sikkerhet er en prioritet for regjeringen, men det er likevel en oppgave som samfunnet må løse i fellesskap, sa Erna Solberg under lanseringen av sikkerhetsstrategiene. (Foto: Skjermbilde fra Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-01-30%20kl.%2013.12.39.png"> </a><div><a ng-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder"> <h2 ng-bind-html="article.short_title">Slik skal Erna bruke 1,6 milliarder</h2> <p ng-bind-html="article.teaser">Regjeringens nye strategier for digital sikkerhet i Norge inneholder tiltak som kommer til å koste staten omlag 1,6 milliarder kroner. Her er listen som viser pengebruken.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder"> </a><a ng-href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder" class="readmore" href="/artikkel/it-politikk/slik-skal-erna-bruke-16-milliarder">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telenor/telenor-ny-moderniseringsfase" href="/artikkel/telenor/telenor-ny-moderniseringsfase"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="MÅLBEVISST: Norgessjefen i Telenor, Bjørn Ivar Moen, har ambisjonene klare: Både husholdninger og bedrifter i Norge skal ha tilgang til moderne bredbånd. (Foto: Martin Fjellanger)" title="MÅLBEVISST: Norgessjefen i Telenor, Bjørn Ivar Moen, har ambisjonene klare: Både husholdninger og bedrifter i Norge skal ha tilgang til moderne bredbånd. (Foto: Martin Fjellanger)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/bjørn%20ivar_vindu.jpg"> </a><div><a ng-href="/artikkel/telenor/telenor-ny-moderniseringsfase" href="/artikkel/telenor/telenor-ny-moderniseringsfase"> <h2 ng-bind-html="article.short_title">Telenor i ny moderniseringsfase</h2> <p ng-bind-html="article.teaser">Telenor trapper opp moderniseringen av fastnettet. Nå skal kundene overføres fra det gamle kobbernettet til ny teknologi.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telenor/telenor-ny-moderniseringsfase" href="/artikkel/telenor/telenor-ny-moderniseringsfase"> </a><a ng-href="/artikkel/telenor/telenor-ny-moderniseringsfase" class="readmore" href="/artikkel/telenor/telenor-ny-moderniseringsfase">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker" href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FREMTIDENS SKOLE?: Managing Director Johan Bäck Persson har tatt med den svenske modellen Academy til Norge. Skolen skal&nbsp;sikre en rask utdanning, og garantere kandidatene jobb i etterkant av studiene. (Foto: Academy)" title="FREMTIDENS SKOLE?: Managing Director Johan Bäck Persson har tatt med den svenske modellen Academy til Norge. Skolen skal&nbsp;sikre en rask utdanning, og garantere kandidatene jobb i etterkant av studiene. (Foto: Academy)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/johan%20bäck%20persson_academy.jpg"> </a><div><a ng-href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker" href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker"> <h2 ng-bind-html="article.short_title">Tilbyr it-utdannelse på 12 uker</h2> <p ng-bind-html="article.teaser">Svenske Academy er kommet til Norge. Nå skal nordmenn lære å kode på 12 uker, og dermed bidra til å tette kompetansehullene i norsk næringsliv.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker" href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker"> </a><a ng-href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker" class="readmore" href="/artikkel/skole-utdanning/tilbyr-it-utdannelse-pa-12-uker">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/gdpr/1275-gdpr-avvik-2018" href="/artikkel/gdpr/1275-gdpr-avvik-2018"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="GDPR-BØTER: Det har hele tiden vært sånn at advokatene har snakket og snakket om bøter, mens vi har prøvd å snakke bøtene ned. Men så ser vi jo nå at bøtene begynner å komme, og vi har også utstedt vårt første varsel om overtredelsesgebyr, s" title="GDPR-BØTER: Det har hele tiden vært sånn at advokatene har snakket og snakket om bøter, mens vi har prøvd å snakke bøtene ned. Men så ser vi jo nå at bøtene begynner å komme, og vi har også utstedt vårt første varsel om overtredelsesgebyr, s" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-01-31%20kl.%2010.47.34.png"> </a><div><a ng-href="/artikkel/gdpr/1275-gdpr-avvik-2018" href="/artikkel/gdpr/1275-gdpr-avvik-2018"> <h2 ng-bind-html="article.short_title">1275 GDPR-avvik i 2018</h2> <p ng-bind-html="article.teaser">Det var en voldsom økning i avviksmeldinger etter den nye personopplysningsloven i fjor. Av de 1275 innmeldte avvikene tar Datatilsynet 344 av dem opp til formell behandling.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/gdpr/1275-gdpr-avvik-2018" href="/artikkel/gdpr/1275-gdpr-avvik-2018"> </a><a ng-href="/artikkel/gdpr/1275-gdpr-avvik-2018" class="readmore" href="/artikkel/gdpr/1275-gdpr-avvik-2018">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="LANSERER: Statsminister Erna Solberg lanserte den nye statlige strategien for digital sikkerhet den 30. januar. (Foto: Skjermbilde fra Regjeringen.no)" title="LANSERER: Statsminister Erna Solberg lanserte den nye statlige strategien for digital sikkerhet den 30. januar. (Foto: Skjermbilde fra Regjeringen.no)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/skjermbilde%202019-01-30%20kl.%2013.08.14.png"> </a><div><a ng-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene"> <h2 ng-bind-html="article.short_title">Regjeringens sikkerhetsråd til virksomhetene</h2> <p ng-bind-html="article.teaser">Regjeringen har lansert sin nye strategi for digital sikkerhet i Norge. Både myndighetene og samfunnet forøvrig må bidra. Her er regjeringens ti sikkerhetsråd til virksomhetene.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene"> </a><a ng-href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene" class="readmore" href="/artikkel/it-sikkerhet/regjeringens-sikkerhetsrad-til-virksomhetene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere" href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="AI: Er bedriftsledere for skeptiske til kunstig intelligens? spør Capgemini. (Ill.: Pixabay.com)" title="AI: Er bedriftsledere for skeptiske til kunstig intelligens? spør Capgemini. (Ill.: Pixabay.com)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/web-3706562_cwformat.jpg"> </a><div><a ng-href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere" href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere"> <h2 ng-bind-html="article.short_title">Vil slåss mot AI-skepsis hos ledere</h2> <p ng-bind-html="article.teaser">Capgemini lanserer nå en ny plattform for kunstig intelligens og peker på Norge som attraktivt marked for AI-baserte tjenester. Men først må AI-skepsisen hos mange bedriftsledere overvinnes.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere" href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere"> </a><a ng-href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere" class="readmore" href="/artikkel/ai/vil-slass-mot-ai-skepsis-hos-ledere">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier" href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FORTSETTER: Grunnlegger Harald Lysdahl og økonomiansvarlig og styremedlem Jørgen Andersen, er to av de største eierne i Health Tech. Begge viljobbe videre i selskapet. (Foto: Health Tech)" title="FORTSETTER: Grunnlegger Harald Lysdahl og økonomiansvarlig og styremedlem Jørgen Andersen, er to av de største eierne i Health Tech. Begge viljobbe videre i selskapet. (Foto: Health Tech)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/lysdahlandersenb.jpg"> </a><div><a ng-href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier" href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier"> <h2 ng-bind-html="article.short_title">Får amerikansk gigant som ny eier</h2> <p ng-bind-html="article.teaser">Det norske gründerselskapet Health Tech er kjøpt av den amerikanske giganten TouchPoint Medical.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier" href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier"> </a><a ng-href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier" class="readmore" href="/artikkel/kontrakter-avtaler/far-amerikansk-gigant-som-ny-eier">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6 " ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}" style="clear: both;"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene" href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="DIALOG: Digitaliseringsminister Nikolai Astrup&nbsp;er i dialog med mobilselskapene&nbsp;om behovet for økt sikkerhet i ekomnettene. (Foto: Fotograf Sturlason/Utenriksdepartementet)" title="DIALOG: Digitaliseringsminister Nikolai Astrup&nbsp;er i dialog med mobilselskapene&nbsp;om behovet for økt sikkerhet i ekomnettene. (Foto: Fotograf Sturlason/Utenriksdepartementet)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/astrup-nikolai-ii.jpg"> </a><div><a ng-href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene" href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene"> <h2 ng-bind-html="article.short_title">Vurderer mer sikkerhet i ekomnettene</h2> <p ng-bind-html="article.teaser">Myndighetene har startet dialogen med mobilselskapene om tydeliggjøring av sikkerhetskrav i norske ekomnett.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene" href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene"> </a><a ng-href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene" class="readmore" href="/artikkel/telecomputing/vurderer-mer-sikkerhet-ekomnettene">Les mer</a> </div> </div> </article> </div><div ng-repeat="article in list" class="small-grid-6  omega" ng-class="{'omega': $odd}" ng-style="$even &amp;&amp; {'clear': 'both'}"> <article class="infinite-item clearfix"> <a ng-href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder" href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder"> <img nf-image="article" source="main" type="small" class="ng-isolate-scope" alt="FJELLGEITER:&nbsp;Michael Jacobs i Atea og&nbsp;Terje Solvang i DNT mener at de analoge turene kan&nbsp;bli enda bedre med noen digitale grep. (Foto: Atea)" title="FJELLGEITER:&nbsp;Michael Jacobs i Atea og&nbsp;Terje Solvang i DNT mener at de analoge turene kan&nbsp;bli enda bedre med noen digitale grep. (Foto: Atea)" src="http://static.cw.newsfront.no/sites/default/files/styles/crop_image_main_small/public/dcx/photo_25-1-19,_12_36_55_am[1].jpg"> </a><div><a ng-href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder" href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder"> <h2 ng-bind-html="article.short_title">Atea tar DNT mot nye høyder</h2> <p ng-bind-html="article.teaser">Når Den norske turistforeningen og Atea slår seg sammen kan det resultere i flere fjellgeiter og nye fiskeskrøner.</p> </a><div class="readmore-wrap"><a ng-href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder" href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder"> </a><a ng-href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder" class="readmore" href="/artikkel/digitalisering/atea-tar-dnt-mot-nye-hoyder">Les mer</a> </div> </div> </article> </div> </div> <!-- Load more --> <div class="center ng-hide" ng-show="!infinite &amp;&amp; hasMore"> <a href="" ng-click="loadMore(8)" class="btn-simple small soft">Vis flere artikler</a> </div> </div> </div> </div> </div> <!-- FOOTER --> <footer class="cw-footer cw-wrapper cw-infinite-bottom"> <div class="l-container"> <div class="top"> <ul> <li><a cw-href="/om/computerworld" class="ng-isolate-scope" href="/om/computerworld">Om Computerworld Norge</a></li> <li><a href="http://medieinfo.cw.no">Medieinformasjon</a></li> <li><a cw-href="/om/kontakt" class="ng-isolate-scope" href="/om/kontakt">Kontaktinformasjon</a></li> <li><a cw-href="/om/abonnement" class="ng-isolate-scope" href="/om/abonnement">Abonnement</a></li> <li><a cw-href="/om/personvern" class="ng-isolate-scope" href="/om/personvern">Personvern og informasjonskapsler</a></li> </ul> </div> </div> </footer> <script src="/build/jquery.combined.js"></script> <!--[if gte IE 9]><!--> <script src="/build/angular.combined.js?1549642618"></script> <script src="/build/computerworld/newsfront.combined.js?1549642618"></script> <!--<![endif]--> <!-- LeadLander --> <script type="text/javascript" language="javascript">
  if(window.cwBilag && navigator.userAgent !== 'NewsPhantom') {
    var sf14gv = 27591;
    (function() {
    var sf14g = document.createElement('script'); sf14g.type = 'text/javascript'; sf14g.async = true;
    sf14g.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 't.sf14g.com/sf14g.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sf14g, s);
    })();
  }
</script> <!-- end LeadLander --> <!-- Pagefair --> <script type="text/javascript">
  if(navigator.userAgent !== 'NewsPhantom') {
    (function() {
      function async_load(script_url){
          var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
          var s = document.createElement('script'); s.src = protocol + script_url;
          var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
      }
      bm_website_code = '822A677AF5764CBA';
      jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
      jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
  }
</script> <!-- end Pagefair --> <script type="text/javascript" src="http://www.cw.no/solr/newsfront-computerworld/select/?fl=bundle,entity_id,sticky,published,media,title,path_alias,short_title,teaser,tags,tags_meta,premium&amp;json.wrf=angular.callbacks._g&amp;q=status:true+AND+unlisted:false+AND+bundle:article+AND+section:computerworld&amp;rows=8&amp;skip=24&amp;sort=sticky+desc,+published+desc&amp;start=88&amp;wt=json"></script></body></html>