<!DOCTYPE HTML><html lang="nb-no">
    <head>
        
        <title>Simula ikke enig i dom om innbrudd i norsk datautstyr</title>
        <meta name="title" content="Simula ikke enig i dom om innbrudd i norsk datautstyr" />
        <meta name="description" content="Anker saken til lagmannsretten." />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <link rel="canonical" href="https://www.cw.no/lov-og-rett-simula/simula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr/1154036">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Simula ikke enig i dom om innbrudd i norsk datautstyr" />
        <meta property="og:description" content="Anker saken til lagmannsretten." />
        <meta property="article:published_time" content="2019-10-10T09:51:39.000Z"/>
        <meta property="article:modified_time" content="2019-10-10T09:51:39.000Z"/>
        <meta property="article:tag" content="lov og rett" />
        <meta property="article:tag" content="simula" />
        <meta property="article:tag" content="computerworld" />
        <meta property="og:image" content="https://image.cw.no/792237.jpg?imageId=792237&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Simula ikke enig i dom om innbrudd i norsk datautstyr">
        <meta name="twitter:description" content="Anker saken til lagmannsretten.">
        <meta name="twitter:image" content="https://image.cw.no/792237.jpg?imageId=792237&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">

        
        
        
        <meta property="og:url" content="https://www.cw.no/lov-og-rett-simula/simula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr/1154036" />
        <meta property="lp:url" content="https://www.cw.no/a/1154036" />
        <meta property="lp:channel" content="desktop"/>
        <link type="image/svg+xml" rel="icon" href="/view-resources/dachser2/public/computerworld/favicon.svg"/>
        <link type="image/png" rel="icon" sizes="32x32" href="/view-resources/dachser2/public/computerworld/favicon-32x32.png"/>
        <link type="image/png" rel="icon" sizes="96x96" href="/view-resources/dachser2/public/computerworld/favicon-96x96.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="120x120" href="/view-resources/dachser2/public/computerworld/favicon-120x120.png"/>
        <link type="image/png" rel="apple-touch-icon" sizes="180x180" href="/view-resources/dachser2/public/computerworld/favicon-180x180.png"/>
        <link rel="stylesheet" href="/view-resources/view/css/grid.css?v=1645786829" />
        <link rel="stylesheet" href="/view-resources/view/css/main.css?v=1645786829" />
        <link rel="stylesheet" href="/view-resources/view/css/colors.css?v=1645786829" />
        <link rel="stylesheet" href="/view-resources/view/css/foundation-icons/foundation-icons.css?v=1645786829" />
        <link rel="stylesheet" href="/view-resources/view/css/site/computerworld.css?v=1645786829" />
        <style type="text/css" data-key="background_colors">
            .bg-primary {background-color: rgba(209,33,78,1);color: #fff;}.bg-secondary {background-color: rgba(218,230,242,1);}.bg-tertiary {background-color: rgba(213,222,222,1);}.bg-quaternary {background-color: rgba(146,146,146,1);}.bg-quinary {background-color: rgba(119,152,149,1);}.bg-senary {background-color: rgba(157,181,179,1);}.bg-white {background-color: rgba(255,255,255,1);}.bg-black {background-color: rgba(0,0,0,1);color: #fff;}@media (max-width: 1023px) { .color_mobile_bg-primary {background-color: rgba(209,33,78,1);}}@media (max-width: 1023px) { .color_mobile_bg-secondary {background-color: rgba(218,230,242,1);}}@media (max-width: 1023px) { .color_mobile_bg-tertiary {background-color: rgba(213,222,222,1);}}@media (max-width: 1023px) { .color_mobile_bg-quaternary {background-color: rgba(146,146,146,1);}}@media (max-width: 1023px) { .color_mobile_bg-quinary {background-color: rgba(119,152,149,1);}}@media (max-width: 1023px) { .color_mobile_bg-senary {background-color: rgba(157,181,179,1);}}@media (max-width: 1023px) { .color_mobile_bg-white {background-color: rgba(255,255,255,1);}}@media (max-width: 1023px) { .color_mobile_bg-black {background-color: rgba(0,0,0,1);}}
        </style>
        <style type="text/css" data-key="background_colors_opacity">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</style>
        <style type="text/css" data-key="border_colors">
            .border-bg-primary {border-color: rgba(209,33,78,1) !important;}.border-bg-secondary {border-color: rgba(218,230,242,1) !important;}.border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}.border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}.border-bg-quinary {border-color: rgba(119,152,149,1) !important;}.border-bg-senary {border-color: rgba(157,181,179,1) !important;}.border-bg-white {border-color: rgba(255,255,255,1) !important;}.border-bg-black {border-color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .mobile_border-bg-primary {border-color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-secondary {border-color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-tertiary {border-color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quaternary {border-color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-quinary {border-color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-senary {border-color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-white {border-color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .mobile_border-bg-black {border-color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="font_colors">
            .primary {color: rgba(209,33,78,1) !important;}.secondary {color: rgba(218,230,242,1) !important;}.tertiary {color: rgba(213,222,222,1) !important;}.quaternary {color: rgba(146,146,146,1) !important;}.quinary {color: rgba(119,152,149,1) !important;}.senary {color: rgba(157,181,179,1) !important;}.white {color: rgba(255,255,255,1) !important;}.black {color: rgba(0,0,0,1) !important;}@media (max-width: 1023px) { .color_mobile_primary {color: rgba(209,33,78,1) !important;}}@media (max-width: 1023px) { .color_mobile_secondary {color: rgba(218,230,242,1) !important;}}@media (max-width: 1023px) { .color_mobile_tertiary {color: rgba(213,222,222,1) !important;}}@media (max-width: 1023px) { .color_mobile_quaternary {color: rgba(146,146,146,1) !important;}}@media (max-width: 1023px) { .color_mobile_quinary {color: rgba(119,152,149,1) !important;}}@media (max-width: 1023px) { .color_mobile_senary {color: rgba(157,181,179,1) !important;}}@media (max-width: 1023px) { .color_mobile_white {color: rgba(255,255,255,1) !important;}}@media (max-width: 1023px) { .color_mobile_black {color: rgba(0,0,0,1) !important;}}
        </style>
        <style type="text/css" data-key="image_gradient">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</style>
<script src="/view-resources/public/common/JWTCookie.js?v=1645786829"></script>
<script>
window.Dac = window.Dac || {};
(function () {
    if (navigator) {
        window.Dac.clientData = {
            language: navigator.language,
            userAgent: navigator.userAgent,
            innerWidth: window.innerWidth,
            innerHeight: window.innerHeight,
            deviceByMediaQuery: getDeviceByMediaQuery(),
            labDevice: 'desktop', // Device from labrador
            device: 'desktop', // Device from varnish
            paywall: {
                isAuthenticated: isPaywallAuthenticated(),
                toggleAuthenticatedContent: toggleAuthenticatedContent
            }
        };
        function getDeviceByMediaQuery() {
            if (window.matchMedia('(max-width: 767px)').matches) return 'mobile';
            if (window.matchMedia('(max-width: 1023px)').matches) return 'tablet';
            return 'desktop';
        }

        function isPaywallAuthenticated() {
            if (window.Dac && window.Dac.JWTCookie) {
                var JWTCookie = new Dac.JWTCookie({ debug: false });
                return JWTCookie.isAuthenticated();
            }
            return false;
        }

        function toggleAuthenticatedContent() {
            var isPaywallAuthenticatedClass = window.Dac.clientData.paywall.isAuthenticated ? 'dac-paywall-authenticated' : 'dac-paywall-not-authenticated';
            var paywallAuthenticatedItemsToShow = document.querySelectorAll('.' + isPaywallAuthenticatedClass);
            for(var i = 0; i < paywallAuthenticatedItemsToShow.length; i++) {
                paywallAuthenticatedItemsToShow[i].classList.remove(isPaywallAuthenticatedClass);
            }
        }
    }
}());
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50963599-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-50963599-1');
</script>
                <script type="text/javascript" src="https://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript">
        window.adn = window.adn || {};
        var adUnits = [];
        var handleAsTablet = (Dac.clientData.device === 'tablet' || Dac.clientData.innerWidth < 1316);

        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df9c', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && 'true' === 'true')) {
            adUnits.push({ auId: '000000000015df93', auW: 250, auH: 600 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015df83', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfb6', auW: 580, auH: 400 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000164a79', auW: 650, auH: 480 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '0000000000181b65', auW: 1065, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000017364a', auW: 340, auH: 300 });
        }
        if (!(handleAsTablet && '' === 'true')) {
            adUnits.push({ auId: '000000000015dfa2', auW: 340, auH: 283 });
        }

        var kv = [];
        kv.push({ "tags": ["lov og rett", "simula", "computerworld"] });

        adn.request({ requestTiming: 'onReady', adUnits: adUnits, kv: kv });
    </script>
        <link href="https://cloud.typenetwork.com/projects/5461/fontface.css" rel="stylesheet" />
        <link href="" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" />
        <style type="text/css" id="dachser-vieweditor-styles">
            body { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext { font-family: PT Serif; font-weight: normal; font-style: normal; }
            .articleHeader .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            article.column .content .headline { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .articleHeader .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            article.column .content .subtitle { font-family: Interstate Lt; font-weight: normal; font-style: normal; }
            .bodytext > h2, .bodytext > h3 { font-family: Interstate Cond Bla; font-weight: normal; font-style: normal; }
            .font-InterstateCondBla { font-family: "Interstate Cond Bla" !important; }
            .font-InterstateCondBla.font-weight-normal { font-weight: regular !important; }
            .font-InterstateLt { font-family: "Interstate Lt" !important; }
            .font-InterstateLt.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif { font-family: "PT Serif" !important; }
            .font-PTSerif.font-weight-normal { font-weight: regular !important; }
            .font-PTSerif.font-weight-bold { font-weight: 700 !important; }
        </style>
<script>
    window.dachserData = {
        _data: {},
        _instances: {},
        get: function(key) {
            return dachserData._data[key] || null;
        },
        set: function(key, value) {
            dachserData._data[key] = value;
        },
        push: function(key, value) {
            if (!dachserData._data[key]) {
                dachserData._data[key] = [];
            }
            dachserData._data[key].push(value);
        },
        setInstance: function(key, identifier, instance) {
            if (!dachserData._instances[key]) {
                dachserData._instances[key] = {};
            }
            dachserData._instances[key][identifier] = instance;
        },
        getInstance: function(key, identifier) {
            return dachserData._instances[key] ? dachserData._instances[key][identifier] || null : null;
        }
    };
</script>
        

<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"WebSite","name":"computerworld","url":"https://www.cw.no"},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Simula ikke enig i dom om innbrudd i norsk datautstyr","description":"Anker saken til lagmannsretten.","author":[],"publisher":{"@type":"Organization","name":"computerworld","logo":{"@type":"ImageObject","url":"/view-resources/dachser2/public/computerworld/logo.svg"}},"image":["https://image.cw.no/792237.jpg?imageId=792237&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=1200","https://image.cw.no/792237.jpg?imageId=792237&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=900","https://image.cw.no/792237.jpg?imageId=792237&panow=0&panoh=0&panox=0&panoy=0&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=675"],"datePublished":"2019-10-10T07:51:39.000Z","dateModified":"2019-10-10T07:51:39.000Z"}]
</script>        
        
                <meta property="og:type" content="article" />
        <meta property="article:section" content="computerworld" />
<script src="//pp.lp4.io/app/58/98/43/5898439ee45a1d4f62ee85dc.js"></script>
    </head>

    <body class="article site_computerworld section_computerworld  ">


        <header class="pageElement pageHeader">
    <div class="section mainline">
    <div class="row grid-align-center">
<figure class="logo">
    <a href="https://www.cw.no">
        <img src="/view-resources/dachser2/public/computerworld/logo.svg"
            alt="Computerworld"
            width="300"
            
        />
    </a>
</figure>
<nav class="navigation 	 	mainMenu	dac-hidden-desktop-down">
	<ul>
		<li class="">
			<a href="https://www.cw.no/nyhetsbrev" target="_self">NYHETSBREV</a>
		</li>
		<li class="">
			<a href="https://www.cw.no/abonnement" target="_self">KJØP ABONNEMENT</a>
		</li>
	</ul>
</nav>


<div class="hamburger to-be-expanded">
    <div class="positionRelative">
        <span class="hamburger-button hamburger-expander">
            <i class="open fi-list"></i>
            <i class="close fi-x"></i>
        </span>
    </div>

        <div class="hamburger-container">
            <div class="row">
<nav class="navigation 	nav-columns columns--3 	dropdownMenu">
	<ul>
		<li class="hidden columns--2 --centered--small 			 has-children">
			<span>First two columns</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/macworld" target="_self">Macworld</a>
				</li>
				<li class="">
					<a href="https://event.cw.no/" target="_self">Event</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/emne/it-bransjen" target="_self">IT-bransjen</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/stilling" target="_self">Stilling ledig</a>
				</li>
				<li class="">
					<a href="https://www.telecomrevy.no" target="_self">Telecom Revy</a>
				</li>
				<li class="">
					<a href="https://whitepaper.cw.no" target="_self">Whitepaper</a>
				</li>
				<li class="">
					<a href="https://medieinfo.cw.no" target="_self">Medieinformasjon</a>
				</li>
				<li class="dac-hidden-desktop-up">
					<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-avis</a>
				</li>
				<li class="dac-hidden-desktop-up">
					<a href="https://cm.cw.no/bilag" target="_self">Business content</a>
				</li>
			</ul>
		</li>
		<li class="hidden --border --centered--small columns--2--small 			 has-children">
			<span>Second column</span>
			<ul class="children">
				<li class="">
					<a href="https://www.cw.no/om/computerworld" target="_self">Om Computerworld</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/abonnement" target="_self">Abonnement</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/kontakt" target="_self">Kontaktinformasjon</a>
				</li>
				<li class="">
					<a href="https://www.cw.no/om/personvern" target="_self">Vilkår for bruk</a>
				</li>
			</ul>
		</li>
	</ul>
</nav>



            </div>
        </div>
</div>



<script>
    window.dachserData.push('elementattributetoggler', {
        selectors: [
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: '.hamburger.to-be-expanded',
                attributes: {
                    className: { value: 'expanded' },
                },
            },
            {
                toggleActivator: '.hamburger .hamburger-expander',
                elementToToggle: 'body',
                attributes: {
                    className: { value: 'hamburger-expanded' },
                }
            }
        ],
    });
</script><div class="search to-be-expanded">

        <label class="search-button search-expander">
            <i class="open fi-magnifying-glass"></i>
            <i class="close fi-x"></i>
        </label>

    <form class="search-container" action="/cse" method="get">
        <input type="text" name="q" placeholder=" Søk...">
    </form>
</div>

        <script>
            window.dachserData.push('elementattributetoggler', {
                selectors: [
                    {
                        toggleActivator: '.search .search-expander',
                        elementToToggle: '.search.to-be-expanded',
                        attributes: {
                            className: { value: 'expanded' },
                        },
                    },
                ],
            });
        </script>
    
</div>

</div>
<div class="section subline dac-hidden-desktop-down">
    <div class="row">
<nav class="navigation 	 	bottomBarMenu">
	<ul>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/macworld" target="_self">MACWORLD</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.telecomrevy.no/" target="_self">TELECOM REVY</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/emne/it_bransjen" target="_self">IT-BRANSJEN</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://event.cw.no/" target="_self">EVENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://whitepaper.cw.no/" target="_self">WHITEPAPER</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://www.cw.no/stilling" target="_self">STILLING LEDIG</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://cm.cw.no/bilag" target="_self">BUSINESS CONTENT</a>
		</li>
		<li class="dac-hidden-desktop-down">
			<a href="https://computerworld.buyandread.com/iframe/read.htm" target="_self">E-AVIS</a>
		</li>
	</ul>
</nav>



</div>

</div>


    <script>
        (function () {
            if (!'IntersectionObserver' in window) { return;}

            var scrollEvents = scrollEvents || [];

            if (scrollEvents) {
                const domInterface = {
                    classList: {
                        remove: () => {},
                        add: () => {}
                    },
                    style: {
                        cssText: ''
                    }
                };
                scrollEvents.forEach(function(event) {
                    var callback = function (entries, observer) {
                        if (!entries[0]) { return; }
                        if (entries[0].isIntersecting) {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = "";
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.remove(classname);
                                });
                            });
                        } else {
                            event.styles.forEach(function(item) {
                                (document.querySelector(item.selector) || domInterface).style.cssText = item.style;
                            });
                            event.classes.forEach(function(item) {
                                item.class.forEach(function(classname) {
                                    (document.querySelector(item.selector) || domInterface).classList.add(classname);
                                });
                            });
                        }
                    };

                    var observer = new IntersectionObserver(callback, {
                        rootMargin: event.offset,
                        threshold: 1
                    });
                    var target = document.querySelector(event.target);
                    if (target) {
                        observer.observe(target);
                    }
                });
            }
        }());

        window.Dac.clientData.paywall.toggleAuthenticatedContent(); 
    </script>
</header>

                

<div class="adZone adZone-top">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df83" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-left">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df9c" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
<div class="adZone adZone-right">
<div class="column adnuntius-ad display-label" >
    <div id="adn-000000000015df93" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

</div>
        <article class="pageWidth">

            <section class="main article">

                
                <div class="articleHeader column">

    




        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="1058" height="761" title="ANKER: Simula anker dom fra Oslo Tingrett om innbrudd i norsk datautstyr fra kinesiske ZTE. (Illustrasjon: Pixabay)" alt="ANKER: Simula anker dom fra Oslo Tingrett om innbrudd i norsk datautstyr fra kinesiske ZTE. (Illustrasjon: Pixabay)" src="https:&#x2F;&#x2F;image.cw.no&#x2F;792237.jpg?imageId=792237&amp;width=1058&amp;height=761" >
        
    </div>
    <div data-showmore="Vis mer" class="caption">
        <figcaption itemprop="caption">ANKER: Simula anker dom fra Oslo Tingrett om innbrudd i norsk datautstyr fra kinesiske ZTE. (Illustrasjon: Pixabay)</figcaption>
        <figcaption itemprop="author"></figcaption>
    </div>
</figure>
            <div class="floatingText"></div>
        </div>


        <h1 itemprop="headline" class="headline ">Simula ikke enig i dom om innbrudd i norsk datautstyr</h1>

            <h3 itemprop="description" class="subtitle ">
            Anker saken til lagmannsretten.
            </h3>

    <div class="meta no-bylines">
    
    <div class="bylines">
        
    </div>
    
    <div class="dates">
    
        <span class="dateGroup datePublished">
            <span class="dateLabel">Publisert</span>
            <time datetime="1570693899" title="Publisert torsdag 10. oktober 2019 - 09:51">torsdag 10. oktober 2019 - 09:51</time>
        </span>
            <span class="dateGroup dateModified">
                <span class="dateLabel">Sist oppdatert</span>
                <time datetime="1570693899" title="Sist oppdatert torsdag 10. oktober 2019 - 09:51">torsdag 10. oktober 2019 - 09:51</time>
            </span>
    </div>

    <div class="social">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Simula%20ikke%20enig%20i%20dom%20om%20innbrudd%20i%20norsk%20datautstyr&body=Anker%20saken%20til%20lagmannsretten.%0Dhttps%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-mail"></a>    </div>


</div>

</div>

                
                <div class="bodytext large-12 small-12 ">
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfb6" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Høsten 2016 mistet Simula Research Laboratory kontakten med 730 modemer fra ZTE Corporations.</p>
<div class="column adnuntius-ad floatRight widthAuto" >
    <div id="adn-000000000017364a" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Dette var modem som ble brukt i et stort forskningsprosjekt finansiert av EU og Samferdselsdepartementet for å kartlegge funksjonen til 4G-nettet i flere europeiske land.</p>
<div class="column adnuntius-ad floatRight widthAuto display-label" >
    <div id="adn-000000000015dfa2" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<p>Det viste seg at ZTE hadde tatt seg inn i modemene uten Simulas tillatelse eller kjennskap. Simula gikk derfor til erstatningssøksmål mot ZTE for å få erstatning for merarbeidet for å få forskningsprosjektet i gang igjen. Det skriver Simula i en pressemelding.</p><h2>Anker</h2><p>Etter å ha tapt første runde i Oslo Tingrett, anker Simula saken til lagmannsretten.</p><p>– For Simula er det ikke akseptabelt at en produsent foretar kritiske endringer av utstyr vi eier, uten vår viten og vilje, sier Administrerende direktør for Simula, Professor Aslak Tveito, i meldingen.</p><p>Han mener at dette er en prinsipiell sak, der domstolen må avgrense hva produsenter kan tillate seg å gjøre i produkter de har solgt og ikke lenger eier.</p><p>Simula representeres i ankesaken av advokat Rune Opdahl i Advokatfirmaet Wiersholm. Opdahl fremhever i anken at tingretten ikke tar nok hensyn til at ZTE burde ha visst at en tvungen oppdatering av software på et modem i bruk kan ha betydelige skadevirkninger for brukerne.</p><p>Tidligere IKT-Norge-ansatt Torgeir Waterhouse var sakkyndig vitne i Oslo Tingrett.</p><p>Dom fra Oslo Tingrett fra 6. september 2019 <a href="https://www.simula.no/sites/default/files/dom_i_sivil_sak_-_fagdommere_simula_-_zte.pdf">kan lastes ned her.</a></p></div>
                <div class="column articleFooter">
    <span class="tags">
    <a href="/emne/lov og rett">lov og rett</a>
    
    <a href="/emne/simula">simula</a>
    
    <a href="/emne/computerworld">computerworld</a>
    </span>
    
    
</div>


                <div class="row social">
                    <div class="column large-6 small-6">
<a target="blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-facebook"></a><a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-twitter"></a><a target="blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-social-linkedin"></a><a target="blank" href="mailto:?subject=Simula%20ikke%20enig%20i%20dom%20om%20innbrudd%20i%20norsk%20datautstyr&body=Anker%20saken%20til%20lagmannsretten.%0Dhttps%3A%2F%2Fwww.cw.no%2Flov-og-rett-simula%2Fsimula-ikke-enig-i-dom-om-innbrudd-i-norsk-datautstyr%2F1154036" class="fi-mail"></a>                    </div>
                </div>


            </section>
            
        </article>
        <section class="related">
        
<div class="column adnuntius-ad adZone-overlay large-12" >
    <div id="adn-0000000000164a79" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>


<div class="column adnuntius-ad large-12 small-12 row" >
    <div id="adn-0000000000181b65" style="display:none" class="adnuntius-ad-content">
        <span class="ad-label">Annonse</span>
    </div>
</div>

<div class="row large-12">
    <div class="front_rows large-12 small-12 ">
        
<!-- placeholder(#1) -->
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;it-bransjen-rekruttering-tekna&#x2F;advarer-om-stor-mangel-pa-ikt-og-ingeniorkompetanse&#x2F;1677490">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="529" height="239" loading="lazy" title="Advarer om stor mangel på IKT- og ingeniørkompetanse" alt="Advarer om stor mangel på IKT- og ingeniørkompetanse" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677495.jpg?imageId=1677495&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=529&amp;height=239" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline ">Advarer om stor mangel på IKT- og ingeniørkompetanse</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;kunstig-intelligens-logpoint-sikkerhet&#x2F;bruker-kunstig-intelligens-i-kampen-mot-cyberangrep&#x2F;1677455">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Bruker kunstig intelligens i kampen mot cyberangrep" alt="Bruker kunstig intelligens i kampen mot cyberangrep" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677461.jpg?imageId=1677461&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Bruker kunstig intelligens i kampen mot cyberangrep</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;gaming-minecraft-nobel-fredssenter&#x2F;nobels-fredssenter-med-minecraft-samarbeid&#x2F;1677449">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Nobels fredssenter med Minecraft-samarbeid" alt="Nobels fredssenter med Minecraft-samarbeid" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677453.jpg?imageId=1677453&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Nobels fredssenter med Minecraft-samarbeid</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;computerworld-it-bransjen-ntnu&#x2F;ny-innovasjonsleder-ved-ntnu&#x2F;1677408">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Ny innovasjonsleder ved NTNU" alt="Ny innovasjonsleder ved NTNU" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677419.jpg?imageId=1677419&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny innovasjonsleder ved NTNU</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 paywall " data-is-paywall="true" data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ai-autonomi-sintef&#x2F;selvkjorende-busser-broytebiler-og-skip-fester-grepet&#x2F;1677345">
        


        <div class="media">
<div class="paywallLabel "><span class="fi-plus"></span> </div>
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Selvkjørende busser, brøytebiler og skip fester grepet" alt="Selvkjørende busser, brøytebiler og skip fester grepet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677352.jpg?imageId=1677352&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Selvkjørende busser, brøytebiler og skip fester grepet</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;ehelse-gdpr&#x2F;personopplysninger-fra-helse-vest-la-apent-i-13-ar&#x2F;1677324">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Personopplysninger fra Helse vest lå åpent i 13 år" alt="Personopplysninger fra Helse vest lå åpent i 13 år" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677329.jpg?imageId=1677329&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Personopplysninger fra Helse vest lå åpent i 13 år</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;anonymous-cyberangrep-sikkerhet&#x2F;anonymous-erklaerer-cyberkrig-mot-russland&#x2F;1677312">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Anonymous erklærer cyberkrig mot Russland" alt="Anonymous erklærer cyberkrig mot Russland" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677316.jpg?imageId=1677316&amp;panox=0&amp;panoy=24.714828897338&amp;panow=100&amp;panoh=26.996197718631&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Anonymous erklærer cyberkrig mot Russland</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;cyber-security-it-sikkerhet-leder&#x2F;it-sikkerhet-i-krigstider&#x2F;1677236">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="It-sikkerhet i krigstider" alt="It-sikkerhet i krigstider" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677240.jpg?imageId=1677240&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">It-sikkerhet i krigstider</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;alibaba-ehandel-kina&#x2F;alibaba-pa-vei-ned&#x2F;1677222">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Alibaba på vei ned" alt="Alibaba på vei ned" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677226.jpg?imageId=1677226&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Alibaba på vei ned</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;nsm-sikkerhet&#x2F;nsm-ber-norske-bedrifter-bli-flinkere-til-a-varsle&#x2F;1677207">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="NSM ber norske bedrifter bli flinkere til å varsle" alt="NSM ber norske bedrifter bli flinkere til å varsle" src="https:&#x2F;&#x2F;image.cw.no&#x2F;406885.jpg?imageId=406885&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">NSM ber norske bedrifter bli flinkere til å varsle</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;sikkerhet-ukraina&#x2F;norsk-naivitet-pa-beredskap-dode-i-natt&#x2F;1677160">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="– Norsk naivitet på beredskap døde i natt" alt="– Norsk naivitet på beredskap døde i natt" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677164.jpg?imageId=1677164&amp;panox=0&amp;panoy=46.468401486989&amp;panow=99.759615384615&amp;panoh=26.305970149254&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">– Norsk naivitet på beredskap døde i natt</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;apple-eu-nederland&#x2F;ny-bot-til-apple-pa-5-millioner-euro&#x2F;1677115">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Ny bot til Apple på 5 millioner euro" alt="Ny bot til Apple på 5 millioner euro" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677119.jpg?imageId=1677119&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ny bot til Apple på 5 millioner euro</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;motorola-test&#x2F;flaggskip-til-under-5000&#x2F;1677050">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Flaggskip til under 5.000" alt="Flaggskip til under 5.000" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677054.jpg?imageId=1677054&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Flaggskip til under 5.000</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-kommentar&#x2F;en-varslet-katastrofe&#x2F;1677039">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="En varslet katastrofe" alt="En varslet katastrofe" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677044.jpg?imageId=1677044&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">En varslet katastrofe</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;sikkerhet-tietoevry-ukraina&#x2F;folger-med-pa-ukraina&#x2F;1677015">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Følger med på Ukraina" alt="Følger med på Ukraina" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1677019.jpg?imageId=1677019&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Følger med på Ukraina</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;norsis-sikkerhet-svindel&#x2F;advarer-mot-ny-svindelmetode&#x2F;1676998">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Advarer mot ny svindelmetode" alt="Advarer mot ny svindelmetode" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676125.jpg?imageId=1676125&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Advarer mot ny svindelmetode</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;nortura-sikkerhet&#x2F;nortura-mener-de-vet-mer-om-hvem-som-sto-bak-dataangrep&#x2F;1676926">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Nortura mener de vet mer om hvem som sto bak dataangrep" alt="Nortura mener de vet mer om hvem som sto bak dataangrep" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1672528.jpg?imageId=1672528&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Nortura mener de vet mer om hvem som sto bak dataangrep</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-gronn-it-lenovo&#x2F;ansatte-ma-fa-velge-gronnere-teknologi&#x2F;1676892">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Ansatte må få velge grønnere teknologi" alt="Ansatte må få velge grønnere teknologi" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676918.jpg?imageId=1676918&amp;panox=0&amp;panoy=26.031746031746&amp;panow=100&amp;panoh=22.539682539683&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Ansatte må få velge grønnere teknologi</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;atea-forsvaret&#x2F;forsvaret-brukte-milliarder-mer-enn-tillatt-pa-datautstyr&#x2F;1676900">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Forsvaret brukte milliarder mer enn tillatt på datautstyr" alt="Forsvaret brukte milliarder mer enn tillatt på datautstyr" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676274.jpg?imageId=1676274&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Forsvaret brukte milliarder mer enn tillatt på datautstyr</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;knowit-kunstig-intelligens-likestilling&#x2F;knowit-vant-pris-for-mansplainer-bot&#x2F;1676895">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Knowit vant pris for mansplainer-bot" alt="Knowit vant pris for mansplainer-bot" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676904.jpg?imageId=1676904&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Knowit vant pris for mansplainer-bot</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;kunst-nft&#x2F;nft-er-kunst&#x2F;1676831">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="NFT er kunst" alt="NFT er kunst" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676835.jpg?imageId=1676835&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">NFT er kunst</h2>



        </a>
        
    </div>
  </article><article class="column large-6 small-12 large-abs-6 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;sonos-test&#x2F;godkjent-lillebror&#x2F;1676823">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="523" height="237" loading="lazy" title="Godkjent lillebror" alt="Godkjent lillebror" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676827.jpg?imageId=1676827&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=523&amp;height=237" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Godkjent lillebror</h2>



        </a>
        
    </div>
  </article>
</div>
<div class="row large-12">
    <article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;neato-robot-robotstovsuger&#x2F;storrengjoring-med-roboter&#x2F;1676813">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Storrengjøring med roboter" alt="Storrengjøring med roboter" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676817.jpg?imageId=1676817&amp;panox=0&amp;panoy=54.761904761905&amp;panow=100&amp;panoh=33.809523809524&amp;heighty=0&amp;heightx=18.367346938776&amp;heightw=61.224489795918&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Storrengjøring med roboter</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;debatt-it-bransjen-sikkerhet&#x2F;debatt-offentlig-sektor-ma-ikke-henge-etter-pa-digital-suverenitet&#x2F;1676796">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="DEBATT: Offentlig sektor må ikke henge etter på digital suverenitet" alt="DEBATT: Offentlig sektor må ikke henge etter på digital suverenitet" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676800.jpg?imageId=1676800&amp;panox=0&amp;panoy=15.335463258786&amp;panow=100&amp;panoh=22.683706070288&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">DEBATT: Offentlig sektor må ikke henge etter på digital suverenitet</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="computerworld" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;google-android-personvern&#x2F;google-vil-styrke-personvern-pa-android&#x2F;1676778">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="349" height="158" loading="lazy" title="Google vil styrke personvern på Android" alt="Google vil styrke personvern på Android" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1676782.jpg?imageId=1676782&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=100&amp;heighty=0&amp;heightx=0&amp;heightw=100&amp;heighth=100&amp;width=349&amp;height=158" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline font-weight-bold">Google vil styrke personvern på Android</h2>



        </a>
        
    </div>
  </article>
</div>



</div>

</div>

        </section>

        <footer class="page">
    <div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Ansvarlig redaktør:<br></span>Anders Løvøy<br><br><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Daglig leder:<br></span>Mickael Carlson<br><br><span class="font-weight-bold">Publisher:</span><br><span class=" t17">H</span>enning Meese</p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Tips og kommentarer:</span></p><p>redaksjonen@cw.no</p><p>For abonnenter og annonsører:</p><p class="secondary" data-lab-text_color_desktop="secondary"><a href="https://www.cw.no/om/abonnement" class="">Abonnement/adresseendring</a></p><p><a href="https://medieinfo.cw.no/no/">Annonsere i Computerworld</a></p><p><a href="https://event.cw.no/">Computerworld Event</a></p>
    </div>
</div>
<div class="column text_multiline large-3 small-12 ">
    <div class="content">
        <p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Postadresse:</span></p><p class="x-scope qowt-word-para-0">Postboks 171 Sentrum<br>0102 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Besøksadresse:</span></p><p class="x-scope qowt-word-para-0">Universitetsgata 2</p><p class="x-scope qowt-word-para-0">0164 Oslo<br><br></p><p class="x-scope qowt-word-para-0"><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Sentralbord:</span></p><p class="x-scope qowt-word-para-0">22 05 30 00</p>
    </div>
</div>
<div class="column text_multiline large-3 small-6 ">
    <div class="content">
        <p><span class="font-weight-bold" data-lab-font_weight_desktop="font-weight-bold">Nyhetsbrev:</span><br>Meld deg på Computerworlds daglige nyhetsbrev.<br><a href="https://www.cw.no/nyhetsbrev" aria-label="">Trykk her</a><br><br></p>
    </div>
</div>

</div>
</div>
<div class="row-section bg-black spaceOutsideBottom-none">
<div class="row large-12">
    <article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.idg.com&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542459.jpg?imageId=542459&amp;x=16.891891891892&amp;y=28.378378378378&amp;cropw=76.576576576577&amp;croph=34.684684684685&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        



            <p itemprop="description" class="subtitle ">
            Computerworld er partner med det verdensomspennende mediekonsernet IDG.
            </p>


        </a>
        
    </div>
  </article><article class="column large-4 small-6 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;presse.no&#x2F;pfu&#x2F;">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;542457.jpg?imageId=542457&amp;x=19.594594594595&amp;y=21.621621621622&amp;cropw=76.576576576577&amp;croph=46.246246246246&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;odanettverk.no ">
        


        <div class="media">
                <figure class="   ">
    <div class="img">
        <img itemprop="image" width="341" height="155" loading="lazy" title="Empty article - Title" alt="Empty article - Title" src="https:&#x2F;&#x2F;image.cw.no&#x2F;1137113.jpg?imageId=1137113&amp;x=23.423423423423&amp;y=9.0551181102362&amp;cropw=76.576576576577&amp;croph=60.869565217391&amp;width=341&amp;height=155" >
        
    </div>
    
</figure>


            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        





        </a>
        
    </div>
  </article>
</div>
</div>
<div class="row-section bg-black spaceOutsideTop-none">
<div class="row large-12">
    <article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;computerworld">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Om Computerworld Norge</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="http:&#x2F;&#x2F;medieinfo.cw.no&#x2F;">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Medieinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;kontakt">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Kontaktinformasjon</h2>



        </a>
        
    </div>
  </article><article class="column large-2 small-12 large-abs-2 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;abonnement">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Abonnement</h2>



        </a>
        
    </div>
  </article><article class="column large-4 small-12 large-abs-4 " data-site-alias="" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <a itemprop="url" class="" href="https:&#x2F;&#x2F;www.cw.no&#x2F;om&#x2F;personvern">
        


        <div class="media">

            <div class="floatingText"><div class="labels"> </div></div>
        </div>
        


        <h2 itemprop="headline"  class="headline t15 align-center tm15">Personvern og informasjonskapsler</h2>



        </a>
        
    </div>
  </article>
</div>
</div>

</footer>

<script src="/view-resources/public/common/ElementAttributeToggler.js?v=1645786829"></script>
<script src="/view-resources/public/common/imageExpand.js?v=1645786829"></script>
<script src="/view-resources/public/common/ImageZoom.js?v=1645786829"></script>
<script src="/view-resources/public/common/AutoScroller.js?v=1645786829"></script>
<script src="/view-resources/public/common/SwipeHelper.js?v=1645786829"></script>
<script src="/view-resources/public/common/Parallax.js?v=1645786829"></script>
<script src="/view-resources/public/common/LabClient/labclient_es6.js?v=1645786829"></script>
<script src="/view-resources/public/common/LabClientSetup.js?v=1645786829"></script>
<script src="/view-resources/public/common/Mustache/mustache.min.js?v=1645786829"></script>

<script type="text/javascript">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</script>
<script type="text/javascript">
    (function() {
        if (!('IntersectionObserver' in window)) return;
        
        var stickyAds = document.querySelectorAll('.adZone.sticky .adnuntius-ad:last-child, .adZone.sticky .google-ad:last-child');
        if (stickyAds.length) {
            var stickyMarginTop = 84; // Value matching value for sticky styling in ads stylesheet (adnuntius and googleads)
            var options = { root: null, rootMargin: '-' + stickyMarginTop + 'px 1000px 2000px', threshold: [0, 1] };
            
            for (var i = 0; i < stickyAds.length; i++) {
                (function(i) {
                    var observer = new IntersectionObserver(function(entries) {
                        entries.forEach(function(entry) {
                            if (entry.intersectionRatio == 1) {
                                if(entry.target.offsetParent) {
                                    entry.target.offsetParent.classList.remove('active');
                                }
                            } else {
                                if(entry.target.offsetParent && (window.scrollY + stickyMarginTop) >= entry.target.offsetParent.offsetTop && window.innerWidth > 1088) {
                                    entry.target.offsetParent.classList.add('active');
                                }
                            }
                        });
                    }, options);
                    observer.observe(stickyAds[i]);
                }(i));
            }
        }
    }());
</script>



    </body>
</html>
